<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.noticias.com.ve/xmlrpc.php" />
<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<link rel="icon" type="image/png" href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/noticias.ico">

<title>¡Paola Villamizar, orgullo venezolano en el exterior! - Noticias.com.ve</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Paola Villamizar, orgullo venezolano en el exterior! - Noticias.com.ve" />
<meta property="og:description" content="Paola del Carmen Villamizar Ochoa, tiene 26 años y es orgullo de Maracay estado Aragua y de toda la Fuerza Vinotinto. Ha sido 2 veces Campeona de la Liga Nacional de futbol femenino en Venezuela, 2 veces Subcampeona en la Copa Libertadores, Campeonatos y goleadora con la Selección Nacional y actual Campeona en la Primera [&hellip;]" />
<meta property="og:url" content="http://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:publisher" content="https://www.facebook.com/Noticias.com.ve/" />
<meta property="article:published_time" content="2021-02-05T22:02:29+00:00" />
<meta property="article:modified_time" content="2021-02-05T22:47:18+00:00" />
<meta property="og:image" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg?time=1612565239" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NoticiasCOMVE" />
<meta name="twitter:site" content="@NoticiasCOMVE" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Florangi Morales">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="4 minutos">

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed de los comentarios" href="https://www.noticias.com.ve/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min96fd2ca6=document.createElement("link");wpo_min96fd2ca6.rel="stylesheet",wpo_min96fd2ca6.type="text/css",wpo_min96fd2ca6.media="async",wpo_min96fd2ca6.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?time=1612565239",wpo_min96fd2ca6.onload=function() {wpo_min96fd2ca6.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min96fd2ca6);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min4fbb3023=document.createElement("link");wpo_min4fbb3023.rel="stylesheet",wpo_min4fbb3023.type="text/css",wpo_min4fbb3023.media="async",wpo_min4fbb3023.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?time=1612565239",wpo_min4fbb3023.onload=function() {wpo_min4fbb3023.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min4fbb3023);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min5dff3088=document.createElement("link");wpo_min5dff3088.rel="stylesheet",wpo_min5dff3088.type="text/css",wpo_min5dff3088.media="async",wpo_min5dff3088.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?time=1612565239",wpo_min5dff3088.onload=function() {wpo_min5dff3088.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min5dff3088);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min07eb2b4c=document.createElement("link");wpo_min07eb2b4c.rel="stylesheet",wpo_min07eb2b4c.type="text/css",wpo_min07eb2b4c.media="async",wpo_min07eb2b4c.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/themes/Newspaper10-child/style.css?time=1612565239",wpo_min07eb2b4c.onload=function() {wpo_min07eb2b4c.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min07eb2b4c);
}</script>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?time=1612565239' type='text/css' media='all' />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_mine31a2b24=document.createElement("link");wpo_mine31a2b24.rel="stylesheet",wpo_mine31a2b24.type="text/css",wpo_mine31a2b24.media="async",wpo_mine31a2b24.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/sass/a3_lazy_load.min.css?time=1612565239",wpo_mine31a2b24.onload=function() {wpo_mine31a2b24.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mine31a2b24);
}</script>
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/themes/Newspaper/style.css?time=1612565239' type='text/css' media='all' />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min38993244=document.createElement("link");wpo_min38993244.rel="stylesheet",wpo_min38993244.type="text/css",wpo_min38993244.media="async",wpo_min38993244.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?time=1612565239",wpo_min38993244.onload=function() {wpo_min38993244.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min38993244);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min9c69382f=document.createElement("link");wpo_min9c69382f.rel="stylesheet",wpo_min9c69382f.type="text/css",wpo_min9c69382f.media="async",wpo_min9c69382f.href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?time=1612565239",wpo_min9c69382f.onload=function() {wpo_min9c69382f.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min9c69382f);
}</script>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?time=1612565239' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.noticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.noticias.com.ve/wp-json/wp/v2/posts/16257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/wlwmanifest.xml?time=1612565239" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.noticias.com.ve/?p=16257' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin="anonymous">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticias.com.ve\/wp-admin\/","wpRestNonce":"85bc74a796","wpRestUrl":"https:\/\/www.noticias.com.ve\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.noticias.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a4eb6a5d-03c4-45e9-aa5e-e78ab24d4524';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias.com.ve";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['welcomeNotification']['url'] = "www.noticias.com.ve";
oneSignal_options['path'] = "https://www.noticias.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe noticias de Venezuela. Activa las notificaciones.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Sigue a Noticias.com.ve";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las mejores noticias de Venezuela y el Mundo";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Sigue a Noticias.com.ve";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias.";
oneSignal_options['promptOptions']['siteName'] = "Noticias.com.ve";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN74Q2J');</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.noticias.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.noticias.com.ve/category/fuerzavinotinto/",
                    "name": "Fuerza Vinotinto"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/",
                    "name": "¡Paola Villamizar, orgullo venezolano en el exterior!"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-16257 single-format-standard td-standard-pack paola-villamizar-orgullo-venezolano-en-el-exterior global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.noticias.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.noticias.com.ve/">
<img class="td-retina-data" data-retina="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" />
<span class="td-visual-hidden">Noticias.com.ve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_185 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_185.td-a-rec{
					text-align: center;
				}.tdi_1_185 .td-element-style{
					z-index: -1;
				}.tdi_1_185.td-a-rec-img{
				    text-align: left;
				}.tdi_1_185.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_185.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.noticias.com.ve/">
<img class="td-retina-data" data-retina="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" />
</a>
</div>
<div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_00d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_00d"><script>var block_tdi_2_00d = new tdBlock();
block_tdi_2_00d.id = "tdi_2_00d";
block_tdi_2_00d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_00d","tdc_css_class":"tdi_2_00d","tdc_css_class_style":"tdi_2_00d_rand_style"}';
block_tdi_2_00d.td_column_number = "3";
block_tdi_2_00d.block_type = "td_block_mega_menu";
block_tdi_2_00d.post_count = "5";
block_tdi_2_00d.found_posts = "226";
block_tdi_2_00d.header_color = "";
block_tdi_2_00d.ajax_pagination_infinite_stop = "";
block_tdi_2_00d.max_num_pages = "46";
tdBlocksArray.push(block_tdi_2_00d);
</script><div id=tdi_2_00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/disfruta-de-deliciosas-empanadas-venezolanas-en-espana-con-empanadish/" rel="bookmark" class="td-image-wrap " title="Disfruta de deliciosas empanadas venezolanas en España con Empanadish"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Empanadish-Port-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Empanadish-Port-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Empanadish-Port-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disfruta de deliciosas empanadas venezolanas en España con Empanadish" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/disfruta-de-deliciosas-empanadas-venezolanas-en-espana-con-empanadish/" rel="bookmark" title="Disfruta de deliciosas empanadas venezolanas en España con Empanadish">Disfruta de deliciosas empanadas venezolanas en España con Empanadish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/olga-rodriguez-una-disenadora-que-no-tiene-fronteras/" rel="bookmark" class="td-image-wrap " title="Olga Rodríguez, una diseñadora que no tiene fronteras"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/120072059_814481599325543_6841535392176639486_n-e1611153558154-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/120072059_814481599325543_6841535392176639486_n-e1611153558154-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/120072059_814481599325543_6841535392176639486_n-e1611153558154-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olga Rodríguez, una diseñadora que no tiene fronteras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/olga-rodriguez-una-disenadora-que-no-tiene-fronteras/" rel="bookmark" title="Olga Rodríguez, una diseñadora que no tiene fronteras">Olga Rodríguez, una diseñadora que no tiene fronteras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/edgar-leal-un-venezolano-que-moderniza-comidas-michelin-con-platos-trendy/" rel="bookmark" class="td-image-wrap " title="Edgar Leal: Un venezolano que moderniza comidas Michelin con platos Trendy"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/chef-edgar-leal-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/chef-edgar-leal-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/chef-edgar-leal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Leal: Un venezolano que moderniza comidas Michelin con platos Trendy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/edgar-leal-un-venezolano-que-moderniza-comidas-michelin-con-platos-trendy/" rel="bookmark" title="Edgar Leal: Un venezolano que moderniza comidas Michelin con platos Trendy">Edgar Leal: Un venezolano que moderniza comidas Michelin con platos Trendy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/cesar-gonzalez-es-el-chef-latino-mas-influyente-del-mundo/" rel="bookmark" class="td-image-wrap " title="César González es el chef latino más influyente del mundo"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cesar-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cesar-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cesar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="César González es el chef latino más influyente del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/cesar-gonzalez-es-el-chef-latino-mas-influyente-del-mundo/" rel="bookmark" title="César González es el chef latino más influyente del mundo">César González es el chef latino más influyente del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/carlos-jose-rangel-lleva-venezuela-a-espana-con-mandalo-spain/" rel="bookmark" class="td-image-wrap " title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/carlos-jose-rangel-lleva-venezuela-a-espana-con-mandalo-spain/" rel="bookmark" title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain">Carlos José Rangel lleva Venezuela a España con Mandalo Spain</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_00d" data-td_block_id="tdi_2_00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_00d" data-td_block_id="tdi_2_00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_3c9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_3c9"><script>var block_tdi_3_3c9 = new tdBlock();
block_tdi_3_3c9.id = "tdi_3_3c9";
block_tdi_3_3c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_3c9","tdc_css_class":"tdi_3_3c9","tdc_css_class_style":"tdi_3_3c9_rand_style"}';
block_tdi_3_3c9.td_column_number = "3";
block_tdi_3_3c9.block_type = "td_block_mega_menu";
block_tdi_3_3c9.post_count = "5";
block_tdi_3_3c9.found_posts = "301";
block_tdi_3_3c9.header_color = "";
block_tdi_3_3c9.ajax_pagination_infinite_stop = "";
block_tdi_3_3c9.max_num_pages = "61";
tdBlocksArray.push(block_tdi_3_3c9);
</script><div id=tdi_3_3c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/" rel="bookmark" class="td-image-wrap " title="¡Paola Villamizar, orgullo venezolano en el exterior!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Paola Villamizar, orgullo venezolano en el exterior!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/" rel="bookmark" title="¡Paola Villamizar, orgullo venezolano en el exterior!">¡Paola Villamizar, orgullo venezolano en el exterior!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/carolina-guillen-es-historica-en-el-periodismo-deportivo/" rel="bookmark" class="td-image-wrap " title="¡Carolina Guillén hace historia en el periodismo deportivo!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Carolina Guillén hace historia en el periodismo deportivo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/carolina-guillen-es-historica-en-el-periodismo-deportivo/" rel="bookmark" title="¡Carolina Guillén hace historia en el periodismo deportivo!">¡Carolina Guillén hace historia en el periodismo deportivo!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/dia-a-dia-en-nuestra-fuerza-vinotinto-7/" rel="bookmark" class="td-image-wrap " title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/dia-a-dia-en-nuestra-fuerza-vinotinto-7/" rel="bookmark" title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!">¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/caribes-de-anzoategui-campeones-del-beisbol-venezolano/" rel="bookmark" class="td-image-wrap " title="¡Caribes de Anzoátegui campeones del béisbol venezolano!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Caribes de Anzoátegui campeones del béisbol venezolano!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/caribes-de-anzoategui-campeones-del-beisbol-venezolano/" rel="bookmark" title="¡Caribes de Anzoátegui campeones del béisbol venezolano!">¡Caribes de Anzoátegui campeones del béisbol venezolano!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/omar-vizquel-gloria-deportiva/" rel="bookmark" class="td-image-wrap " title="¡OMAR VIZQUEL, GLORIA DEPORTIVA!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/viz-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/viz-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/viz-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡OMAR VIZQUEL, GLORIA DEPORTIVA!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/omar-vizquel-gloria-deportiva/" rel="bookmark" title="¡OMAR VIZQUEL, GLORIA DEPORTIVA!">¡OMAR VIZQUEL, GLORIA DEPORTIVA!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_3c9" data-td_block_id="tdi_3_3c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_3c9" data-td_block_id="tdi_3_3c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_989 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_989"><script>var block_tdi_4_989 = new tdBlock();
block_tdi_4_989.id = "tdi_4_989";
block_tdi_4_989.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_989","tdc_css_class":"tdi_4_989","tdc_css_class_style":"tdi_4_989_rand_style"}';
block_tdi_4_989.td_column_number = "3";
block_tdi_4_989.block_type = "td_block_mega_menu";
block_tdi_4_989.post_count = "5";
block_tdi_4_989.found_posts = "176";
block_tdi_4_989.header_color = "";
block_tdi_4_989.ajax_pagination_infinite_stop = "";
block_tdi_4_989.max_num_pages = "36";
tdBlocksArray.push(block_tdi_4_989);
</script><div id=tdi_4_989 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/rayblue4kids-llego-a-venezuela-para-los-mas-pequenos/" rel="bookmark" class="td-image-wrap " title="RayBlue4Kids llegó a Venezuela para los más pequeños"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Lentes-mkcos-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Lentes-mkcos-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Lentes-mkcos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RayBlue4Kids llegó a Venezuela para los más pequeños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/rayblue4kids-llego-a-venezuela-para-los-mas-pequenos/" rel="bookmark" title="RayBlue4Kids llegó a Venezuela para los más pequeños">RayBlue4Kids llegó a Venezuela para los más pequeños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/henry-ollarves-presento-tranki-courier-inteligente-para-venezuela/" rel="bookmark" class="td-image-wrap " title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/henry-ollarves-presento-tranki-courier-inteligente-para-venezuela/" rel="bookmark" title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela">Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/son-populares-los-juegos-de-casino-online-en-venezuela/" rel="bookmark" class="td-image-wrap " title="¿Son Populares los Juegos de Casino Online en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/casinos-online-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/casinos-online-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/casinos-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Son Populares los Juegos de Casino Online en Venezuela?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/son-populares-los-juegos-de-casino-online-en-venezuela/" rel="bookmark" title="¿Son Populares los Juegos de Casino Online en Venezuela?">¿Son Populares los Juegos de Casino Online en Venezuela?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/simpletv-directv-habilito-pagos-traves-zelle-tarjetas-internacionales/" rel="bookmark" class="td-image-wrap " title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/simpletv-directv-habilito-pagos-traves-zelle-tarjetas-internacionales/" rel="bookmark" title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales">SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/pag-antes-31dic-evita-perder-senal-simpletv-directv/" rel="bookmark" class="td-image-wrap " title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/pag-antes-31dic-evita-perder-senal-simpletv-directv/" rel="bookmark" title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)">Paga antes del 31Dic y evita perder la señal de SimpleTV&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_989" data-td_block_id="tdi_4_989"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_989" data-td_block_id="tdi_4_989"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_9cf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_9cf"><script>var block_tdi_5_9cf = new tdBlock();
block_tdi_5_9cf.id = "tdi_5_9cf";
block_tdi_5_9cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9cf","tdc_css_class":"tdi_5_9cf","tdc_css_class_style":"tdi_5_9cf_rand_style"}';
block_tdi_5_9cf.td_column_number = "3";
block_tdi_5_9cf.block_type = "td_block_mega_menu";
block_tdi_5_9cf.post_count = "5";
block_tdi_5_9cf.found_posts = "119";
block_tdi_5_9cf.header_color = "";
block_tdi_5_9cf.ajax_pagination_infinite_stop = "";
block_tdi_5_9cf.max_num_pages = "24";
tdBlocksArray.push(block_tdi_5_9cf);
</script><div id=tdi_5_9cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/turismo/capital-mundial-de-los-relampagos-esta-en-venezuela-al-sur-del-lago-de-maracaibo/" rel="bookmark" class="td-image-wrap " title="La Capital Mundial de los Relámpagos está en Venezuela, al Sur del Lago de Maracaibo"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Port-Relampago-del-Catatumbo-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Port-Relampago-del-Catatumbo-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Port-Relampago-del-Catatumbo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Capital Mundial de los Relámpagos está en Venezuela, al Sur del Lago de Maracaibo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/turismo/capital-mundial-de-los-relampagos-esta-en-venezuela-al-sur-del-lago-de-maracaibo/" rel="bookmark" title="La Capital Mundial de los Relámpagos está en Venezuela, al Sur del Lago de Maracaibo">La Capital Mundial de los Relámpagos está en Venezuela, al Sur&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/turismo/la-cueva-del-guacharo-primer-monumento-natural-de-venezuela/" rel="bookmark" class="td-image-wrap " title="La Cueva del Guácharo, Primer Monumento Natural de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cueva-del-Guacharo-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cueva-del-Guacharo-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Cueva-del-Guacharo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cueva del Guácharo, Primer Monumento Natural de Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/turismo/la-cueva-del-guacharo-primer-monumento-natural-de-venezuela/" rel="bookmark" title="La Cueva del Guácharo, Primer Monumento Natural de Venezuela">La Cueva del Guácharo, Primer Monumento Natural de Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/turismo/conoce-la-historia-de-la-feria-gigante-de-america-feria-internacional-de-san-sebastian/" rel="bookmark" class="td-image-wrap " title="Conoce la Historia de la Feria Gigante de América, Feria Internacional de San Sebastián"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Portada-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Portada-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce la Historia de la Feria Gigante de América, Feria Internacional de San Sebastián" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/turismo/conoce-la-historia-de-la-feria-gigante-de-america-feria-internacional-de-san-sebastian/" rel="bookmark" title="Conoce la Historia de la Feria Gigante de América, Feria Internacional de San Sebastián">Conoce la Historia de la Feria Gigante de América, Feria Internacional&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/turismo/conoce-la-historia-de-san-sebastian-patrono-de-san-cristobal-y-maracaibo/" rel="bookmark" class="td-image-wrap " title="Conoce la historia de San Sebastián, patrono de San Cristóbal y Maracaibo"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/san-sebastian-e1611165010838-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/san-sebastian-e1611165010838-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/san-sebastian-e1611165010838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce la historia de San Sebastián, patrono de San Cristóbal y Maracaibo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/turismo/conoce-la-historia-de-san-sebastian-patrono-de-san-cristobal-y-maracaibo/" rel="bookmark" title="Conoce la historia de San Sebastián, patrono de San Cristóbal y Maracaibo">Conoce la historia de San Sebastián, patrono de San Cristóbal y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/turismo/los-medanos-de-coro-un-desierto-en-el-centro-de-venezuela/" rel="bookmark" class="td-image-wrap " title="Los Médanos de Coro: Un desierto en el centro de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Medanos-de-Coro-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Medanos-de-Coro-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Medanos-de-Coro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Médanos de Coro: Un desierto en el centro de Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/turismo/los-medanos-de-coro-un-desierto-en-el-centro-de-venezuela/" rel="bookmark" title="Los Médanos de Coro: Un desierto en el centro de Venezuela">Los Médanos de Coro: Un desierto en el centro de Venezuela</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9cf" data-td_block_id="tdi_5_9cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_9cf" data-td_block_id="tdi_5_9cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_cc0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_cc0"><script>var block_tdi_6_cc0 = new tdBlock();
block_tdi_6_cc0.id = "tdi_6_cc0";
block_tdi_6_cc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_cc0","tdc_css_class":"tdi_6_cc0","tdc_css_class_style":"tdi_6_cc0_rand_style"}';
block_tdi_6_cc0.td_column_number = "3";
block_tdi_6_cc0.block_type = "td_block_mega_menu";
block_tdi_6_cc0.post_count = "5";
block_tdi_6_cc0.found_posts = "120";
block_tdi_6_cc0.header_color = "";
block_tdi_6_cc0.ajax_pagination_infinite_stop = "";
block_tdi_6_cc0.max_num_pages = "24";
tdBlocksArray.push(block_tdi_6_cc0);
</script><div id=tdi_6_cc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/salud/medico-venezolano-forma-parte-de-la-vacuna-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Médico venezolano forma parte de la vacuna contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano forma parte de la vacuna contra el Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/salud/medico-venezolano-forma-parte-de-la-vacuna-contra-el-covid-19/" rel="bookmark" title="Médico venezolano forma parte de la vacuna contra el Covid-19">Médico venezolano forma parte de la vacuna contra el Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/salud/alberto-paniz-mondolfi-un-medico-venezolano-que-estudia-los-efectos-secundarios-del-covid-19-en-ninos/" rel="bookmark" class="td-image-wrap " title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/salud/alberto-paniz-mondolfi-un-medico-venezolano-que-estudia-los-efectos-secundarios-del-covid-19-en-ninos/" rel="bookmark" title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños">Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/salud/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" class="td-image-wrap " title="Glenda Romero: una madre venezolana que puedes ayudar"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="glenda romero" title="Glenda Romero: una madre venezolana que puedes ayudar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/salud/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" title="Glenda Romero: una madre venezolana que puedes ayudar">Glenda Romero: una madre venezolana que puedes ayudar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/ingeniovenezolano/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap " title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ingeniovenezolano/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/salud/apoyemos-a-kris-alessandra/" rel="bookmark" class="td-image-wrap " title="¡Apoyemos a Kris Alessandra en Gofundme!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Apoyemos a Kris Alessandra en Gofundme!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/salud/apoyemos-a-kris-alessandra/" rel="bookmark" title="¡Apoyemos a Kris Alessandra en Gofundme!">¡Apoyemos a Kris Alessandra en Gofundme!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_cc0" data-td_block_id="tdi_6_cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_cc0" data-td_block_id="tdi_6_cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_cec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_cec"><script>var block_tdi_7_cec = new tdBlock();
block_tdi_7_cec.id = "tdi_7_cec";
block_tdi_7_cec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_cec","tdc_css_class":"tdi_7_cec","tdc_css_class_style":"tdi_7_cec_rand_style"}';
block_tdi_7_cec.td_column_number = "3";
block_tdi_7_cec.block_type = "td_block_mega_menu";
block_tdi_7_cec.post_count = "5";
block_tdi_7_cec.found_posts = "367";
block_tdi_7_cec.header_color = "";
block_tdi_7_cec.ajax_pagination_infinite_stop = "";
block_tdi_7_cec.max_num_pages = "74";
tdBlocksArray.push(block_tdi_7_cec);
</script><div id=tdi_7_cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/musica/conoce-sobre-la-vida-y-musica-del-indio-pastor-lopez/" rel="bookmark" class="td-image-wrap " title="Conoce sobre la vida y música del Indio Pastor López"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pastor-Lopez-1920-3-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pastor-Lopez-1920-3-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pastor-Lopez-1920-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce sobre la vida y música del Indio Pastor López" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/musica/conoce-sobre-la-vida-y-musica-del-indio-pastor-lopez/" rel="bookmark" title="Conoce sobre la vida y música del Indio Pastor López">Conoce sobre la vida y música del Indio Pastor López</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/musica/nani-empieza-el-2021-lanzando-su-sencillo-choqueloque/" rel="bookmark" class="td-image-wrap " title="Nani empieza el 2021, lanzando su sencillo &#8220;Choqueloque&#8221;"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Nani-La-Que-Canta-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Nani-La-Que-Canta-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Nani-La-Que-Canta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nani empieza el 2021, lanzando su sencillo &#8220;Choqueloque&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/musica/nani-empieza-el-2021-lanzando-su-sencillo-choqueloque/" rel="bookmark" title="Nani empieza el 2021, lanzando su sencillo &#8220;Choqueloque&#8221;">Nani empieza el 2021, lanzando su sencillo &#8220;Choqueloque&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/musica/con-mucho-calor-se-estrena-el-influencer-jonathan-rangel-como-dj/" rel="bookmark" class="td-image-wrap " title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/musica/con-mucho-calor-se-estrena-el-influencer-jonathan-rangel-como-dj/" rel="bookmark" title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ">Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/musica/desorden-publico-puso-petare-bailar-ritmo-ska/" rel="bookmark" class="td-image-wrap " title="Desorden Público puso a Petare a bailar al ritmo del Ska"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desorden Público puso a Petare a bailar al ritmo del Ska" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/musica/desorden-publico-puso-petare-bailar-ritmo-ska/" rel="bookmark" title="Desorden Público puso a Petare a bailar al ritmo del Ska">Desorden Público puso a Petare a bailar al ritmo del Ska</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/musica/mejores-villancicos-aguinaldos-para-navidad/" rel="bookmark" class="td-image-wrap " title="Los Mejores Villancicos y Aguinaldos para esta Navidad"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Mejores Villancicos y Aguinaldos para esta Navidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/musica/mejores-villancicos-aguinaldos-para-navidad/" rel="bookmark" title="Los Mejores Villancicos y Aguinaldos para esta Navidad">Los Mejores Villancicos y Aguinaldos para esta Navidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_cec" data-td_block_id="tdi_7_cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_cec" data-td_block_id="tdi_7_cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_b0e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_b0e"><script>var block_tdi_8_b0e = new tdBlock();
block_tdi_8_b0e.id = "tdi_8_b0e";
block_tdi_8_b0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_b0e","tdc_css_class":"tdi_8_b0e","tdc_css_class_style":"tdi_8_b0e_rand_style"}';
block_tdi_8_b0e.td_column_number = "3";
block_tdi_8_b0e.block_type = "td_block_mega_menu";
block_tdi_8_b0e.post_count = "5";
block_tdi_8_b0e.found_posts = "141";
block_tdi_8_b0e.header_color = "";
block_tdi_8_b0e.ajax_pagination_infinite_stop = "";
block_tdi_8_b0e.max_num_pages = "29";
tdBlocksArray.push(block_tdi_8_b0e);
</script><div id=tdi_8_b0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/recetas/sanduche-pulled-pork-aun-no-lo-has-probado/" rel="bookmark" class="td-image-wrap " title="Sanduche Pulled Pork, ¿aún no lo has probado?"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Pulled-Pork-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Pulled-Pork-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Pulled-Pork-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanduche Pulled Pork, ¿aún no lo has probado?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/recetas/sanduche-pulled-pork-aun-no-lo-has-probado/" rel="bookmark" title="Sanduche Pulled Pork, ¿aún no lo has probado?">Sanduche Pulled Pork, ¿aún no lo has probado?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/recetas/disfruta-de-una-deliciosa-torta-de-ron-marmoleada/" rel="bookmark" class="td-image-wrap " title="Disfruta de una deliciosa Torta de Ron Marmoleada"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Torta-Marmol-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Torta-Marmol-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Torta-Marmol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disfruta de una deliciosa Torta de Ron Marmoleada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/recetas/disfruta-de-una-deliciosa-torta-de-ron-marmoleada/" rel="bookmark" title="Disfruta de una deliciosa Torta de Ron Marmoleada">Disfruta de una deliciosa Torta de Ron Marmoleada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/recetas/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" rel="bookmark" class="td-image-wrap " title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/recetas/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" rel="bookmark" title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre">Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/recetas/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" class="td-image-wrap " title="Inicia el año nuevo preparando un delicioso Pan de Queso"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia el año nuevo preparando un delicioso Pan de Queso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/recetas/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" title="Inicia el año nuevo preparando un delicioso Pan de Queso">Inicia el año nuevo preparando un delicioso Pan de Queso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/recetas/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: Lentejas de la abundancia"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: Lentejas de la abundancia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/recetas/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" title="Recetario Navideño: Lentejas de la abundancia">Recetario Navideño: Lentejas de la abundancia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_b0e" data-td_block_id="tdi_8_b0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_b0e" data-td_block_id="tdi_8_b0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_808 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_808"><script>var block_tdi_9_808 = new tdBlock();
block_tdi_9_808.id = "tdi_9_808";
block_tdi_9_808.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_808","tdc_css_class":"tdi_9_808","tdc_css_class_style":"tdi_9_808_rand_style"}';
block_tdi_9_808.td_column_number = "3";
block_tdi_9_808.block_type = "td_block_mega_menu";
block_tdi_9_808.post_count = "5";
block_tdi_9_808.found_posts = "177";
block_tdi_9_808.header_color = "";
block_tdi_9_808.ajax_pagination_infinite_stop = "";
block_tdi_9_808.max_num_pages = "36";
tdBlocksArray.push(block_tdi_9_808);
</script><div id=tdi_9_808 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/cine/erase-una-vez-en-venezuela-rumbo-a-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="&#8220;Érase una vez en Venezuela&#8221; rumbo a los Premios Oscar"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Érase una vez en Venezuela&#8221; rumbo a los Premios Oscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/cine/erase-una-vez-en-venezuela-rumbo-a-los-premios-oscar/" rel="bookmark" title="&#8220;Érase una vez en Venezuela&#8221; rumbo a los Premios Oscar">&#8220;Érase una vez en Venezuela&#8221; rumbo a los Premios Oscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/cine/once-upon-time-venezuela-comenzo-camino-oscar-crowdfunding/" rel="bookmark" class="td-image-wrap " title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/cine/once-upon-time-venezuela-comenzo-camino-oscar-crowdfunding/" rel="bookmark" title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding">“Once Upon a Time in Venezuela” comenzó el camino al Oscar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/cine/cuando-vuelven-abrir-cines-venezuela/" rel="bookmark" class="td-image-wrap " title="¿Cuándo vuelven a abrir los cines en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cuándo vuelven a abrir los cines en Venezuela?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/cine/cuando-vuelven-abrir-cines-venezuela/" rel="bookmark" title="¿Cuándo vuelven a abrir los cines en Venezuela?">¿Cuándo vuelven a abrir los cines en Venezuela?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/cine/nati-roman-presenta-relatos-beneficio-senosayuda/" rel="bookmark" class="td-image-wrap " title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/cine/nati-roman-presenta-relatos-beneficio-senosayuda/" rel="bookmark" title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda">Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/cine/venezuela-tiene-su-representante-en-la-edicion-2021-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/cine/venezuela-tiene-su-representante-en-la-edicion-2021-de-los-premios-oscar/" rel="bookmark" title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar">Venezuela tiene su representante en la edición 2021 de los Premios&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_808" data-td_block_id="tdi_9_808"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_808" data-td_block_id="tdi_9_808"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.noticias.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fuerza Vinotinto" class="entry-crumb" href="https://www.noticias.com.ve/category/fuerzavinotinto/">Fuerza Vinotinto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¡Paola Villamizar, orgullo venezolano en el exterior!</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-16257" class="post-16257 post type-post status-publish format-standard has-post-thumbnail hentry category-fuerzavinotinto" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">¡Paola Villamizar, orgullo venezolano en el exterior!</h1>
<p class="td-post-sub-title">Paola Villamizar es una futbolista que hace vida en el Santiago Morning actuales campeones de la Primera División del fútbol femenino de Chile, anotando 8 goles en 9 compromisos la venezolana fue figura en la pasada temporada.
</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T17:32:29-04:30">5 febrero, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16257">0</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21&url=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F&via=Noticias.com.ve">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/&amp;media=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg?time=1612565239&description=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21 %0A%0A https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg?time=1612565239" data-caption=""><img width="696" height="635" class="entry-thumb td-modal-image" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-696x635.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-696x635.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-300x274.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926-461x420.jpg 461w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-4926" /></a></div>

<p>Paola del Carmen Villamizar Ochoa, tiene 26 años y es orgullo de Maracay estado Aragua y de toda la Fuerza Vinotinto. Ha sido 2 veces Campeona de la Liga Nacional de futbol femenino en Venezuela, 2 veces Subcampeona en la Copa Libertadores, Campeonatos y goleadora con la Selección Nacional y actual Campeona en la Primera División del fútbol femenino en Chile.</p>
<p><strong>LOS INICIOS:</strong></p>
<p>¿Cómo fueron los inicios en el deporte rey para Paola?: “Empecé a jugar desde los 8 años, mi hermana mayor ya jugaba a la pelota y mi papá fue mi primer entrenador, el primer equipo en el que estuve se llamaba Chilenito y era de mi papá”.</p>
<p>Con una familia apasionada por el deporte sirvió de motivación para que consiguiera sus objetivos: “Mi papá siempre me apoyó, él me ayudó, me enseñó y nunca desistió. Le agradezco porque aprendí”</p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927.jpg"><img loading="lazy" width="750" height="481" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927.jpg" alt="" class="lazy lazy-hidden wp-image-16266" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-300x192.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-696x446.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-655x420.jpg 655w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="481" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927.jpg" alt="" class="wp-image-16266" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-300x192.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-696x446.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/thumbnail_IMG-4927-655x420.jpg 655w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p><br>Paola fue parte de Casa de Italia (2010-2011), Caracas FC (2012-2013), Estudiantes de Guarico (2013-2017), Grêmio Osasco Audax de Brasil (2018), Santos FC (2019-2020) y Santiago Morning (2020-actualidad). Su primer campeonato en Venezuela las sensaciones y recuerdos de Paola son las siguientes: “Nos preparamos, luchamos, ganamos, lloramos y reímos pero siempre fue una emoción increíble¨.</p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918.jpg"><img loading="lazy" width="750" height="918" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918.jpg" alt="" class="lazy lazy-hidden wp-image-16261" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-245x300.jpg 245w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-696x852.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-343x420.jpg 343w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="918" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918.jpg" alt="" class="wp-image-16261" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-245x300.jpg 245w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-696x852.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4918-343x420.jpg 343w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p><strong>SALTO AL EXTERIOR: </strong><br>Al quedar campeonas en Venezuela venía un reto importante que era representar todo el fútbol femenino del país en la copa libertadores: “Cada paso que logramos era satisfactorio y nunca es tarde para querer más” y después de un gran desempeño dentro del país y con una excelente participación en Libertadores, llegaba el momento de ir a un club internacional, su paso al exterior: “Mi salto a Brasil fue en una libertadores, se me da la oportunidad y no lo pensé mucho para irme a Brasil, ahí tuve que aprender de todo, pero son experiencias y enseñanzas que se dan viviendo cada momento” </p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1.jpg"><img loading="lazy" width="750" height="494" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1.jpg" alt="" class="lazy lazy-hidden wp-image-16262" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-300x198.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-696x458.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-638x420.jpg 638w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="494" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1.jpg" alt="" class="wp-image-16262" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-300x198.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-696x458.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4935-1-638x420.jpg 638w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p>Por supuesto Paola Villamizar no solo ha vestido la camiseta de clubes importantes, la de la selección desde temprana edad la ha defendido: “tenía 14 años cuando que en las elecciones son los entrenamientos serán muy fuertes pero seguro por eso fue que logramos selectivo y conseguimos ir al mundial sub 17”. Con su buen nivel y rendimiento Paola continua siendo parte de la Fuerza Vinotinto, siendo actualmente de las mas experimentadas de la selección.</p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923.jpg"><img loading="lazy" width="750" height="491" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923.jpg" alt="" class="lazy lazy-hidden wp-image-16263" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-300x196.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-696x456.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-642x420.jpg 642w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-741x486.jpg 741w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="491" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923.jpg" alt="" class="wp-image-16263" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-300x196.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-696x456.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-642x420.jpg 642w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4923-741x486.jpg 741w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p><br>Al principio del 2020 se anunciaba a Paola Villamizar como la nueva incorporación del Santiago Morning, meses después termina siendo figura y campeona: “Estoy feliz de pertenecer a ese club, son buenas chicas, un excelente Cuerpo Técnico, no dudaria de estar aquí junto con ellas viviendo estos lindos momentos de fútbol¨.</p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas.jpg"><img loading="lazy" width="750" height="488" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas.jpg" alt="" class="lazy lazy-hidden wp-image-16265" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-300x195.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-696x453.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-645x420.jpg 645w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="488" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas.jpg" alt="" class="wp-image-16265" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-300x195.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-696x453.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/campeonas-645x420.jpg 645w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p><br>Lo conseguido en los últimos años en el fútbol femenino venezolano ha despertado mucho mas el interés de las niñas y jóvenes de lograr conseguir ser futbolistas profesionales, Paola Villamizar les deja un mensaje para todas aquellas que luchan por su sueño. “Es un agrado saber que puedan leer esta frase, que sigan echando por sus sueños metas y objetivos. La vida no te regala nada debes ir a buscar lo que te gusta, nunca dejes de luchar¨.</p>
<figure class="wp-block-image size-large"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925.jpg"><img loading="lazy" width="750" height="489" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925.jpg" alt="" class="lazy lazy-hidden wp-image-16264" srcset="" data-srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-300x196.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-696x454.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-644x420.jpg 644w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img loading="lazy" width="750" height="489" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925.jpg" alt="" class="wp-image-16264" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925.jpg 750w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-300x196.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-696x454.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4925-644x420.jpg 644w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></figure>
<p>Paola Villamizar es orgullo venezolano, pura Fuerza Vinotinto.</p>
<p>Autor: Florangi Morales</p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21&url=https%3A%2F%2Fwww.noticias.com.ve%2Ffuerzavinotinto%2Fpaola-villamizar-orgullo-venezolano-en-el-exterior%2F&via=Noticias.com.ve">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/&amp;media=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg?time=1612565239&description=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Paola+Villamizar%2C+orgullo+venezolano+en+el+exterior%21 %0A%0A https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.noticias.com.ve/author/florangi-morales/">Florangi Morales</a></span></div> <span class="td-page-meta"><meta content="Florangi Morales"></span><meta content="2021-02-05T17:32:29-04:30"><meta itemprop="dateModified" content="2021-02-05T18:17:18-04:30"><meta itemid="https://www.noticias.com.ve/fuerzavinotinto/paola-villamizar-orgullo-venezolano-en-el-exterior/" /><span class="td-page-meta" itemprop="publisher"><span class="td-page-meta" itemprop="logo"><meta itemprop="url" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta content="Noticias.com.ve"></span><meta itemprop="headline " content="¡Paola Villamizar, orgullo venezolano en el exterior!"><span class="td-page-meta" itemprop="image"><meta itemprop="url" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/IMG-4926.jpg?time=1612565239"><meta itemprop="width" content="750"><meta itemprop="height" content="684"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_11_071 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_071"><script>var block_tdi_11_071 = new tdBlock();
block_tdi_11_071.id = "tdi_11_071";
block_tdi_11_071.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_071","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16257,"live_filter_cur_post_author":"524","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_071","tdc_css_class_style":"tdi_11_071_rand_style"}';
block_tdi_11_071.td_column_number = "3";
block_tdi_11_071.block_type = "td_block_related_posts";
block_tdi_11_071.post_count = "3";
block_tdi_11_071.found_posts = "300";
block_tdi_11_071.header_color = "";
block_tdi_11_071.ajax_pagination_infinite_stop = "";
block_tdi_11_071.max_num_pages = "100";
tdBlocksArray.push(block_tdi_11_071);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_774" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_071" href="#">Artículo relacionados</a><a id="tdi_13_ebe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_071" href="#">Más del autor</a></h4><div id=tdi_11_071 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/carolina-guillen-es-historica-en-el-periodismo-deportivo/" rel="bookmark" class="td-image-wrap " title="¡Carolina Guillén hace historia en el periodismo deportivo!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/carolina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Carolina Guillén hace historia en el periodismo deportivo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/carolina-guillen-es-historica-en-el-periodismo-deportivo/" rel="bookmark" title="¡Carolina Guillén hace historia en el periodismo deportivo!">¡Carolina Guillén hace historia en el periodismo deportivo!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/dia-a-dia-en-nuestra-fuerza-vinotinto-7/" rel="bookmark" class="td-image-wrap " title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/02/Pink-Cute-Chic-Vintage-90s-Virtual-Trivia-Quiz-Presentations-696x392-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/dia-a-dia-en-nuestra-fuerza-vinotinto-7/" rel="bookmark" title="¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!">¡DÍA A DÍA EN NUESTRA FUERZA VINOTINTO!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerzavinotinto/caribes-de-anzoategui-campeones-del-beisbol-venezolano/" rel="bookmark" class="td-image-wrap " title="¡Caribes de Anzoátegui campeones del béisbol venezolano!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/caribes1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Caribes de Anzoátegui campeones del béisbol venezolano!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerzavinotinto/caribes-de-anzoategui-campeones-del-beisbol-venezolano/" rel="bookmark" title="¡Caribes de Anzoátegui campeones del béisbol venezolano!">¡Caribes de Anzoátegui campeones del béisbol venezolano!</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_071" data-td_block_id="tdi_11_071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_071" data-td_block_id="tdi_11_071"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.noticias.com.ve/"><img src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_15_8d6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_15_8d6">
<style>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</style><script>var block_tdi_15_8d6 = new tdBlock();
block_tdi_15_8d6.id = "tdi_15_8d6";
block_tdi_15_8d6.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_8d6","tdc_css_class":"tdi_15_8d6","tdc_css_class_style":"tdi_15_8d6_rand_style"}';
block_tdi_15_8d6.td_column_number = "1";
block_tdi_15_8d6.block_type = "td_block_7";
block_tdi_15_8d6.post_count = "3";
block_tdi_15_8d6.found_posts = "1803";
block_tdi_15_8d6.header_color = "";
block_tdi_15_8d6.ajax_pagination_infinite_stop = "";
block_tdi_15_8d6.max_num_pages = "601";
tdBlocksArray.push(block_tdi_15_8d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=tdi_15_8d6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/como-activo-mi-cuenta-elijo-el-plan-y-metodo-de-pago-en-simpletv/" rel="bookmark" class="td-image-wrap " title="¿Cómo me registro y pago en SimpleTV (Directv)?"><img width="100" height="70" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-100x70.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-100x70.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-300x206.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1024x705.jpg 1024w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-768x528.jpg 768w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1536x1057.jpg 1536w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-696x479.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1068x735.jpg 1068w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-610x420.jpg 610w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cómo me registro y pago en SimpleTV (Directv)?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/como-activo-mi-cuenta-elijo-el-plan-y-metodo-de-pago-en-simpletv/" rel="bookmark" title="¿Cómo me registro y pago en SimpleTV (Directv)?">¿Cómo me registro y pago en SimpleTV (Directv)?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T17:04:27-04:30">7 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/internacionales/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap " title="Universidad de los Andes entre las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula.jpg?time=1612565239" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula.jpg 745w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="Universidad de los Andes entre las mejores universidades del mundo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/internacionales/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="Universidad de los Andes entre las mejores universidades del mundo">Universidad de los Andes entre las mejores universidades del mundo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17-04:30">23 septiembre, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.noticias.com.ve/tecnologia/conoce-canales-disponibles-simpletv-directv-proceso-registro/" rel="bookmark" class="td-image-wrap " title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro"><img width="100" height="70" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-100x70.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-100x70.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/tecnologia/conoce-canales-disponibles-simpletv-directv-proceso-registro/" rel="bookmark" title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro">Conoce los canales disponibles de SimpleTv (Directv) y el proceso de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T00:29:01-04:30">4 diciembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_16_ae6 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16_ae6">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.noticias.com.ve/category/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">367</span></a></li><li><a href="https://www.noticias.com.ve/category/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">301</span></a></li><li><a href="https://www.noticias.com.ve/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">242</span></a></li><li><a href="https://www.noticias.com.ve/category/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">226</span></a></li><li><a href="https://www.noticias.com.ve/category/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">177</span></a></li><li><a href="https://www.noticias.com.ve/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">176</span></a></li><li><a href="https://www.noticias.com.ve/category/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">141</span></a></li><li><a href="https://www.noticias.com.ve/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">120</span></a></li><li><a href="https://www.noticias.com.ve/category/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">119</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Todos los derechos reservados. 2015 - 2020. <a href="/cdn-cgi/l/email-protection#40252e27252c3300253135292c292232292f6e2127252e2339"> Publicidad</a>. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}


</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto:400,500,700|Oswald:400&display=swap" media="all">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN74Q2J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16257]");
                });
            
</script>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'p3nlwpweb249.prod.phx3.secureserver.net'},{'xid':'43904285'},{'wp':'5.6'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-block-editor'},{'theme':'newspaper'},{'nextgen':'0'})</script>
<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
</body>
</html>