<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.noticias.com.ve/xmlrpc.php" />
    <meta property="og:image" content="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg" /><link rel="icon" type="image/png" href="https://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Edgar Ramírez estará en Jungle Cruise de Disney - Noticias.com.ve</title>
<meta name="description" content="Jungle Cruise se inspira en el parque temático &quot;Jungle Cruise&quot; de Disney. Edgar Ramírez interpretará a un villano en la próxima película"/>
<link rel="canonical" href="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edgar Ramírez estará en Jungle Cruise de Disney - Noticias.com.ve" />
<meta property="og:description" content="Jungle Cruise se inspira en el parque temático &quot;Jungle Cruise&quot; de Disney. Edgar Ramírez interpretará a un villano en la próxima película" />
<meta property="og:url" content="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="Edgar Ramirez" />
<meta property="article:section" content="Cine" />
<meta property="article:published_time" content="2019-10-15T19:53:35+00:00" />
<meta property="og:image" content="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg" />
<meta property="og:image:secure_url" content="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jungle Cruise se inspira en el parque temático &quot;Jungle Cruise&quot; de Disney. Edgar Ramírez interpretará a un villano en la próxima película" />
<meta name="twitter:title" content="Edgar Ramírez estará en Jungle Cruise de Disney - Noticias.com.ve" />
<meta name="twitter:image" content="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticias.com.ve/#website","url":"https://www.noticias.com.ve/","name":"Noticias.com.ve","potentialAction":{"@type":"SearchAction","target":"https://www.noticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/#primaryimage","url":"https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg","width":700,"height":300},{"@type":"WebPage","@id":"https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/#webpage","url":"https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/","inLanguage":"es-ES","name":"Edgar Ram\u00edrez estar\u00e1 en Jungle Cruise de Disney - Noticias.com.ve","isPartOf":{"@id":"https://www.noticias.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/#primaryimage"},"datePublished":"2019-10-15T19:53:35+00:00","dateModified":"2019-10-15T19:53:35+00:00","author":{"@id":"https://www.noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d"},"description":"Jungle Cruise se inspira\u00a0en el parque tem\u00e1tico \"Jungle Cruise\" de Disney. Edgar Ram\u00edrez interpretar\u00e1 a un villano en la pr\u00f3xima pel\u00edcula"},{"@type":["Person"],"@id":"https://www.noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d","name":"Katiusa Casanova","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="https://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.noticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.noticias.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css?ver=8.8.1528905556' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.noticias.com.ve/?p=13061' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.noticias.com.ve\/wp-admin\/","wpRestNonce":"faf6d7cb93","wpRestUrl":"https:\/\/www.noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.noticias.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '72eed4d9-dd03-4b96-be3c-d70b4f575d7f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias.com.ve";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['welcomeNotification']['url'] = "www.noticias.com.ve";
oneSignal_options['subdomainName'] = "Noticias";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría mostrarte las notificaciones de las ultimas noticias y actualizaciones.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las mejores noticias de Venezuela y el Mundo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias.';
oneSignal_options['promptOptions']['siteName'] = 'Noticias.com.ve';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .mfp-content .td-login-button {
        color: #4db2ec;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #4db2ec;
    }
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #fafafa;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #222222;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #222222;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(34, 34, 34, 0.1);
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.noticias.com.ve/wp-content/themes/Newspaper/images/footer/top-shadow.png');
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:"Open Sans";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Open Sans";
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Open Sans";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Open Sans";
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
     
    .td_module_mx9 .td-module-title {
    	font-family:"Open Sans";
	font-size:26px;
	
    }
    
    .td_module_mx10 .td-module-title {
    	font-family:"Open Sans";
	
    }
    
    .td-theme-slider.iosSlider-col-2 .td-module-title {
        font-family:Oswald;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Open Sans";
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Open Sans";
	
    }
    
    .entry-crumbs a,
    .entry-crumbs span,
    #bbpress-forums .bbp-breadcrumb a,
    #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current {
    	font-family:Oswald;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.noticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticias.com.ve/category/cine/",
                                "name": "Cine"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/",
                                "name": "Edgar Ramírez estará en Jungle Cruise de Disney"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13061 single-format-standard edgar-ramirez-estara-en-jungle-cruise-de-disney global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.noticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
            <span class="td-visual-hidden">Noticias.com.ve</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da64f2f6bc2c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da64f2f6cb3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da64f2f6cb3b" ><script>var block_td_uid_2_5da64f2f6cb3b = new tdBlock();
block_td_uid_2_5da64f2f6cb3b.id = "td_uid_2_5da64f2f6cb3b";
block_td_uid_2_5da64f2f6cb3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da64f2f6cb3b_rand","tdc_css_class":"td_uid_2_5da64f2f6cb3b_rand","tdc_css_class_style":"td_uid_2_5da64f2f6cb3b_rand_style"}';
block_td_uid_2_5da64f2f6cb3b.td_column_number = "3";
block_td_uid_2_5da64f2f6cb3b.block_type = "td_block_mega_menu";
block_td_uid_2_5da64f2f6cb3b.post_count = "5";
block_td_uid_2_5da64f2f6cb3b.found_posts = "142";
block_td_uid_2_5da64f2f6cb3b.header_color = "";
block_td_uid_2_5da64f2f6cb3b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da64f2f6cb3b.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_2_5da64f2f6cb3b);
</script><div id=td_uid_2_5da64f2f6cb3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/la-galeria-odalys-de-madrid-revisa-la-obra-monumental-de-cruz-diez/" rel="bookmark" class="td-image-wrap" title="La galería Odalys de Madrid revisa la obra monumental de Cruz-Diez"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/unnamed-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/unnamed-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La galería Odalys de Madrid revisa la obra monumental de Cruz-Diez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/la-galeria-odalys-de-madrid-revisa-la-obra-monumental-de-cruz-diez/" rel="bookmark" title="La galería Odalys de Madrid revisa la obra monumental de Cruz-Diez">La galería Odalys de Madrid revisa la obra monumental de Cruz-Diez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/maite-delgado-tiene-su-menina-en-madrid/" rel="bookmark" class="td-image-wrap" title="Maite Delgado tiene su Menina en Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/gonzalo-morales-divo-Maite-Delgado-animar-el-Miss-Earth-Venezuela-2017-e1570754923322-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/gonzalo-morales-divo-Maite-Delgado-animar-el-Miss-Earth-Venezuela-2017-e1570754923322-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/gonzalo-morales-divo-Maite-Delgado-animar-el-Miss-Earth-Venezuela-2017-e1570754923322-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maite Delgado tiene su Menina en Madrid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/maite-delgado-tiene-su-menina-en-madrid/" rel="bookmark" title="Maite Delgado tiene su Menina en Madrid">Maite Delgado tiene su Menina en Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/venezolana-logra-segundo-lugar-como-mejor-maestro-chocolatero-de-espana/" rel="bookmark" class="td-image-wrap" title="Venezolana logra segundo lugar como Mejor Maestro Chocolatero de España"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/jurado-santapau-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/jurado-santapau-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/jurado-santapau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolana logra segundo lugar como Mejor Maestro Chocolatero de España"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/venezolana-logra-segundo-lugar-como-mejor-maestro-chocolatero-de-espana/" rel="bookmark" title="Venezolana logra segundo lugar como Mejor Maestro Chocolatero de España">Venezolana logra segundo lugar como Mejor Maestro Chocolatero de España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/grupo-maso-apuesta-por-el-emprendimiento-turismo-viajes-y-experiencias/" rel="bookmark" class="td-image-wrap" title="Grupo Maso apuesta por el emprendimiento, turismo, viajes y experiencias"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/Grupo-Maso-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/Grupo-Maso-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/Grupo-Maso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo Maso apuesta por el emprendimiento, turismo, viajes y experiencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/grupo-maso-apuesta-por-el-emprendimiento-turismo-viajes-y-experiencias/" rel="bookmark" title="Grupo Maso apuesta por el emprendimiento, turismo, viajes y experiencias">Grupo Maso apuesta por el emprendimiento, turismo, viajes y experiencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/alianza-el-pitazotal-cual-y-runrunes-gano-premio-gabo-2019/" rel="bookmark" class="td-image-wrap" title="Alianza El Pitazo,Tal Cuál y Runrunes ganó Premio Gabo 2019"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/aaa-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/aaa-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/aaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alianza El Pitazo,Tal Cuál y Runrunes ganó Premio Gabo 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/alianza-el-pitazotal-cual-y-runrunes-gano-premio-gabo-2019/" rel="bookmark" title="Alianza El Pitazo,Tal Cuál y Runrunes ganó Premio Gabo 2019">Alianza El Pitazo,Tal Cuál y Runrunes ganó Premio Gabo 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da64f2f6cb3b" data-td_block_id="td_uid_2_5da64f2f6cb3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da64f2f6cb3b" data-td_block_id="td_uid_2_5da64f2f6cb3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da64f2f6efb9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da64f2f6efb9" ><script>var block_td_uid_3_5da64f2f6efb9 = new tdBlock();
block_td_uid_3_5da64f2f6efb9.id = "td_uid_3_5da64f2f6efb9";
block_td_uid_3_5da64f2f6efb9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da64f2f6efb9_rand","tdc_css_class":"td_uid_3_5da64f2f6efb9_rand","tdc_css_class_style":"td_uid_3_5da64f2f6efb9_rand_style"}';
block_td_uid_3_5da64f2f6efb9.td_column_number = "3";
block_td_uid_3_5da64f2f6efb9.block_type = "td_block_mega_menu";
block_td_uid_3_5da64f2f6efb9.post_count = "5";
block_td_uid_3_5da64f2f6efb9.found_posts = "260";
block_td_uid_3_5da64f2f6efb9.header_color = "";
block_td_uid_3_5da64f2f6efb9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da64f2f6efb9.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_3_5da64f2f6efb9);
</script><div id=td_uid_3_5da64f2f6efb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" class="td-image-wrap" title="La Fuerza Vinotinto vuelve a la capital"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/Capital-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fuerza Vinotinto vuelve a la capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" title="La Fuerza Vinotinto vuelve a la capital">La Fuerza Vinotinto vuelve a la capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/jeismar-cabeza-goles-ecuador/" rel="bookmark" class="td-image-wrap" title="Jeismar Cabeza brilla con sus goles en Ecuador"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/Cabeza-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/Cabeza-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/Cabeza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeismar Cabeza brilla con sus goles en Ecuador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/jeismar-cabeza-goles-ecuador/" rel="bookmark" title="Jeismar Cabeza brilla con sus goles en Ecuador">Jeismar Cabeza brilla con sus goles en Ecuador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/erika-de-la-vega-entrevisto-a-deyna-castellanos-en-su-podcast-endefensapropia/" rel="bookmark" class="td-image-wrap" title="Erika De La Vega entrevistó a Deyna Castellanos en su podcast #EnDefensaPropia"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/sddefault-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/sddefault-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erika De La Vega entrevistó a Deyna Castellanos en su podcast #EnDefensaPropia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/erika-de-la-vega-entrevisto-a-deyna-castellanos-en-su-podcast-endefensapropia/" rel="bookmark" title="Erika De La Vega entrevistó a Deyna Castellanos en su podcast #EnDefensaPropia">Erika De La Vega entrevistó a Deyna Castellanos en su podcast&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/fuerza-vinotinto-todo-cuartos-final/" rel="bookmark" class="td-image-wrap" title="La Fuerza Vinotinto va con todo en los cuartos de final"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/Cuartos-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/Cuartos-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/Cuartos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cuartos" title="La Fuerza Vinotinto va con todo en los cuartos de final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/fuerza-vinotinto-todo-cuartos-final/" rel="bookmark" title="La Fuerza Vinotinto va con todo en los cuartos de final">La Fuerza Vinotinto va con todo en los cuartos de final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perfil" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto">Comparte en tu perfil la pasión por la Fuerza Vinotinto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da64f2f6efb9" data-td_block_id="td_uid_3_5da64f2f6efb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da64f2f6efb9" data-td_block_id="td_uid_3_5da64f2f6efb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5da64f2f713e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5da64f2f713e9" ><script>var block_td_uid_4_5da64f2f713e9 = new tdBlock();
block_td_uid_4_5da64f2f713e9.id = "td_uid_4_5da64f2f713e9";
block_td_uid_4_5da64f2f713e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5da64f2f713e9_rand","tdc_css_class":"td_uid_4_5da64f2f713e9_rand","tdc_css_class_style":"td_uid_4_5da64f2f713e9_rand_style"}';
block_td_uid_4_5da64f2f713e9.td_column_number = "3";
block_td_uid_4_5da64f2f713e9.block_type = "td_block_mega_menu";
block_td_uid_4_5da64f2f713e9.post_count = "5";
block_td_uid_4_5da64f2f713e9.found_posts = "158";
block_td_uid_4_5da64f2f713e9.header_color = "";
block_td_uid_4_5da64f2f713e9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da64f2f713e9.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5da64f2f713e9);
</script><div id=td_uid_4_5da64f2f713e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" class="td-image-wrap" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-300x205.jpg 300w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-768x524.jpg 768w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1024x698.jpg 1024w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-100x70.jpg 100w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-696x475.jpg 696w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1068x728.jpg 1068w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-616x420.jpg 616w, https://www.noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg.jpg 1345w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina">De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/betway-casino-en-linea/" rel="bookmark" class="td-image-wrap" title="Betway casino en línea: entretenimiento 2.0"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Betway casino en línea" title="Betway casino en línea: entretenimiento 2.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/betway-casino-en-linea/" rel="bookmark" title="Betway casino en línea: entretenimiento 2.0">Betway casino en línea: entretenimiento 2.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" class="td-image-wrap" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cómo vivió Venezuela el momento del alunizaje hace 50 años" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?">¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/venezolana-disena-estructura-para-camara-espacial-de-la-nasa/" rel="bookmark" class="td-image-wrap" title="Venezolana diseña estructura para cámara espacial de la NASA"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/a-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/a-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolana diseña estructura para cámara espacial de la NASA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/venezolana-disena-estructura-para-camara-espacial-de-la-nasa/" rel="bookmark" title="Venezolana diseña estructura para cámara espacial de la NASA">Venezolana diseña estructura para cámara espacial de la NASA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/verificalo-la-primera-plataforma-de-fact-checking-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/05/l-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/05/l-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/05/l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/verificalo-la-primera-plataforma-de-fact-checking-en-venezuela/" rel="bookmark" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela">Verifícalo, la primera plataforma de Fact Checking en Venezuela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da64f2f713e9" data-td_block_id="td_uid_4_5da64f2f713e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5da64f2f713e9" data-td_block_id="td_uid_4_5da64f2f713e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5da64f2f73705_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5da64f2f73705" ><script>var block_td_uid_5_5da64f2f73705 = new tdBlock();
block_td_uid_5_5da64f2f73705.id = "td_uid_5_5da64f2f73705";
block_td_uid_5_5da64f2f73705.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5da64f2f73705_rand","tdc_css_class":"td_uid_5_5da64f2f73705_rand","tdc_css_class_style":"td_uid_5_5da64f2f73705_rand_style"}';
block_td_uid_5_5da64f2f73705.td_column_number = "3";
block_td_uid_5_5da64f2f73705.block_type = "td_block_mega_menu";
block_td_uid_5_5da64f2f73705.post_count = "5";
block_td_uid_5_5da64f2f73705.found_posts = "104";
block_td_uid_5_5da64f2f73705.header_color = "";
block_td_uid_5_5da64f2f73705.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da64f2f73705.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_5_5da64f2f73705);
</script><div id=td_uid_5_5da64f2f73705 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" class="td-image-wrap" title="Sanare: 5 razones para conocer este pueblito en Lara"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanare: 5 razones para conocer este pueblito en Lara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" title="Sanare: 5 razones para conocer este pueblito en Lara">Sanare: 5 razones para conocer este pueblito en Lara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" class="td-image-wrap" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!">Parque Nacional Parima-Tapirapeco ¡27 años de fundación!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" class="td-image-wrap" title="7 datos curiosos sobre el Parque Nacional Canaima"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 datos curiosos sobre el Parque Nacional Canaima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" title="7 datos curiosos sobre el Parque Nacional Canaima">7 datos curiosos sobre el Parque Nacional Canaima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/las-25-fotos-mas-bellas-de-venezuela-conocelas/" rel="bookmark" class="td-image-wrap" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/las-25-fotos-mas-bellas-de-venezuela-conocelas/" rel="bookmark" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!">Las 25 fotos más bellas de Venezuela ¡Conócelas!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/parque-nacional-morrocoy/" rel="bookmark" class="td-image-wrap" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/parque-nacional-morrocoy/" rel="bookmark" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!">45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da64f2f73705" data-td_block_id="td_uid_5_5da64f2f73705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da64f2f73705" data-td_block_id="td_uid_5_5da64f2f73705"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5da64f2f75ad7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5da64f2f75ad7" ><script>var block_td_uid_6_5da64f2f75ad7 = new tdBlock();
block_td_uid_6_5da64f2f75ad7.id = "td_uid_6_5da64f2f75ad7";
block_td_uid_6_5da64f2f75ad7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5da64f2f75ad7_rand","tdc_css_class":"td_uid_6_5da64f2f75ad7_rand","tdc_css_class_style":"td_uid_6_5da64f2f75ad7_rand_style"}';
block_td_uid_6_5da64f2f75ad7.td_column_number = "3";
block_td_uid_6_5da64f2f75ad7.block_type = "td_block_mega_menu";
block_td_uid_6_5da64f2f75ad7.post_count = "5";
block_td_uid_6_5da64f2f75ad7.found_posts = "100";
block_td_uid_6_5da64f2f75ad7.header_color = "";
block_td_uid_6_5da64f2f75ad7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da64f2f75ad7.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_5da64f2f75ad7);
</script><div id=td_uid_6_5da64f2f75ad7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/dia-mundial-del-donante-de-sangre-se-celebrara-con-una-jornada-de-donacion-de-sangre/" rel="bookmark" class="td-image-wrap" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/dia-mundial-del-donante-de-sangre-se-celebrara-con-una-jornada-de-donacion-de-sangre/" rel="bookmark" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre">Día Mundial del Donante de Sangre se celebrará con una Jornada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/como-potabilizar-el-agua-conoce-estos-3-metodos-caseros/" rel="bookmark" class="td-image-wrap" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-218x150.jpeg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-218x150.jpeg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/como-potabilizar-el-agua-conoce-estos-3-metodos-caseros/" rel="bookmark" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!">¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/ayuda-para-hemofilia/" rel="bookmark" class="td-image-wrap" title="Estados andinos reciben ayuda para hemofilia"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados andinos reciben ayuda para hemofilia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/ayuda-para-hemofilia/" rel="bookmark" title="Estados andinos reciben ayuda para hemofilia">Estados andinos reciben ayuda para hemofilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/venezolano-en-el-equipo-ganador-del-nobel-de-medicina-2018/" rel="bookmark" class="td-image-wrap" title="Venezolano en el equipo ganador del Nobel de Medicina 2018"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="venezolano integra equipo de ganador del Premio Nobel de Medicina 2018" title="Venezolano en el equipo ganador del Nobel de Medicina 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/venezolano-en-el-equipo-ganador-del-nobel-de-medicina-2018/" rel="bookmark" title="Venezolano en el equipo ganador del Nobel de Medicina 2018">Venezolano en el equipo ganador del Nobel de Medicina 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/medico-del-ano-en-universidad-de-houston/" rel="bookmark" class="td-image-wrap" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezolano elegido como médico del año en Universidad de Houston" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/medico-del-ano-en-universidad-de-houston/" rel="bookmark" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!">Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da64f2f75ad7" data-td_block_id="td_uid_6_5da64f2f75ad7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5da64f2f75ad7" data-td_block_id="td_uid_6_5da64f2f75ad7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5da64f2f77fc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5da64f2f77fc2" ><script>var block_td_uid_7_5da64f2f77fc2 = new tdBlock();
block_td_uid_7_5da64f2f77fc2.id = "td_uid_7_5da64f2f77fc2";
block_td_uid_7_5da64f2f77fc2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5da64f2f77fc2_rand","tdc_css_class":"td_uid_7_5da64f2f77fc2_rand","tdc_css_class_style":"td_uid_7_5da64f2f77fc2_rand_style"}';
block_td_uid_7_5da64f2f77fc2.td_column_number = "3";
block_td_uid_7_5da64f2f77fc2.block_type = "td_block_mega_menu";
block_td_uid_7_5da64f2f77fc2.post_count = "5";
block_td_uid_7_5da64f2f77fc2.found_posts = "309";
block_td_uid_7_5da64f2f77fc2.header_color = "";
block_td_uid_7_5da64f2f77fc2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da64f2f77fc2.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_7_5da64f2f77fc2);
</script><div id=td_uid_7_5da64f2f77fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/12-canciones-del-rock-venezolano-que-deberias-escuchar/" rel="bookmark" class="td-image-wrap" title="12 canciones del rock venezolano que deberías escuchar"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-5-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-5-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12 canciones del rock venezolano que deberías escuchar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/12-canciones-del-rock-venezolano-que-deberias-escuchar/" rel="bookmark" title="12 canciones del rock venezolano que deberías escuchar">12 canciones del rock venezolano que deberías escuchar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/george-a-la-carta-tres/" rel="bookmark" class="td-image-wrap" title="George a la Carta: Tres temporadas de una entrevista en formato de cena"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="George a la Carta" title="George a la Carta: Tres temporadas de una entrevista en formato de cena"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/george-a-la-carta-tres/" rel="bookmark" title="George a la Carta: Tres temporadas de una entrevista en formato de cena">George a la Carta: Tres temporadas de una entrevista en formato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/sociedad-anticancerosa-promueve-la-prevencion-del-cancer-de-mama-en-el-mes-rosa/" rel="bookmark" class="td-image-wrap" title="Sociedad Anticancerosa promueve la prevención del cáncer de mama en el Mes Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/DOBLE-LLAVE-La-Sociedad-Anticancerosa-de-Venezuela-realizará-un-operativo-de-salud-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/DOBLE-LLAVE-La-Sociedad-Anticancerosa-de-Venezuela-realizará-un-operativo-de-salud-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/DOBLE-LLAVE-La-Sociedad-Anticancerosa-de-Venezuela-realizará-un-operativo-de-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sociedad Anticancerosa promueve la prevención del cáncer de mama en el Mes Rosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/sociedad-anticancerosa-promueve-la-prevencion-del-cancer-de-mama-en-el-mes-rosa/" rel="bookmark" title="Sociedad Anticancerosa promueve la prevención del cáncer de mama en el Mes Rosa">Sociedad Anticancerosa promueve la prevención del cáncer de mama en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/el-chutuber-su-primer-episodio-coneptar-un-vhs/" rel="bookmark" class="td-image-wrap" title="Emilio Lovera se convierte en &#8220;El Chutuber&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emilio Lovera vuelve con El Chutuber" title="Emilio Lovera se convierte en &#8220;El Chutuber&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/el-chutuber-su-primer-episodio-coneptar-un-vhs/" rel="bookmark" title="Emilio Lovera se convierte en &#8220;El Chutuber&#8221;">Emilio Lovera se convierte en &#8220;El Chutuber&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/gamboa-escribo-con-la-audiencia-que-me-vio-crecer-en-el-corazon/" rel="bookmark" class="td-image-wrap" title="Gamboa: &#8220;Escribo con la audiencia que me vio crecer en el corazón&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/maxresdefault-8-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/maxresdefault-8-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gamboa: &#8220;Escribo con la audiencia que me vio crecer en el corazón&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/gamboa-escribo-con-la-audiencia-que-me-vio-crecer-en-el-corazon/" rel="bookmark" title="Gamboa: &#8220;Escribo con la audiencia que me vio crecer en el corazón&#8221;">Gamboa: &#8220;Escribo con la audiencia que me vio crecer en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da64f2f77fc2" data-td_block_id="td_uid_7_5da64f2f77fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5da64f2f77fc2" data-td_block_id="td_uid_7_5da64f2f77fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5da64f2f7a2ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5da64f2f7a2ff" ><script>var block_td_uid_8_5da64f2f7a2ff = new tdBlock();
block_td_uid_8_5da64f2f7a2ff.id = "td_uid_8_5da64f2f7a2ff";
block_td_uid_8_5da64f2f7a2ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5da64f2f7a2ff_rand","tdc_css_class":"td_uid_8_5da64f2f7a2ff_rand","tdc_css_class_style":"td_uid_8_5da64f2f7a2ff_rand_style"}';
block_td_uid_8_5da64f2f7a2ff.td_column_number = "3";
block_td_uid_8_5da64f2f7a2ff.block_type = "td_block_mega_menu";
block_td_uid_8_5da64f2f7a2ff.post_count = "5";
block_td_uid_8_5da64f2f7a2ff.found_posts = "96";
block_td_uid_8_5da64f2f7a2ff.header_color = "";
block_td_uid_8_5da64f2f7a2ff.ajax_pagination_infinite_stop = "";
block_td_uid_8_5da64f2f7a2ff.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_8_5da64f2f7a2ff);
</script><div id=td_uid_8_5da64f2f7a2ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/receta-de-quesillo-de-auyama-aprende-a-prepararlo/" rel="bookmark" class="td-image-wrap" title="Receta de Quesillo de Auyama ¡Aprende a prepararlo!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/queso33.jpg_580525477-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/queso33.jpg_580525477-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/queso33.jpg_580525477-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de Quesillo de Auyama ¡Aprende a prepararlo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/receta-de-quesillo-de-auyama-aprende-a-prepararlo/" rel="bookmark" title="Receta de Quesillo de Auyama ¡Aprende a prepararlo!">Receta de Quesillo de Auyama ¡Aprende a prepararlo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/consome-de-chipi-chipi-como-prepararlo/" rel="bookmark" class="td-image-wrap" title="Consomé de Chipi Chipi ¿Cómo prepararlo?"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/caldo-de-chipi-chipi-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/caldo-de-chipi-chipi-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/caldo-de-chipi-chipi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Consomé de Chipi Chipi" title="Consomé de Chipi Chipi ¿Cómo prepararlo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/consome-de-chipi-chipi-como-prepararlo/" rel="bookmark" title="Consomé de Chipi Chipi ¿Cómo prepararlo?">Consomé de Chipi Chipi ¿Cómo prepararlo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/polvorosa-de-pollo-aprende-a-prepararla/" rel="bookmark" class="td-image-wrap" title="Polvorosa de pollo ¡Aprende a prepararla!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/polvorosa-de-pollo-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/polvorosa-de-pollo-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/polvorosa-de-pollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polvorosa de pollo" title="Polvorosa de pollo ¡Aprende a prepararla!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/polvorosa-de-pollo-aprende-a-prepararla/" rel="bookmark" title="Polvorosa de pollo ¡Aprende a prepararla!">Polvorosa de pollo ¡Aprende a prepararla!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/armando-scannone-97-anos-de-pasion-gastronomica/" rel="bookmark" class="td-image-wrap" title="Armando Scannone: 97 años de pasión gastronómica"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/scannone-1100-618-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/scannone-1100-618-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/scannone-1100-618-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Armando Scannone" title="Armando Scannone: 97 años de pasión gastronómica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/armando-scannone-97-anos-de-pasion-gastronomica/" rel="bookmark" title="Armando Scannone: 97 años de pasión gastronómica">Armando Scannone: 97 años de pasión gastronómica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/receta-de-la-conserva-de-coco-quemada/" rel="bookmark" class="td-image-wrap" title="Receta de la Conserva de Coco Quemada"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de la Conserva de Coco Quemada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/receta-de-la-conserva-de-coco-quemada/" rel="bookmark" title="Receta de la Conserva de Coco Quemada">Receta de la Conserva de Coco Quemada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5da64f2f7a2ff" data-td_block_id="td_uid_8_5da64f2f7a2ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5da64f2f7a2ff" data-td_block_id="td_uid_8_5da64f2f7a2ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5da64f2f7c501_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5da64f2f7c501" ><script>var block_td_uid_9_5da64f2f7c501 = new tdBlock();
block_td_uid_9_5da64f2f7c501.id = "td_uid_9_5da64f2f7c501";
block_td_uid_9_5da64f2f7c501.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5da64f2f7c501_rand","tdc_css_class":"td_uid_9_5da64f2f7c501_rand","tdc_css_class_style":"td_uid_9_5da64f2f7c501_rand_style"}';
block_td_uid_9_5da64f2f7c501.td_column_number = "3";
block_td_uid_9_5da64f2f7c501.block_type = "td_block_mega_menu";
block_td_uid_9_5da64f2f7c501.post_count = "5";
block_td_uid_9_5da64f2f7c501.found_posts = "158";
block_td_uid_9_5da64f2f7c501.header_color = "";
block_td_uid_9_5da64f2f7c501.ajax_pagination_infinite_stop = "";
block_td_uid_9_5da64f2f7c501.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5da64f2f7c501);
</script><div id=td_uid_9_5da64f2f7c501 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/" rel="bookmark" class="td-image-wrap" title="Edgar Ramírez estará en Jungle Cruise de Disney"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Ramírez estará en Jungle Cruise de Disney"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/" rel="bookmark" title="Edgar Ramírez estará en Jungle Cruise de Disney">Edgar Ramírez estará en Jungle Cruise de Disney</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/teatro-teresa-carreno-vivira-la-intensidad-de-los-miserables/" rel="bookmark" class="td-image-wrap" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/teatro-teresa-carreno-vivira-la-intensidad-de-los-miserables/" rel="bookmark" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables">Teatro Teresa Carreño vivirá la intensidad de Los Miserables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/edgar-ramirez-protagonizara-355-una-pelicula-de-espias-con-sebastian-stan/" rel="bookmark" class="td-image-wrap" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/edgar-ramirez-protagonizara-355-una-pelicula-de-espias-con-sebastian-stan/" rel="bookmark" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan">Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" class="td-image-wrap" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar">&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/el-xv-festival-de-cine-italiano-homenajea-a-sergio-leone/" rel="bookmark" class="td-image-wrap" title="El XV Festival de Cine Italiano homenajea a Sergio Leone"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-100x70.jpg 100w, https://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-356x245.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="El XV Festival de Cine Italiano homenajea a Sergio Leone" title="El XV Festival de Cine Italiano homenajea a Sergio Leone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/el-xv-festival-de-cine-italiano-homenajea-a-sergio-leone/" rel="bookmark" title="El XV Festival de Cine Italiano homenajea a Sergio Leone">El XV Festival de Cine Italiano homenajea a Sergio Leone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5da64f2f7c501" data-td_block_id="td_uid_9_5da64f2f7c501"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5da64f2f7c501" data-td_block_id="td_uid_9_5da64f2f7c501"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="https://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5da64f2f7e352_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5da64f2f7e352" ><script>var block_td_uid_10_5da64f2f7e352 = new tdBlock();
block_td_uid_10_5da64f2f7e352.id = "td_uid_10_5da64f2f7e352";
block_td_uid_10_5da64f2f7e352.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5da64f2f7e352_rand","tdc_css_class":"td_uid_10_5da64f2f7e352_rand","tdc_css_class_style":"td_uid_10_5da64f2f7e352_rand_style"}';
block_td_uid_10_5da64f2f7e352.td_column_number = "3";
block_td_uid_10_5da64f2f7e352.block_type = "td_block_mega_menu";
block_td_uid_10_5da64f2f7e352.post_count = "5";
block_td_uid_10_5da64f2f7e352.found_posts = "225";
block_td_uid_10_5da64f2f7e352.header_color = "";
block_td_uid_10_5da64f2f7e352.ajax_pagination_infinite_stop = "";
block_td_uid_10_5da64f2f7e352.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_10_5da64f2f7e352);
</script><div id=td_uid_10_5da64f2f7e352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/el-museo-guggenheim-bilbao-rendira-homenaje-a-jesus-soto/" rel="bookmark" class="td-image-wrap" title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-218x150.png" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-218x150.png 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La exposición tendrá el nombre Soto. La Cuarta Dimensión. Se prevé su inauguración al público desde el 18 de octubre hasta el próximo 9 de febrero de 2020." title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/el-museo-guggenheim-bilbao-rendira-homenaje-a-jesus-soto/" rel="bookmark" title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto">El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/el-venezolano-jose-jesus-olivetti-es-el-nuevo-director-de-la-welden-musikkapelle/" rel="bookmark" class="td-image-wrap" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/el-venezolano-jose-jesus-olivetti-es-el-nuevo-director-de-la-welden-musikkapelle/" rel="bookmark" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle">El venezolano José Jesús Olivetti es el nuevo director de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/teresa-ruglio-la-nueva-miss-malta-2019/" rel="bookmark" class="td-image-wrap" title="Miss Malta 2019 es venezolana ¡Teresa Ruglio irá al Miss Universo!"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/64562649_127905195125031_9191945890873009976_n-1-e1563059863955-730x524-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/64562649_127905195125031_9191945890873009976_n-1-e1563059863955-730x524-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/64562649_127905195125031_9191945890873009976_n-1-e1563059863955-730x524-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Teresa Ruglio" title="Miss Malta 2019 es venezolana ¡Teresa Ruglio irá al Miss Universo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/teresa-ruglio-la-nueva-miss-malta-2019/" rel="bookmark" title="Miss Malta 2019 es venezolana ¡Teresa Ruglio irá al Miss Universo!">Miss Malta 2019 es venezolana ¡Teresa Ruglio irá al Miss Universo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" class="td-image-wrap" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cómo vivió Venezuela el momento del alunizaje hace 50 años" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?">¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/donde-comer-arepas-venezolanas-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="¿Dónde comer arepas venezolanas en Buenos Aires?"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/a-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/a-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Dónde comer arepas venezolanas en Buenos Aires?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/donde-comer-arepas-venezolanas-en-buenos-aires/" rel="bookmark" title="¿Dónde comer arepas venezolanas en Buenos Aires?">¿Dónde comer arepas venezolanas en Buenos Aires?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5da64f2f7e352" data-td_block_id="td_uid_10_5da64f2f7e352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5da64f2f7e352" data-td_block_id="td_uid_10_5da64f2f7e352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.noticias.com.ve/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cine" class="entry-crumb" href="https://www.noticias.com.ve/category/cine/">Cine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edgar Ramírez estará en Jungle Cruise de Disney</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13061" class="post-13061 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-disney tag-edgar-ramirez" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Edgar Ramírez estará en Jungle Cruise de Disney</h1>

                                    <p class="td-post-sub-title">Jungle Cruise se inspira en el parque temático "Jungle Cruise" de Disney. Edgar Ramírez interpretará a un villano en la próxima película </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-15T15:23:35+00:00" >15 octubre, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13061">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edgar+Ram%C3%ADrez+estar%C3%A1+en+Jungle+Cruise+de+Disney&url=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/&amp;media=https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg&description=Jungle Cruise se inspira en el parque temático &quot;Jungle Cruise&quot; de Disney. Edgar Ramírez interpretará a un villano en la próxima película">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Edgar Ramírez estará en Jungle Cruise de Disney %0A%0A https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg" data-caption=""><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-696x298.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-696x298.jpg 696w, https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300-300x129.jpg 300w, https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Edgar-Ramirez-Jungle-Cruise-700x300"/></a></div>
        <p style="text-align: justify;"><strong>¡Edgar Ramírez llega a Disney! </strong>El actor venezolano <strong>Edgar Ramírez estará en Jungle Cruise</strong>, la próxima producción de Disney a estrenar en 2020.</p>
<p style="text-align: justify;">A través de sus redes sociales, Ramírez dio a conocer que será parte de la película de Disney junto con Emily Blunt y Dwayne The Rock Johnson. Además de compartir el tráiler, el actor tachirense escribió:<strong> The myth is real</strong> (El mito es real) <a class="PrettyLink hashtag customisable" dir="ltr" href="https://twitter.com/hashtag/JungleCruise?src=hash" rel="tag" data-query-source="hashtag_click" data-scribe="element:hashtag"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">JungleCruise</span></a></p>
<p style="text-align: justify;">Jungle Cruise cuenta la historia de dos hermanos que navegan por el río Amazonas en la búsqueda de un árbol que creen contiene propiedades curativas.</p>
<h2 style="text-align: justify;"><strong>La película se desarrolla en el Amazonas del siglo XX durante la Gran Depresión, además habrá una competición entre el barco del Capitán Frank y una expedición alemana nazi.</strong></h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/mysDQvRjrdY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2 style="text-align: justify;">Jungle Cruise se inspira en el parque temático &#8220;Jungle Cruise&#8221; de Disney.</h2>
<p style="text-align: justify;">Esta es una de las atracciones es una aventura atravesando el río Nilo y el Congo mientras se pueden observar animales exóticos y un poco peligrosos.</p>
<p style="text-align: justify;">Nuestro <strong>Edgar Ramírez interpretará a un villano</strong> que podría ser parte de un bando interesado en conquistar la selva. Por su parte, <strong>The Rock Johnson será Frank</strong> , el capitán del barco mientras <strong>Emily Blunt será Lily Houghton</strong>, una científica que busca la cura de un árbol mágico.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B3fY2siFzm1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B3fY2siFzm1/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">The myth is real • El mito es real #junglecruise &#x1f4a5;</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/edgarramirez25/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> Edgar Ramirez</a> (@edgarramirez25) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-10-11T20:01:44+00:00">11 de Oct de 2019 a las 1:01 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edgar+Ram%C3%ADrez+estar%C3%A1+en+Jungle+Cruise+de+Disney&url=https%3A%2F%2Fwww.noticias.com.ve%2Fedgar-ramirez-estara-en-jungle-cruise-de-disney%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/&amp;media=https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg&description=Jungle Cruise se inspira en el parque temático &quot;Jungle Cruise&quot; de Disney. Edgar Ramírez interpretará a un villano en la próxima película">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Edgar Ramírez estará en Jungle Cruise de Disney %0A%0A https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2019-10-15T15:23:35+00:00"><meta itemprop="dateModified" content="2019-10-15T15:23:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="Edgar Ramírez estará en Jungle Cruise de Disney"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias.com.ve/wp-content/uploads/2019/10/Edgar-Ramirez-Jungle-Cruise-700x300.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5da64f2f8268d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5da64f2f8268d" ><script>var block_td_uid_12_5da64f2f8268d = new tdBlock();
block_td_uid_12_5da64f2f8268d.id = "td_uid_12_5da64f2f8268d";
block_td_uid_12_5da64f2f8268d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5da64f2f8268d_rand","td_column_number":3,"live_filter_cur_post_id":13061,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5da64f2f8268d_rand","tdc_css_class_style":"td_uid_12_5da64f2f8268d_rand_style"}';
block_td_uid_12_5da64f2f8268d.td_column_number = "3";
block_td_uid_12_5da64f2f8268d.block_type = "td_block_related_posts";
block_td_uid_12_5da64f2f8268d.post_count = "3";
block_td_uid_12_5da64f2f8268d.found_posts = "157";
block_td_uid_12_5da64f2f8268d.header_color = "";
block_td_uid_12_5da64f2f8268d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5da64f2f8268d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_12_5da64f2f8268d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5da64f2f82a55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5da64f2f8268d" href="#">Artículo relacionados</a><a id="td_uid_14_5da64f2f82a9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5da64f2f8268d" href="#">Más del autor</a></h4><div id=td_uid_12_5da64f2f8268d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/teatro-teresa-carreno-vivira-la-intensidad-de-los-miserables/" rel="bookmark" class="td-image-wrap" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/09/web-france-week-los-miserables-venezuela-18_los_miserables_en_la_semana_de_francia_-_junio_2019_40guardiancatolic_17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/teatro-teresa-carreno-vivira-la-intensidad-de-los-miserables/" rel="bookmark" title="Teatro Teresa Carreño vivirá la intensidad de Los Miserables">Teatro Teresa Carreño vivirá la intensidad de Los Miserables</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/edgar-ramirez-protagonizara-355-una-pelicula-de-espias-con-sebastian-stan/" rel="bookmark" class="td-image-wrap" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/08/edgarramirez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/edgar-ramirez-protagonizara-355-una-pelicula-de-espias-con-sebastian-stan/" rel="bookmark" title="Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan">Edgar Ramírez protagonizará 355, una película de espías con Sebastian Stan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" class="td-image-wrap" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"><img width="218" height="150" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg 218w, https://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar">&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5da64f2f8268d" data-td_block_id="td_uid_12_5da64f2f8268d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5da64f2f8268d" data-td_block_id="td_uid_12_5da64f2f8268d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="https://www.noticias.com.ve/edgar-ramirez-estara-en-jungle-cruise-de-disney/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.noticias.com.ve/"><img src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5da64f2f84429_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5da64f2f84429" ><script>var block_td_uid_16_5da64f2f84429 = new tdBlock();
block_td_uid_16_5da64f2f84429.id = "td_uid_16_5da64f2f84429";
block_td_uid_16_5da64f2f84429.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_16_5da64f2f84429_rand","tdc_css_class":"td_uid_16_5da64f2f84429_rand","tdc_css_class_style":"td_uid_16_5da64f2f84429_rand_style"}';
block_td_uid_16_5da64f2f84429.td_column_number = "1";
block_td_uid_16_5da64f2f84429.block_type = "td_block_7";
block_td_uid_16_5da64f2f84429.post_count = "3";
block_td_uid_16_5da64f2f84429.found_posts = "1480";
block_td_uid_16_5da64f2f84429.header_color = "";
block_td_uid_16_5da64f2f84429.ajax_pagination_infinite_stop = "";
block_td_uid_16_5da64f2f84429.max_num_pages = "494";
tdBlocksArray.push(block_td_uid_16_5da64f2f84429);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5da64f2f84429 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, https://www.noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://www.noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://www.noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://www.noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="La Universidad de los Andes en ranking de las mejores universidades del mundo">La Universidad de los Andes en ranking de las mejores universidades...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" class="td-image-wrap" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, https://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" class="td-image-wrap" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, https://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5da64f2f8c721_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5da64f2f8c721" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.noticias.com.ve/category/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">309</span></a></li><li><a href="https://www.noticias.com.ve/category/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">260</span></a></li><li><a href="https://www.noticias.com.ve/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">225</span></a></li><li><a href="https://www.noticias.com.ve/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">158</span></a></li><li><a href="https://www.noticias.com.ve/category/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">158</span></a></li><li><a href="https://www.noticias.com.ve/category/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">142</span></a></li><li><a href="https://www.noticias.com.ve/category/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">104</span></a></li><li><a href="https://www.noticias.com.ve/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">100</span></a></li><li><a href="https://www.noticias.com.ve/category/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">96</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados. 2015 - 2019. <a href="mailto:equilibrio@laagenciadigital.com"> Publicidad</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5da64f2f8d2b2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>

<link rel='stylesheet' id='mystyle-css'  href='https://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13061]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'36519427',post:'13061',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '13061' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da64f2f8d574"></textarea>
						<div id="td_live_css_uid_1_5da64f2f8d574" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da64f2f8d574');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da64f2f8d574");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>