<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Fuerza Vinotinto">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Vinotinto Sub-17 quiere la victoria ante Colombia - Noticias.com.ve</title>
<meta name="description" content="El conjunto dirigido por José Hernández necesita los tres puntos ante Colombia, para mantenerse en la pelea por el cupo mundialista"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Vinotinto Sub-17 quiere la victoria ante Colombia - Noticias.com.ve" />
<meta property="og:description" content="El conjunto dirigido por José Hernández necesita los tres puntos ante Colombia, para mantenerse en la pelea por el cupo mundialista" />
<meta property="og:url" content="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="chile" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Hexagonal" />
<meta property="article:tag" content="Sudamericano Sub-17" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="vinotinto" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-03-13T11:50:57+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El conjunto dirigido por José Hernández necesita los tres puntos ante Colombia, para mantenerse en la pelea por el cupo mundialista" />
<meta name="twitter:title" content="La Vinotinto Sub-17 quiere la victoria ante Colombia - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=8648' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fvinotinto-sub-17-victoria-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fvinotinto-sub-17-victoria-colombia%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8648 single-format-standard td-full-layout vinotinto-sub-17-victoria-colombia wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_58c6c7d52a665 = new td_block();
block_td_uid_1_58c6c7d52a665.id = "td_uid_1_58c6c7d52a665";
block_td_uid_1_58c6c7d52a665.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_58c6c7d52a665.td_cur_cat = "6";
block_td_uid_1_58c6c7d52a665.td_column_number = "1";
block_td_uid_1_58c6c7d52a665.block_type = "td_mega_menu";
block_td_uid_1_58c6c7d52a665.post_count = "5";
block_td_uid_1_58c6c7d52a665.found_posts = "277";
block_td_uid_1_58c6c7d52a665.max_num_pages = "56";
block_td_uid_1_58c6c7d52a665.header_color = "";
block_td_uid_1_58c6c7d52a665.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58c6c7d52a665);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_58c6c7d52a665 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" rel="bookmark" title="La Vinotinto Sub-17 quiere la victoria ante Colombia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia-198x143.jpg" alt="" title="La Vinotinto Sub-17 quiere la victoria ante Colombia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" rel="bookmark" title="La Vinotinto Sub-17 quiere la victoria ante Colombia">La Vinotinto Sub-17 quiere la victoria ante Colombia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beisbol-futbol-sabor-criollo-semana/" rel="bookmark" title="Béisbol y fútbol con sabor criollo este fin de semana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/béisbol-198x143.jpg" alt="béisbol" title="Béisbol y fútbol con sabor criollo este fin de semana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beisbol-futbol-sabor-criollo-semana/" rel="bookmark" title="Béisbol y fútbol con sabor criollo este fin de semana">Béisbol y fútbol con sabor criollo este fin de semana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/dia_mujer_in-198x143.jpg" alt="Diez mujeres venezolanas empoderadas" title="Diez mujeres venezolanas empoderadas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas">Diez mujeres venezolanas empoderadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-sub-17-chile-cupo-mundial/" rel="bookmark" title="La Vinotinto Sub 17 inicia ante Chile el camino por un cupo al Mundial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/Cupo-198x143.jpg" alt="" title="La Vinotinto Sub 17 inicia ante Chile el camino por un cupo al Mundial"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-sub-17-chile-cupo-mundial/" rel="bookmark" title="La Vinotinto Sub 17 inicia ante Chile el camino por un cupo al Mundial">La Vinotinto Sub 17 inicia ante Chile el camino por un cupo al Mundial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/deportivo-lara-empata-olimpico-lider/" rel="bookmark" title="Deportivo Lara empata en el Olímpico y sigue como líder"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/Lara-198x143.jpg" alt="Lara" title="Deportivo Lara empata en el Olímpico y sigue como líder"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/deportivo-lara-empata-olimpico-lider/" rel="bookmark" title="Deportivo Lara empata en el Olímpico y sigue como líder">Deportivo Lara empata en el Olímpico y sigue como líder</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58c6c7d52a665" data-td_block_id="td_uid_1_58c6c7d52a665"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58c6c7d52a665" data-td_block_id="td_uid_1_58c6c7d52a665"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_58c6c7d531fb9 = new td_block();
block_td_uid_3_58c6c7d531fb9.id = "td_uid_3_58c6c7d531fb9";
block_td_uid_3_58c6c7d531fb9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_58c6c7d531fb9.td_cur_cat = "7";
block_td_uid_3_58c6c7d531fb9.td_column_number = "1";
block_td_uid_3_58c6c7d531fb9.block_type = "td_mega_menu";
block_td_uid_3_58c6c7d531fb9.post_count = "5";
block_td_uid_3_58c6c7d531fb9.found_posts = "186";
block_td_uid_3_58c6c7d531fb9.max_num_pages = "38";
block_td_uid_3_58c6c7d531fb9.header_color = "";
block_td_uid_3_58c6c7d531fb9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58c6c7d531fb9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_58c6c7d531fb9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/space_X-198x143.jpg" alt="SpaceX Moon" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?">¿Qué se sabe del viaje turístico a la luna SpaceX Moon?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/exoplanetas-potencialmente-habitables-198x143.jpg" alt="Nasa descubre siete exoplanetas" title="La Nasa descubre siete exoplanetas que podrían ser habitables"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables">La Nasa descubre siete exoplanetas que podrían ser habitables</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/humberto-fernandez-moran-el-venezolano-que-corto-la-luna/" rel="bookmark" title="Humberto Fernández Morán, el venezolano que logró cortar la luna"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/fernández_mpran-198x143.jpg" alt="Humberto Fernández Morán," title="Humberto Fernández Morán, el venezolano que logró cortar la luna"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/humberto-fernandez-moran-el-venezolano-que-corto-la-luna/" rel="bookmark" title="Humberto Fernández Morán, el venezolano que logró cortar la luna">Humberto Fernández Morán, el venezolano que logró cortar la luna</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/estudiantes-venezolanos-participaran-en-sae-aerodesign-abril/" rel="bookmark" title="Estudiantes venezolanos participarán en Sae Aerodesign"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/usa_forrmulasae-198x143.jpg" alt="Estudiantes venezolanos participarán en Sae Aerodesign" title="Estudiantes venezolanos participarán en Sae Aerodesign"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/estudiantes-venezolanos-participaran-en-sae-aerodesign-abril/" rel="bookmark" title="Estudiantes venezolanos participarán en Sae Aerodesign">Estudiantes venezolanos participarán en Sae Aerodesign</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c6c7d531fb9" data-td_block_id="td_uid_3_58c6c7d531fb9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c6c7d531fb9" data-td_block_id="td_uid_3_58c6c7d531fb9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_58c6c7d5395cd = new td_block();
block_td_uid_5_58c6c7d5395cd.id = "td_uid_5_58c6c7d5395cd";
block_td_uid_5_58c6c7d5395cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_58c6c7d5395cd.td_cur_cat = "8";
block_td_uid_5_58c6c7d5395cd.td_column_number = "1";
block_td_uid_5_58c6c7d5395cd.block_type = "td_mega_menu";
block_td_uid_5_58c6c7d5395cd.post_count = "5";
block_td_uid_5_58c6c7d5395cd.found_posts = "99";
block_td_uid_5_58c6c7d5395cd.max_num_pages = "20";
block_td_uid_5_58c6c7d5395cd.header_color = "";
block_td_uid_5_58c6c7d5395cd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58c6c7d5395cd);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_58c6c7d5395cd class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/aprende-fotografia-con-poindexther/" rel="bookmark" title="¡Aprende fotografía con PoinDexther!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/vlog_6-198x143.jpg" alt="Aprende fotografía con PoinDexther" title="¡Aprende fotografía con PoinDexther!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/aprende-fotografia-con-poindexther/" rel="bookmark" title="¡Aprende fotografía con PoinDexther!">¡Aprende fotografía con PoinDexther!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/dia_mujer_in-198x143.jpg" alt="Diez mujeres venezolanas empoderadas" title="Diez mujeres venezolanas empoderadas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas">Diez mujeres venezolanas empoderadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/asi-se-vive-del-santo-el-angel/" rel="bookmark" title="Así se vive una caída de El Santo Ángel ¡Al extremo!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/salto_angel-1-198x143.jpg" alt="caída de El Santo Ángel" title="Así se vive una caída de El Santo Ángel ¡Al extremo!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/asi-se-vive-del-santo-el-angel/" rel="bookmark" title="Así se vive una caída de El Santo Ángel ¡Al extremo!">Así se vive una caída de El Santo Ángel ¡Al extremo!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-top-10-playas-venezolanas/" rel="bookmark" title="Top 10 Playas Venezolanas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/playas_venezolanas-198x143.jpg" alt="Top 10 Playas Venezolanas" title="Top 10 Playas Venezolanas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-top-10-playas-venezolanas/" rel="bookmark" title="Top 10 Playas Venezolanas">Top 10 Playas Venezolanas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/carreras-de-carruchas-en-san-cristobal/" rel="bookmark" title="Así son las Carreras de carruchas en San Cristóbal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/carreras_carruchas-198x143.jpg" alt="Carreras de carruchas en San Cristóbal" title="Así son las Carreras de carruchas en San Cristóbal"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/carreras-de-carruchas-en-san-cristobal/" rel="bookmark" title="Así son las Carreras de carruchas en San Cristóbal">Así son las Carreras de carruchas en San Cristóbal</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58c6c7d5395cd" data-td_block_id="td_uid_5_58c6c7d5395cd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58c6c7d5395cd" data-td_block_id="td_uid_5_58c6c7d5395cd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_58c6c7d541418 = new td_block();
block_td_uid_7_58c6c7d541418.id = "td_uid_7_58c6c7d541418";
block_td_uid_7_58c6c7d541418.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_58c6c7d541418.td_cur_cat = "2";
block_td_uid_7_58c6c7d541418.td_column_number = "1";
block_td_uid_7_58c6c7d541418.block_type = "td_mega_menu";
block_td_uid_7_58c6c7d541418.post_count = "5";
block_td_uid_7_58c6c7d541418.found_posts = "112";
block_td_uid_7_58c6c7d541418.max_num_pages = "23";
block_td_uid_7_58c6c7d541418.header_color = "";
block_td_uid_7_58c6c7d541418.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_58c6c7d541418);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_58c6c7d541418 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/cayena-198x143.jpg" alt="" title="Beneficios medicinales de la Cayena venezolana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana">Beneficios medicinales de la Cayena venezolana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/estos-son-los-beneficios-medicinales-de-la-yerba-caracas/" rel="bookmark" title="Estos son los beneficios medicinales de la Yerba Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/yerba_caracas-198x143.jpg" alt="beneficios medicinales de la Yerba Caracas" title="Estos son los beneficios medicinales de la Yerba Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/estos-son-los-beneficios-medicinales-de-la-yerba-caracas/" rel="bookmark" title="Estos son los beneficios medicinales de la Yerba Caracas">Estos son los beneficios medicinales de la Yerba Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/enfermedades-frailejon-de-merida/" rel="bookmark" title="El Frailejón de Mérida tiene propiedades medicinales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/frailejón_andino-198x143.jpg" alt="frailejón de Mérida" title="El Frailejón de Mérida tiene propiedades medicinales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/enfermedades-frailejon-de-merida/" rel="bookmark" title="El Frailejón de Mérida tiene propiedades medicinales">El Frailejón de Mérida tiene propiedades medicinales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fumar-durante-el-embarazo-dana-los-rinones-del-bebe/" rel="bookmark" title="Fumar durante el embarazo daña los riñones del bebé"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/cigarro_embarazo-198x143.jpg" alt="Fumar durante el embarazo daña los riñones del bebé" title="Fumar durante el embarazo daña los riñones del bebé"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fumar-durante-el-embarazo-dana-los-rinones-del-bebe/" rel="bookmark" title="Fumar durante el embarazo daña los riñones del bebé">Fumar durante el embarazo daña los riñones del bebé</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58c6c7d541418" data-td_block_id="td_uid_7_58c6c7d541418"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58c6c7d541418" data-td_block_id="td_uid_7_58c6c7d541418"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_58c6c7d547298 = new td_block();
block_td_uid_9_58c6c7d547298.id = "td_uid_9_58c6c7d547298";
block_td_uid_9_58c6c7d547298.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_58c6c7d547298.td_cur_cat = "1";
block_td_uid_9_58c6c7d547298.td_column_number = "1";
block_td_uid_9_58c6c7d547298.block_type = "td_mega_menu";
block_td_uid_9_58c6c7d547298.post_count = "5";
block_td_uid_9_58c6c7d547298.found_posts = "283";
block_td_uid_9_58c6c7d547298.max_num_pages = "57";
block_td_uid_9_58c6c7d547298.header_color = "";
block_td_uid_9_58c6c7d547298.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_58c6c7d547298);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_58c6c7d547298 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/amnistia-internacional-venezuela/" rel="bookmark" title="Amnistía Internacional Venezuela tendrá una actividad con artistas venezolanos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/medidas-cuadradas-198x143.png" alt="Amnistía Internacional tendrá una actividad" title="Amnistía Internacional Venezuela tendrá una actividad con artistas venezolanos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/amnistia-internacional-venezuela/" rel="bookmark" title="Amnistía Internacional Venezuela tendrá una actividad con artistas venezolanos">Amnistía Internacional Venezuela tendrá una actividad con artistas venezolanos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/una-plaza-para-cayayo/" rel="bookmark" title="Una plaza para Cayayo en Chacao"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/cayayo_troconis-198x143.jpg" alt="Una plaza para Cayayo" title="Una plaza para Cayayo en Chacao"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/una-plaza-para-cayayo/" rel="bookmark" title="Una plaza para Cayayo en Chacao">Una plaza para Cayayo en Chacao</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/dia_mujer_in-198x143.jpg" alt="Diez mujeres venezolanas empoderadas" title="Diez mujeres venezolanas empoderadas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas">Diez mujeres venezolanas empoderadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/festival-zaperoco-en-la-u-sera-del-8-al-10-de-marzo/" rel="bookmark" title="Festival Zaperoco en la U será del 8 al 10 de marzo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/festival_zaperoco-198x143.jpg" alt="Festival Zaperoco en la U" title="Festival Zaperoco en la U será del 8 al 10 de marzo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/festival-zaperoco-en-la-u-sera-del-8-al-10-de-marzo/" rel="bookmark" title="Festival Zaperoco en la U será del 8 al 10 de marzo">Festival Zaperoco en la U será del 8 al 10 de marzo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-amigos-invisibles-nosotros-deseamos/" rel="bookmark" title="Los Amigos Invisibles: &#8220;Deseamos profundamente ir, es nuestro país.&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/el_paradis-198x143.jpg" alt="Los Amigos Invisibles" title="Los Amigos Invisibles: &#8220;Deseamos profundamente ir, es nuestro país.&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-amigos-invisibles-nosotros-deseamos/" rel="bookmark" title="Los Amigos Invisibles: &#8220;Deseamos profundamente ir, es nuestro país.&#8221;">Los Amigos Invisibles: &#8220;Deseamos profundamente ir, es nuestro país.&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58c6c7d547298" data-td_block_id="td_uid_9_58c6c7d547298"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58c6c7d547298" data-td_block_id="td_uid_9_58c6c7d547298"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_58c6c7d54e651 = new td_block();
block_td_uid_11_58c6c7d54e651.id = "td_uid_11_58c6c7d54e651";
block_td_uid_11_58c6c7d54e651.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_58c6c7d54e651.td_cur_cat = "13";
block_td_uid_11_58c6c7d54e651.td_column_number = "1";
block_td_uid_11_58c6c7d54e651.block_type = "td_mega_menu";
block_td_uid_11_58c6c7d54e651.post_count = "5";
block_td_uid_11_58c6c7d54e651.found_posts = "109";
block_td_uid_11_58c6c7d54e651.max_num_pages = "22";
block_td_uid_11_58c6c7d54e651.header_color = "";
block_td_uid_11_58c6c7d54e651.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_58c6c7d54e651);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_58c6c7d54e651 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/quesillo-198x143.jpg" alt="Quesillo" title="¿Cómo preparar quesillo?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?">¿Cómo preparar quesillo?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/pisca-198x143.jpg" alt="La Pisca Andina" title="La Pisca Andina"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina">La Pisca Andina</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/golfeados/" rel="bookmark" title="¿Cómo preparar ricos golfeados?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/golfeados-198x143.jpg" alt="golfeados" title="¿Cómo preparar ricos golfeados?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/golfeados/" rel="bookmark" title="¿Cómo preparar ricos golfeados?">¿Cómo preparar ricos golfeados?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cachapas-venezolanas/" rel="bookmark" title="Cachapas venezolanas ¡Fáciles de preparar!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/cachapa-198x143.jpg" alt="Cachapas venezolanas" title="Cachapas venezolanas ¡Fáciles de preparar!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cachapas-venezolanas/" rel="bookmark" title="Cachapas venezolanas ¡Fáciles de preparar!">Cachapas venezolanas ¡Fáciles de preparar!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cocada-margaritena/" rel="bookmark" title="Cocada Margariteña ¡Aprende a prepararla!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/cocada-198x143.jpg" alt="Cocada Margariteña" title="Cocada Margariteña ¡Aprende a prepararla!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cocada-margaritena/" rel="bookmark" title="Cocada Margariteña ¡Aprende a prepararla!">Cocada Margariteña ¡Aprende a prepararla!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58c6c7d54e651" data-td_block_id="td_uid_11_58c6c7d54e651"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58c6c7d54e651" data-td_block_id="td_uid_11_58c6c7d54e651"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_58c6c7d556c36 = new td_block();
block_td_uid_13_58c6c7d556c36.id = "td_uid_13_58c6c7d556c36";
block_td_uid_13_58c6c7d556c36.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_58c6c7d556c36.td_cur_cat = "14";
block_td_uid_13_58c6c7d556c36.td_column_number = "1";
block_td_uid_13_58c6c7d556c36.block_type = "td_mega_menu";
block_td_uid_13_58c6c7d556c36.post_count = "5";
block_td_uid_13_58c6c7d556c36.found_posts = "175";
block_td_uid_13_58c6c7d556c36.max_num_pages = "35";
block_td_uid_13_58c6c7d556c36.header_color = "";
block_td_uid_13_58c6c7d556c36.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_58c6c7d556c36);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_58c6c7d556c36 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/dia_mujer_in-198x143.jpg" alt="Diez mujeres venezolanas empoderadas" title="Diez mujeres venezolanas empoderadas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas">Diez mujeres venezolanas empoderadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/10-cosas-debes-saber-piratas-del-caribe-5/" rel="bookmark" title="7 cosas que debes saber sobre Piratas del Caribe 5"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/jack_sparrow-198x143.jpg" alt="7 cosas que debes saber sobre Piratas del Caribe 5" title="7 cosas que debes saber sobre Piratas del Caribe 5"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/10-cosas-debes-saber-piratas-del-caribe-5/" rel="bookmark" title="7 cosas que debes saber sobre Piratas del Caribe 5">7 cosas que debes saber sobre Piratas del Caribe 5</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ganadores-del-oscar-2017/" rel="bookmark" title="Ganadores del Oscar 2017: Moonlight, mejor película"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/99000-198x143.jpg" alt="Ganadores del Oscar 2017" title="Ganadores del Oscar 2017: Moonlight, mejor película"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ganadores-del-oscar-2017/" rel="bookmark" title="Ganadores del Oscar 2017: Moonlight, mejor película">Ganadores del Oscar 2017: Moonlight, mejor película</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/edgar-ramirez-sera-gianni-versace-en-american-crime-story/" rel="bookmark" title="Edgar Ramírez será Gianni Versace en American Crime Story"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/edgar_ramírez-198x143.jpg" alt="Edgar Ramírez será Gianni Versace" title="Edgar Ramírez será Gianni Versace en American Crime Story"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/edgar-ramirez-sera-gianni-versace-en-american-crime-story/" rel="bookmark" title="Edgar Ramírez será Gianni Versace en American Crime Story">Edgar Ramírez será Gianni Versace en American Crime Story</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-dia-que-me-quieras-de-jose-ignacio-cabrujas-en-el-trasnocho/" rel="bookmark" title="El día que me quieras de José Ignacio Cabrujas en El Trasnocho"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/El_dia_que_me_quieras-1-198x143.jpg" alt="El día que me quieras" title="El día que me quieras de José Ignacio Cabrujas en El Trasnocho"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-dia-que-me-quieras-de-jose-ignacio-cabrujas-en-el-trasnocho/" rel="bookmark" title="El día que me quieras de José Ignacio Cabrujas en El Trasnocho">El día que me quieras de José Ignacio Cabrujas en El Trasnocho</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58c6c7d556c36" data-td_block_id="td_uid_13_58c6c7d556c36"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58c6c7d556c36" data-td_block_id="td_uid_13_58c6c7d556c36"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_58c6c7d55e241 = new td_block();
block_td_uid_15_58c6c7d55e241.id = "td_uid_15_58c6c7d55e241";
block_td_uid_15_58c6c7d55e241.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_58c6c7d55e241.td_cur_cat = "16";
block_td_uid_15_58c6c7d55e241.td_column_number = "1";
block_td_uid_15_58c6c7d55e241.block_type = "td_mega_menu";
block_td_uid_15_58c6c7d55e241.post_count = "5";
block_td_uid_15_58c6c7d55e241.found_posts = "267";
block_td_uid_15_58c6c7d55e241.max_num_pages = "54";
block_td_uid_15_58c6c7d55e241.header_color = "";
block_td_uid_15_58c6c7d55e241.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_58c6c7d55e241);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_58c6c7d55e241 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/exoplanetas-potencialmente-habitables-198x143.jpg" alt="Nasa descubre siete exoplanetas" title="La Nasa descubre siete exoplanetas que podrían ser habitables"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables">La Nasa descubre siete exoplanetas que podrían ser habitables</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/humberto-fernandez-moran-el-venezolano-que-corto-la-luna/" rel="bookmark" title="Humberto Fernández Morán, el venezolano que logró cortar la luna"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/fernández_mpran-198x143.jpg" alt="Humberto Fernández Morán," title="Humberto Fernández Morán, el venezolano que logró cortar la luna"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/humberto-fernandez-moran-el-venezolano-que-corto-la-luna/" rel="bookmark" title="Humberto Fernández Morán, el venezolano que logró cortar la luna">Humberto Fernández Morán, el venezolano que logró cortar la luna</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/cotufas-198x143.jpg" alt="granos de maíz tostados con aceite vegetal" title="¿Cómo se llaman los granos de maíz tostados en tu país?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?">¿Cómo se llaman los granos de maíz tostados en tu país?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/toma-de-posesion-de-donald-trump/" rel="bookmark" title="En Directo: ¡Mira la toma de posesión de Donald Trump!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/donald_trump-198x143.jpg" alt="toma de posesión de Donald Trump" title="En Directo: ¡Mira la toma de posesión de Donald Trump!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/toma-de-posesion-de-donald-trump/" rel="bookmark" title="En Directo: ¡Mira la toma de posesión de Donald Trump!">En Directo: ¡Mira la toma de posesión de Donald Trump!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nasa-lanzara-una-mision-a-jupiter-a-partir-2020/" rel="bookmark" title="NASA lanzará una misión a Júpiter a partir 2020"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/NASA_2020-198x143.jpg" alt="NASA lanzará una misión a Júpiter a partir 2020" title="NASA lanzará una misión a Júpiter a partir 2020"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nasa-lanzara-una-mision-a-jupiter-a-partir-2020/" rel="bookmark" title="NASA lanzará una misión a Júpiter a partir 2020">NASA lanzará una misión a Júpiter a partir 2020</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58c6c7d55e241" data-td_block_id="td_uid_15_58c6c7d55e241"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58c6c7d55e241" data-td_block_id="td_uid_15_58c6c7d55e241"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Deportes" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/deportes/"><span itemprop="title">Deportes</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La Vinotinto Sub-17 quiere la victoria ante Colombia">La Vinotinto Sub-17 quiere la victoria ante Colombia</span></div>


        <article id="post-8648" class="post-8648 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-chile tag-colombia tag-futbol tag-hexagonal tag-sudamericano-sub-17 tag-venezuela tag-vinotinto" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">La Vinotinto Sub-17 quiere la victoria ante Colombia</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/deportes/">Deportes</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-13T11:50:57+00:00" >13 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8648">13</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">El conjunto dirigido por José Hernández necesita los tres puntos, para mantenerse en la pelea por el cupo mundialista</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia.jpg" data-caption=""><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia-700x454.jpg" alt="" title="Colombia"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: justify;">Este lunes la <strong>selección Sub 17</strong> enfrentará a <strong>Colombia</strong> en la tercera fecha del <strong>hexagonal final</strong> del suramericano que se disputa en <strong>Chile</strong>. El partido entre venezolanos y colombianos comenzará a las 4:45 de la tarde, hora de <strong>Venezuela</strong> y se jugará nuevamente en el estadio <strong>El Teniente </strong>de<strong> Rancagua</strong>.</p>
<p style="text-align: justify;">La<strong> <a href="https://twitter.com/FuerzaVT" target="_blank">Vinotinto</a></strong> no ha podido ganar en sus dos primeras presentaciones, ante el anfitrión <strong>Chile</strong> y el gran favorito al título, <strong>Brasil</strong>. A partir de este juego se juega su chance de un cupo al <strong>Mundial</strong> pues le corresponde enfrentar a <strong>Colombia, Paraguay</strong> y <strong>Ecuador</strong>.</p>
<p style="text-align: justify;">Ante <strong>Colombia</strong>, los dirigidos por <strong>José Hernández</strong> tienen posibilidades de sumar sus primeros puntos. Los colombianos suman 3 puntos pues tienen una victoria y una derrota en esta fase. El DT le restó dramatismo a la derrota ante <strong>Brasil</strong> y presión a su <strong>selección Sub 17.</strong> “No podemos perder la perspectiva de lo que vinimos acá, que fue competir y lo estamos haciendo, con cosas por mejorar. Aprender y crecer como futbolistas, selección y equipo también es muy importante. También salimos a jugar con nuestras virtudes para encarar todo como somos nosotros, ante cualquier rival”, aseguró <strong>Hernández</strong>.</p>
<p style="text-align: justify;">Para el juego de hoy, la <strong>Vinotinto</strong> tiene que recuperar el fútbol de la primera fase que les permitió derrotar a <strong>Argentina</strong> y <strong>Perú</strong> y clasificar al <strong>hexagonal</strong> para seguir en la lucha por uno de los cuatro cupos al <strong>Mundial de la India. </strong></p>
<h6 style="text-align: justify;"><strong>Posibles Alineaciones</strong></h6>
<p style="text-align: justify;"><strong>Colombia:</strong> Mier; Balanta, Gavarito, Gutiérrez, Mejía; Wandurraga, López, Perea, Peñaloza; Barreto y Martínez.<br />
<strong>Venezuela:</strong> Olses: Fereira, Makoun, Moreno, Fernandez; Rodríguez, Cásseres, Palmezano, Echeverría; Barragán y Hurtado.<br />
<strong>Estadio:</strong> Teniente, de Rancagua.<br />
<strong>Hora:</strong> 4:45 pm.</p>
<p style="text-align: justify;"><strong>Fuente: Prensa FVF</strong></p>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Fuerza Vinotinto</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            <div class="post-source-via"><div class="post-via"><span>FUENTE</span> <a rel="nofollow" href="https://twitter.com/FuerzaVT">Fuerza Vinotinto</a></div></div>
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/chile/">chile</a></li><li><a href="http://www.noticias.com.ve/tag/colombia/">Colombia</a></li><li><a href="http://www.noticias.com.ve/tag/futbol/">Fútbol</a></li><li><a href="http://www.noticias.com.ve/tag/hexagonal/">Hexagonal</a></li><li><a href="http://www.noticias.com.ve/tag/sudamericano-sub-17/">Sudamericano Sub-17</a></li><li><a href="http://www.noticias.com.ve/tag/venezuela/">Venezuela</a></li><li><a href="http://www.noticias.com.ve/tag/vinotinto/">vinotinto</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Vinotinto+Sub-17+quiere+la+victoria+ante+Colombia&url=http%3A%2F%2Fwww.noticias.com.ve%2Fvinotinto-sub-17-victoria-colombia%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fvinotinto-sub-17-victoria-colombia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/3-lopez-que-cuentan-historias-de-venezolanos-emprendedores/">3 López: Venezolanos con historias para contar</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/fuerzavt/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/fuerzavt/">Fuerza Vinotinto</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Fuerza Vinotinto">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beisbol-futbol-sabor-criollo-semana/" rel="bookmark" title="Béisbol y fútbol con sabor criollo este fin de semana"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/béisbol-326x159.jpg" alt="béisbol" title="Béisbol y fútbol con sabor criollo este fin de semana"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beisbol-futbol-sabor-criollo-semana/" rel="bookmark" title="Béisbol y fútbol con sabor criollo este fin de semana">Béisbol y fútbol con sabor criollo este fin de semana</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-09T21:53:51+00:00" >9 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/beisbol-futbol-sabor-criollo-semana/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8620">1415</span></div>        </div>


        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/dia_mujer_in-326x159.jpg" alt="Diez mujeres venezolanas empoderadas" title="Diez mujeres venezolanas empoderadas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/" rel="bookmark" title="Diez mujeres venezolanas empoderadas">Diez mujeres venezolanas empoderadas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-08T09:13:46+00:00" >8 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/diez-mujeres-venezolanas-empoderadas/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8567">4573</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                    <!-- .no sidebar -->
                            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_58c6c7d577c8a = new td_block();
block_td_uid_17_58c6c7d577c8a.id = "td_uid_17_58c6c7d577c8a";
block_td_uid_17_58c6c7d577c8a.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_58c6c7d577c8a.td_cur_cat = "";
block_td_uid_17_58c6c7d577c8a.td_column_number = "1";
block_td_uid_17_58c6c7d577c8a.block_type = "4";
block_td_uid_17_58c6c7d577c8a.post_count = "3";
block_td_uid_17_58c6c7d577c8a.found_posts = "1448";
block_td_uid_17_58c6c7d577c8a.max_num_pages = "483";
block_td_uid_17_58c6c7d577c8a.header_color = "#";
block_td_uid_17_58c6c7d577c8a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_58c6c7d577c8a);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_58c6c7d577c8a .cur-sub-cat { color:# !important}</style><div id=td_uid_17_58c6c7d577c8a class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" rel="bookmark" title="La Vinotinto Sub-17 quiere la victoria ante Colombia"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/Colombia-100x65.jpg" alt="" title="La Vinotinto Sub-17 quiere la victoria ante Colombia"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-sub-17-victoria-colombia/" rel="bookmark" title="La Vinotinto Sub-17 quiere la victoria ante Colombia">La Vinotinto Sub-17 quiere la victoria ante Colombia</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-13T11:50:57+00:00" >13 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/3-lopez-que-cuentan-historias-de-venezolanos-emprendedores/" rel="bookmark" title="3 López: Venezolanos con historias para contar"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/14670626_359644601036170_8140912237083083378_n-100x65.jpg" alt="3 López" title="3 López: Venezolanos con historias para contar"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/3-lopez-que-cuentan-historias-de-venezolanos-emprendedores/" rel="bookmark" title="3 López: Venezolanos con historias para contar">3 López: Venezolanos con historias para contar</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-13T11:23:15+00:00" >13 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/cayena-100x65.jpg" alt="" title="Beneficios medicinales de la Cayena venezolana"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana">Beneficios medicinales de la Cayena venezolana</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-10T16:54:52+00:00" >10 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">283</span></a></li><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">277</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">267</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">186</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">175</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">112</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">109</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 58c6c7d57e85f
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript"><link href="https://plus.google.com/+noticiascomve" rel="publisher" />

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=110604155342177168508">
</script></script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'8648',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '8648' ]);
</script>
</body>
</html>