<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Katiusa Casanova">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Los mejores vídeos musicales grabados en Venezuela Parte II - Noticias.com.ve</title>
<meta name="description" content="La zona costera venezolana es un poema de azules intensos cuyas tonalidades te hacen vibrar el corazón. Belleza que alimenta el alma y verás en estos vídeos"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los mejores vídeos musicales grabados en Venezuela Parte II - Noticias.com.ve" />
<meta property="og:description" content="La zona costera venezolana es un poema de azules intensos cuyas tonalidades te hacen vibrar el corazón. Belleza que alimenta el alma y verás en estos vídeos" />
<meta property="og:url" content="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Araya" />
<meta property="article:tag" content="caramelos de cianuro" />
<meta property="article:tag" content="fanny lu" />
<meta property="article:tag" content="Isla de Margarita" />
<meta property="article:tag" content="Laura Guevara" />
<meta property="article:tag" content="los roques" />
<meta property="article:tag" content="Majarete Sound Machine" />
<meta property="article:tag" content="miranda" />
<meta property="article:tag" content="Música" />
<meta property="article:tag" content="omar acedo" />
<meta property="article:tag" content="playas venezolanas" />
<meta property="article:tag" content="sucre" />
<meta property="article:tag" content="Vargas" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2017-06-06T15:23:46+00:00" />
<meta property="article:modified_time" content="2017-06-06T16:38:25+00:00" />
<meta property="og:updated_time" content="2017-06-06T16:38:25+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La zona costera venezolana es un poema de azules intensos cuyas tonalidades te hacen vibrar el corazón. Belleza que alimenta el alma y verás en estos vídeos" />
<meta name="twitter:title" content="Los mejores vídeos musicales grabados en Venezuela Parte II - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=9583' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Flos-mejores-videos-musicales-grabados-en-venezuela-parte-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Flos-mejores-videos-musicales-grabados-en-venezuela-parte-ii%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9583 single-format-standard td-full-layout los-mejores-videos-musicales-grabados-en-venezuela-parte-ii wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5937caa1611d4 = new td_block();
block_td_uid_1_5937caa1611d4.id = "td_uid_1_5937caa1611d4";
block_td_uid_1_5937caa1611d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_5937caa1611d4.td_cur_cat = "6";
block_td_uid_1_5937caa1611d4.td_column_number = "1";
block_td_uid_1_5937caa1611d4.block_type = "td_mega_menu";
block_td_uid_1_5937caa1611d4.post_count = "5";
block_td_uid_1_5937caa1611d4.found_posts = "337";
block_td_uid_1_5937caa1611d4.max_num_pages = "68";
block_td_uid_1_5937caa1611d4.header_color = "";
block_td_uid_1_5937caa1611d4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5937caa1611d4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5937caa1611d4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/samuel-sosa-vamos-todo-uruguay/" rel="bookmark" title="Samuel Sosa: “Contra Uruguay vamos con todo”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Sosa-198x143.jpg" alt="Sosa" title="Samuel Sosa: “Contra Uruguay vamos con todo”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/samuel-sosa-vamos-todo-uruguay/" rel="bookmark" title="Samuel Sosa: “Contra Uruguay vamos con todo”">Samuel Sosa: “Contra Uruguay vamos con todo”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dudamel-iniciamos-proceso-parte-sueno/" rel="bookmark" title="Dudamel: “Cuando iniciamos el proceso, esto era parte de nuestro sueño”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Sueño-198x143.jpg" alt="Proceso" title="Dudamel: “Cuando iniciamos el proceso, esto era parte de nuestro sueño”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dudamel-iniciamos-proceso-parte-sueno/" rel="bookmark" title="Dudamel: “Cuando iniciamos el proceso, esto era parte de nuestro sueño”">Dudamel: “Cuando iniciamos el proceso, esto era parte de nuestro sueño”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/rafael-dudamel-paso-escribir-historia/" rel="bookmark" title="Rafael Dudamel: “Estamos a un paso de escribir una nueva historia en el Mundial”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Historia-198x143.jpg" alt="Historia" title="Rafael Dudamel: “Estamos a un paso de escribir una nueva historia en el Mundial”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/rafael-dudamel-paso-escribir-historia/" rel="bookmark" title="Rafael Dudamel: “Estamos a un paso de escribir una nueva historia en el Mundial”">Rafael Dudamel: “Estamos a un paso de escribir una nueva historia en el Mundial”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/williams-velasquez-mantener-arco-cero/" rel="bookmark" title="Williams Velásquez: “Nos propusimos mantener el arco en cero”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Williams-198x143.jpg" alt="Williams" title="Williams Velásquez: “Nos propusimos mantener el arco en cero”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/williams-velasquez-mantener-arco-cero/" rel="bookmark" title="Williams Velásquez: “Nos propusimos mantener el arco en cero”">Williams Velásquez: “Nos propusimos mantener el arco en cero”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dudamel-orgulloso-fuerza-vinotinto/" rel="bookmark" title="Rafael Dudamel se siente &#8220;inmensamente orgulloso&#8221; de la Fuerza Vinotinto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Orgulloso-198x143.jpg" alt="Orgulloso" title="Rafael Dudamel se siente &#8220;inmensamente orgulloso&#8221; de la Fuerza Vinotinto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dudamel-orgulloso-fuerza-vinotinto/" rel="bookmark" title="Rafael Dudamel se siente &#8220;inmensamente orgulloso&#8221; de la Fuerza Vinotinto">Rafael Dudamel se siente &#8220;inmensamente orgulloso&#8221; de la Fuerza Vinotinto</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5937caa1611d4" data-td_block_id="td_uid_1_5937caa1611d4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5937caa1611d4" data-td_block_id="td_uid_1_5937caa1611d4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5937caa16941f = new td_block();
block_td_uid_3_5937caa16941f.id = "td_uid_3_5937caa16941f";
block_td_uid_3_5937caa16941f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_5937caa16941f.td_cur_cat = "7";
block_td_uid_3_5937caa16941f.td_column_number = "1";
block_td_uid_3_5937caa16941f.block_type = "td_mega_menu";
block_td_uid_3_5937caa16941f.post_count = "5";
block_td_uid_3_5937caa16941f.found_posts = "189";
block_td_uid_3_5937caa16941f.max_num_pages = "38";
block_td_uid_3_5937caa16941f.header_color = "";
block_td_uid_3_5937caa16941f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5937caa16941f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5937caa16941f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/12096494_421895538000715_5512907856409316674_n-198x143.jpg" alt="" title="Apetoi, una app de servicios en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela">Apetoi, una app de servicios en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/domótica-198x143.jpg" alt="Casas Inteligentes" title="Casas Inteligentes: Todo lo que puedes tener"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener">Casas Inteligentes: Todo lo que puedes tener</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/space_X-198x143.jpg" alt="SpaceX Moon" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?">¿Qué se sabe del viaje turístico a la luna SpaceX Moon?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5937caa16941f" data-td_block_id="td_uid_3_5937caa16941f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5937caa16941f" data-td_block_id="td_uid_3_5937caa16941f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5937caa1709dd = new td_block();
block_td_uid_5_5937caa1709dd.id = "td_uid_5_5937caa1709dd";
block_td_uid_5_5937caa1709dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_5937caa1709dd.td_cur_cat = "8";
block_td_uid_5_5937caa1709dd.td_column_number = "1";
block_td_uid_5_5937caa1709dd.block_type = "td_mega_menu";
block_td_uid_5_5937caa1709dd.post_count = "5";
block_td_uid_5_5937caa1709dd.found_posts = "110";
block_td_uid_5_5937caa1709dd.max_num_pages = "22";
block_td_uid_5_5937caa1709dd.header_color = "";
block_td_uid_5_5937caa1709dd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5937caa1709dd);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5937caa1709dd class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cuatro-leyendas-del-tachira-que-tienes-que-conocer/" rel="bookmark" title="Cuatro leyendas del Táchira que tienes que conocer"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/táchira-198x143.jpg" alt="" title="Cuatro leyendas del Táchira que tienes que conocer"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cuatro-leyendas-del-tachira-que-tienes-que-conocer/" rel="bookmark" title="Cuatro leyendas del Táchira que tienes que conocer">Cuatro leyendas del Táchira que tienes que conocer</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/las-obras-legendarias-carlos-raul-villanueva/" rel="bookmark" title="Las obras legendarias de Carlos Raúl Villanueva"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/el_silencio-198x143.jpg" alt="Las obras legendarias de Carlos Raúl Villanueva" title="Las obras legendarias de Carlos Raúl Villanueva"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/las-obras-legendarias-carlos-raul-villanueva/" rel="bookmark" title="Las obras legendarias de Carlos Raúl Villanueva">Las obras legendarias de Carlos Raúl Villanueva</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-roswell-venezolano-tucupido/" rel="bookmark" title="Tucupido: El Roswell venezolano"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/tucu-198x143.jpg" alt="El Roswell venezolano" title="Tucupido: El Roswell venezolano"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-roswell-venezolano-tucupido/" rel="bookmark" title="Tucupido: El Roswell venezolano">Tucupido: El Roswell venezolano</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/43-anos-del-decreto-del-parque-nacional-morrocoy/" rel="bookmark" title="43 años del decreto del Parque Nacional Morrocoy"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/cayo_playa_azul-700x454-1-198x143.jpg" alt="decreto del Parque Nacional Morrocoy" title="43 años del decreto del Parque Nacional Morrocoy"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/43-anos-del-decreto-del-parque-nacional-morrocoy/" rel="bookmark" title="43 años del decreto del Parque Nacional Morrocoy">43 años del decreto del Parque Nacional Morrocoy</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-mercaditos-en-caracas-para-resolver-tu-semana/" rel="bookmark" title="5 mercaditos en Caracas para resolver tu semana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/mercados_noti-198x143.jpg" alt="5 mercaditos en Caracas para resolver tu semana" title="5 mercaditos en Caracas para resolver tu semana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-mercaditos-en-caracas-para-resolver-tu-semana/" rel="bookmark" title="5 mercaditos en Caracas para resolver tu semana">5 mercaditos en Caracas para resolver tu semana</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5937caa1709dd" data-td_block_id="td_uid_5_5937caa1709dd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5937caa1709dd" data-td_block_id="td_uid_5_5937caa1709dd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5937caa1787eb = new td_block();
block_td_uid_7_5937caa1787eb.id = "td_uid_7_5937caa1787eb";
block_td_uid_7_5937caa1787eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_5937caa1787eb.td_cur_cat = "2";
block_td_uid_7_5937caa1787eb.td_column_number = "1";
block_td_uid_7_5937caa1787eb.block_type = "td_mega_menu";
block_td_uid_7_5937caa1787eb.post_count = "5";
block_td_uid_7_5937caa1787eb.found_posts = "117";
block_td_uid_7_5937caa1787eb.max_num_pages = "24";
block_td_uid_7_5937caa1787eb.header_color = "";
block_td_uid_7_5937caa1787eb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5937caa1787eb);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5937caa1787eb class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/es-posible-llevar-una-dieta-libre-de-gluten-en-venezuela/" rel="bookmark" title="¿Es posible llevar una dieta libre de gluten en Venezuela?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/GLUTEN-198x143.jpg" alt="dieta libre de gluten en Venezuela" title="¿Es posible llevar una dieta libre de gluten en Venezuela?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/es-posible-llevar-una-dieta-libre-de-gluten-en-venezuela/" rel="bookmark" title="¿Es posible llevar una dieta libre de gluten en Venezuela?">¿Es posible llevar una dieta libre de gluten en Venezuela?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-pescados-venezolanos-que-subiran-tu-omega-3/" rel="bookmark" title="5 pescados venezolanos que subirán tu Omega 3"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mercadona-pescado-198x143.jpg" alt="5 pescados venezolanos que subirán tu Omega 3" title="5 pescados venezolanos que subirán tu Omega 3"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-pescados-venezolanos-que-subiran-tu-omega-3/" rel="bookmark" title="5 pescados venezolanos que subirán tu Omega 3">5 pescados venezolanos que subirán tu Omega 3</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/c957515e5cf011e59d560eb04a1bba78-198x143.jpg" alt="" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?">¿Sirven los antiácidos contra las bombas lacrimógenas?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/vacuna_fiebre_Amarilla_-198x143.jpg" alt="Dónde vacunarse contra la Fiebre amarilla" title="¿Dónde vacunarse contra la Fiebre amarilla?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?">¿Dónde vacunarse contra la Fiebre amarilla?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5937caa1787eb" data-td_block_id="td_uid_7_5937caa1787eb"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5937caa1787eb" data-td_block_id="td_uid_7_5937caa1787eb"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5937caa17e2cf = new td_block();
block_td_uid_9_5937caa17e2cf.id = "td_uid_9_5937caa17e2cf";
block_td_uid_9_5937caa17e2cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_5937caa17e2cf.td_cur_cat = "1";
block_td_uid_9_5937caa17e2cf.td_column_number = "1";
block_td_uid_9_5937caa17e2cf.block_type = "td_mega_menu";
block_td_uid_9_5937caa17e2cf.post_count = "5";
block_td_uid_9_5937caa17e2cf.found_posts = "327";
block_td_uid_9_5937caa17e2cf.max_num_pages = "66";
block_td_uid_9_5937caa17e2cf.header_color = "";
block_td_uid_9_5937caa17e2cf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5937caa17e2cf);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5937caa17e2cf class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" rel="bookmark" title="Los mejores vídeos musicales grabados en Venezuela Parte II"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques-198x143.jpg" alt="" title="Los mejores vídeos musicales grabados en Venezuela Parte II"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" rel="bookmark" title="Los mejores vídeos musicales grabados en Venezuela Parte II">Los mejores vídeos musicales grabados en Venezuela Parte II</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/IMG_1065-198x143.jpg" alt="Alta Tensión dirá presente en Premios Heat 2017" title="Alta Tensión dirá presente en Premios Heat 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017">Alta Tensión dirá presente en Premios Heat 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/disio/" rel="bookmark" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/b1bea54d-1530-4b37-abae-380b2c075bba-198x143.jpg" alt="" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/disio/" rel="bookmark" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;">Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-inca-contragolpea-y-regresara-a-las-salas-de-cine/" rel="bookmark" title="El Inca da contragolpe y regresará a las salas de cine"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/1482615994_481674_1482616144_noticia_normal-198x143.jpg" alt="" title="El Inca da contragolpe y regresará a las salas de cine"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-inca-contragolpea-y-regresara-a-las-salas-de-cine/" rel="bookmark" title="El Inca da contragolpe y regresará a las salas de cine">El Inca da contragolpe y regresará a las salas de cine</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela/" rel="bookmark" title="Los mejores escenarios de Venezuela en vídeos musicales (Parte I)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/videos_musicales-198x143.jpg" alt="mejores escenarios de Venezuela en vídeos musicales" title="Los mejores escenarios de Venezuela en vídeos musicales (Parte I)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela/" rel="bookmark" title="Los mejores escenarios de Venezuela en vídeos musicales (Parte I)">Los mejores escenarios de Venezuela en vídeos musicales (Parte I)</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5937caa17e2cf" data-td_block_id="td_uid_9_5937caa17e2cf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5937caa17e2cf" data-td_block_id="td_uid_9_5937caa17e2cf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5937caa1857a7 = new td_block();
block_td_uid_11_5937caa1857a7.id = "td_uid_11_5937caa1857a7";
block_td_uid_11_5937caa1857a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_5937caa1857a7.td_cur_cat = "13";
block_td_uid_11_5937caa1857a7.td_column_number = "1";
block_td_uid_11_5937caa1857a7.block_type = "td_mega_menu";
block_td_uid_11_5937caa1857a7.post_count = "5";
block_td_uid_11_5937caa1857a7.found_posts = "115";
block_td_uid_11_5937caa1857a7.max_num_pages = "23";
block_td_uid_11_5937caa1857a7.header_color = "";
block_td_uid_11_5937caa1857a7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5937caa1857a7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5937caa1857a7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/arroz-con-coco/" rel="bookmark" title="Arroz con coco"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/arroz-con-coco-198x143.jpg" alt="" title="Arroz con coco"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/arroz-con-coco/" rel="bookmark" title="Arroz con coco">Arroz con coco</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-mercaditos-en-caracas-para-resolver-tu-semana/" rel="bookmark" title="5 mercaditos en Caracas para resolver tu semana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/mercados_noti-198x143.jpg" alt="5 mercaditos en Caracas para resolver tu semana" title="5 mercaditos en Caracas para resolver tu semana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-mercaditos-en-caracas-para-resolver-tu-semana/" rel="bookmark" title="5 mercaditos en Caracas para resolver tu semana">5 mercaditos en Caracas para resolver tu semana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/reina-pepiada/" rel="bookmark" title="¿Cómo preparar la popular reina pepiada?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Reina_pepeada-198x143.jpg" alt="reina pepiada" title="¿Cómo preparar la popular reina pepiada?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/reina-pepiada/" rel="bookmark" title="¿Cómo preparar la popular reina pepiada?">¿Cómo preparar la popular reina pepiada?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/hervido-de-res-venezolano-por-armando-scanonne/" rel="bookmark" title="Hervido de res venezolano por Armando Scannone"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/hervido_res-198x143.jpg" alt="Hervido de res venezolano" title="Hervido de res venezolano por Armando Scannone"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/hervido-de-res-venezolano-por-armando-scanonne/" rel="bookmark" title="Hervido de res venezolano por Armando Scannone">Hervido de res venezolano por Armando Scannone</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Pisillo-de-pescado-de-La-Casita-de-Maribri-198x143.jpg" alt="" title="¿Cómo preparar Pisillo de Chigüire?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?">¿Cómo preparar Pisillo de Chigüire?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5937caa1857a7" data-td_block_id="td_uid_11_5937caa1857a7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5937caa1857a7" data-td_block_id="td_uid_11_5937caa1857a7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5937caa18c949 = new td_block();
block_td_uid_13_5937caa18c949.id = "td_uid_13_5937caa18c949";
block_td_uid_13_5937caa18c949.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_5937caa18c949.td_cur_cat = "14";
block_td_uid_13_5937caa18c949.td_column_number = "1";
block_td_uid_13_5937caa18c949.block_type = "td_mega_menu";
block_td_uid_13_5937caa18c949.post_count = "5";
block_td_uid_13_5937caa18c949.found_posts = "187";
block_td_uid_13_5937caa18c949.max_num_pages = "38";
block_td_uid_13_5937caa18c949.header_color = "";
block_td_uid_13_5937caa18c949.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5937caa18c949);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5937caa18c949 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/festival-de-cine-italiano/" rel="bookmark" title="XIII Festival de Cine Italiano promete traer reflexión"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/festival_cine_italiano-198x143.jpg" alt="Festival de Cine Italiano" title="XIII Festival de Cine Italiano promete traer reflexión"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/festival-de-cine-italiano/" rel="bookmark" title="XIII Festival de Cine Italiano promete traer reflexión">XIII Festival de Cine Italiano promete traer reflexión</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/jonathan-jakubowicz-dirigira-a-jesse-eisenberg/" rel="bookmark" title="Jonathan Jakubowicz dirigirá una película sobre Marcel Marceau"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Jonathan-Jakubowicz-198x143.jpg" alt="Jonathan Jakubowicz dirigirá a Jesse Eisenberg" title="Jonathan Jakubowicz dirigirá una película sobre Marcel Marceau"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/jonathan-jakubowicz-dirigira-a-jesse-eisenberg/" rel="bookmark" title="Jonathan Jakubowicz dirigirá una película sobre Marcel Marceau">Jonathan Jakubowicz dirigirá una película sobre Marcel Marceau</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/young-sheldon-sera-el-spinoff-de-the-big-bang-theory/" rel="bookmark" title="Young Sheldon será el spin-off de The Big Bang Theory"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/young_sheldon-198x143.jpg" alt="Young Sheldon" title="Young Sheldon será el spin-off de The Big Bang Theory"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/young-sheldon-sera-el-spinoff-de-the-big-bang-theory/" rel="bookmark" title="Young Sheldon será el spin-off de The Big Bang Theory">Young Sheldon será el spin-off de The Big Bang Theory</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezolana-actuara-nueva-serie-de-fx/" rel="bookmark" title="Venezolana actuará en nueva serie de FX"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/carla_baratta-198x143.jpg" alt="Venezolana actuará en nueva serie de FX" title="Venezolana actuará en nueva serie de FX"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezolana-actuara-nueva-serie-de-fx/" rel="bookmark" title="Venezolana actuará en nueva serie de FX">Venezolana actuará en nueva serie de FX</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/13-reasons-why-ha-causado-tanto-revuelo/" rel="bookmark" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/13_reasons-198x143.jpg" alt="" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/13-reasons-why-ha-causado-tanto-revuelo/" rel="bookmark" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?">¿Por qué 13 Reasons Why ha causado tanto revuelo?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5937caa18c949" data-td_block_id="td_uid_13_5937caa18c949"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5937caa18c949" data-td_block_id="td_uid_13_5937caa18c949"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5937caa192978 = new td_block();
block_td_uid_15_5937caa192978.id = "td_uid_15_5937caa192978";
block_td_uid_15_5937caa192978.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_5937caa192978.td_cur_cat = "16";
block_td_uid_15_5937caa192978.td_column_number = "1";
block_td_uid_15_5937caa192978.block_type = "td_mega_menu";
block_td_uid_15_5937caa192978.post_count = "5";
block_td_uid_15_5937caa192978.found_posts = "279";
block_td_uid_15_5937caa192978.max_num_pages = "56";
block_td_uid_15_5937caa192978.header_color = "";
block_td_uid_15_5937caa192978.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5937caa192978);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_5937caa192978 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/conciertos-de-ladosis/" rel="bookmark" title="Vuelven los conciertos de Ladosis en el Centro Cultural BOD"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Concierto-Ladosis-45-e1496690980562-198x143.jpg" alt="conciertos de Ladosis" title="Vuelven los conciertos de Ladosis en el Centro Cultural BOD"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/conciertos-de-ladosis/" rel="bookmark" title="Vuelven los conciertos de Ladosis en el Centro Cultural BOD">Vuelven los conciertos de Ladosis en el Centro Cultural BOD</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/estados-unidos-se-retira-del-acuerdo-de-paris/" rel="bookmark" title="¿Qué pasa si Estados Unidos se retira del Acuerdo de París?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Sin-título-1-198x143.gif" alt="" title="¿Qué pasa si Estados Unidos se retira del Acuerdo de París?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/estados-unidos-se-retira-del-acuerdo-de-paris/" rel="bookmark" title="¿Qué pasa si Estados Unidos se retira del Acuerdo de París?">¿Qué pasa si Estados Unidos se retira del Acuerdo de París?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fallece-jorge-cruz-delgado-hijo-de-carlos-cruz-diez/" rel="bookmark" title="Fallece Jorge Cruz Delgado, hijo de Carlos Cruz Diez"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/cruz-diez-198x143.jpg" alt="Jorge Cruz Delgado" title="Fallece Jorge Cruz Delgado, hijo de Carlos Cruz Diez"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fallece-jorge-cruz-delgado-hijo-de-carlos-cruz-diez/" rel="bookmark" title="Fallece Jorge Cruz Delgado, hijo de Carlos Cruz Diez">Fallece Jorge Cruz Delgado, hijo de Carlos Cruz Diez</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/daesh-se-atribuye-atentando-en-manchester/" rel="bookmark" title="¿Qué se sabe del Atentado en Manchester?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/ariana_grande-198x143.jpg" alt="Daesh se atribuye atentando en Manchester" title="¿Qué se sabe del Atentado en Manchester?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/daesh-se-atribuye-atentando-en-manchester/" rel="bookmark" title="¿Qué se sabe del Atentado en Manchester?">¿Qué se sabe del Atentado en Manchester?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/peloteros-venezolanos-voces-pais/" rel="bookmark" title="Peloteros venezolanos alzan sus voces por el país"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/peloteros-198x143.jpg" alt="Peloteros" title="Peloteros venezolanos alzan sus voces por el país"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/peloteros-venezolanos-voces-pais/" rel="bookmark" title="Peloteros venezolanos alzan sus voces por el país">Peloteros venezolanos alzan sus voces por el país</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5937caa192978" data-td_block_id="td_uid_15_5937caa192978"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5937caa192978" data-td_block_id="td_uid_15_5937caa192978"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Música" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/musica/"><span itemprop="title">Música</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Los mejores vídeos musicales grabados en Venezuela Parte II">Los mejores vídeos musicales grabados en Venezuela Parte II</span></div>


        <article id="post-9583" class="post-9583 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-araya tag-caramelos-de-cianuro tag-fanny-lu tag-isla-de-margarita tag-laura-guevara tag-los-roques tag-majarete-sound-machine tag-miranda tag-musica tag-omar-acedo tag-playas-venezolanas tag-sucre tag-vargas" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">Los mejores vídeos musicales grabados en Venezuela Parte II</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/musica/">Música</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T15:23:46+00:00" >6 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9583">111</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">La zona costera venezolana es un poema de azules intensos cuyas tonalidades te hacen vibrar el corazón. Belleza que alimenta el alma y verás en estos vídeos</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques.jpg" data-caption=""><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques-700x454.jpg" alt="" title="Los mejores vídeos musicales grabados en Venezuela Parte II"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: left;">El conteo de los videos más impresionantes de Venezuela continúa. En la primera entrega te mostramos los mejores sitios de Los Andes, Canaima y la Capital..Si aún no los has visto, aquí lo puedes hacer &gt;<strong> <a href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela/" target="_blank" rel="noopener noreferrer">Los mejores vídeos musicales grabados en Venezuela Parte I</a></strong></p>
<h3 style="text-align: center;">Costas</h3>
<p style="text-align: justify;">La zona costera venezolana es un poema de azules intensos cuyas tonalidades te hacen vibrar el corazón. Belleza que alimenta el alma, así son estas playas y precisamente estos escenarios han transmitido ese poder  a través de vídeos musicales. En efecto, son tantos que esta entrega estará dedicada únicamente a ellos.</p>
<hr />
<h5>1)Más Feliz- Laura Guevara</h5>
<h6>¿Cómo no enamorarse de las costas sucrenses en este vídeo de Laura Guevara? ¡Es imposible!</h6>
<p><iframe style="-webkit-backface-visibility: hidden; -webkit-transform: scale(1);" src="//gifs.com/embed/laura-guevara-ms-feliz-video-oficial-mw3QW0" width="640px" height="360px" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La colorida travesía de un &#8220;guayabo&#8221; en Araya, Punta Arena y Laguna Grande en el estado Sucre aparte de mostrarnos una versión bastante graciosa de un rompimiento, deja sin palabras con lo mejor de estas bahías y planicies venezolanas.</p>
<h6 style="text-align: justify;">Esta producción fue lanzada en 2016 como parte de su primer álbum Laura Guevara.</h6>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/7jSGFBuJgXg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h5>2)High- Rawayana Ft Apache</h5>
<h6>Este fue un temazo de Rawayana que pegó durísimo desde su lanzamiento en noviembre de 2016.</h6>
<p>High alínea letra, música y video para producir un tema que lleva esa buena vibra del reggae de Rawayana con el toque tropical venezolano.</p>
<p><strong>Fue grabado en el pueblo de Bichar en la Isla de Coche.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/ozXIAg7zp9I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h6>3)Llorar es una locura- Fanny Lu</h6>
<p><strong>&#8220;Venezuela es un lugar mágico, en La Guaira&#8221;</strong></p>
<p style="text-align: justify;">La intérprete colombiana se aventuró a rodar un vídeo en las costas del estado Vargas, bajo la dirección del director venezolano Nuno Gomes.</p>
<p style="text-align: justify;"><strong>&#8220;Llorar es una locura&#8221;</strong> desarrolla diferentes historias mientras muestra las playas del litoral central del país, de hecho, Lu expresó a través de su cuenta de Instagram <strong>&#8220;Venezuela es un lugar mágico, en La Guaira&#8221;</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/sbE3-Wg2nKY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h5>4) La Casa- Caramelos de Cianuro</h5>
<p>En 2011 este vídeo de<strong> Caramelos de Cianuro</strong> se convirtió en tendencia, no sólo por la dulce historia de amor que cuenta sino que también fue grabado los hermosos parajes de Los Roques.</p>
<p style="text-align: justify;">Las escenas en este extremo del estado Nueva Esparta son protagonistas en la icónica producción de Caramelos.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/QHYkbMYngB8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h6>5)Olas &#8211; Majarete Sound Machine</h6>
<p>La divertida producción de  Vera Linares &#8220;Mrs. V&#8221; Rainer Díaz &#8220;Mr. R&#8221; ey Eloy Dávila &#8220;Mr. E&#8221; en muestra las serenas playas de Chirimena en el estado Miranda. El Funk se desenvuelve a la perfección en esta playa ¡No dejes de ver el vídeo!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/WUxuhiCX2Jw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h6>6) A Plena Vista de Guaco</h6>
<p>Margarita, por muchos años la perla del Caribe. Uno de los sitios más turísticos de Venezuela y el destino soñado de los extranjeros en el país. Aunque ahora, la isla se encuentra un tanto desgastada, en este vídeo de la &#8220;Súper Banda de Venezuela&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/qFuwwLhkYBw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h5>7) Solo Contigo &#8211; Omar Acedo</h5>
<p style="text-align: justify;">Está tema del ex Salserín y Calle Ciega  que ha pegado durísimo en las radios venezolanos cuenta con una producción audiovisual realizada en Los Roques, y aunque podría parece que esta es &#8220;la vieja confiable&#8221; de las playas, no es para menos solo las absurdamente azules y perfectas aguas de este sitio te confirman por qué son favoritas.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/P-atPwIM1mo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h4 style="text-align: left;"><strong>Te interesará: <a href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela/" target="_blank" rel="noopener noreferrer">Los mejores vídeos musicales grabados en Venezuela Parte I</a></strong></h4>
<h3 style="text-align: center;"></h3>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Katiusa Casanova</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/araya/">Araya</a></li><li><a href="http://www.noticias.com.ve/tag/caramelos-de-cianuro/">caramelos de cianuro</a></li><li><a href="http://www.noticias.com.ve/tag/fanny-lu/">fanny lu</a></li><li><a href="http://www.noticias.com.ve/tag/isla-de-margarita/">Isla de Margarita</a></li><li><a href="http://www.noticias.com.ve/tag/laura-guevara/">Laura Guevara</a></li><li><a href="http://www.noticias.com.ve/tag/los-roques/">los roques</a></li><li><a href="http://www.noticias.com.ve/tag/majarete-sound-machine/">Majarete Sound Machine</a></li><li><a href="http://www.noticias.com.ve/tag/miranda/">miranda</a></li><li><a href="http://www.noticias.com.ve/tag/musica/">Música</a></li><li><a href="http://www.noticias.com.ve/tag/omar-acedo/">omar acedo</a></li><li><a href="http://www.noticias.com.ve/tag/playas-venezolanas/">playas venezolanas</a></li><li><a href="http://www.noticias.com.ve/tag/sucre/">sucre</a></li><li><a href="http://www.noticias.com.ve/tag/vargas/">Vargas</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+mejores+v%C3%ADdeos+musicales+grabados+en+Venezuela+Parte+II&url=http%3A%2F%2Fwww.noticias.com.ve%2Flos-mejores-videos-musicales-grabados-en-venezuela-parte-ii%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Flos-mejores-videos-musicales-grabados-en-venezuela-parte-ii%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/">Alta Tensión dirá presente en Premios Heat 2017</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/noticias/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Katiusa Casanova">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/IMG_1065-326x159.jpg" alt="Alta Tensión dirá presente en Premios Heat 2017" title="Alta Tensión dirá presente en Premios Heat 2017"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017">Alta Tensión dirá presente en Premios Heat 2017</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T15:20:04+00:00" >6 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9653">82</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/disio/" rel="bookmark" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/b1bea54d-1530-4b37-abae-380b2c075bba-326x159.jpg" alt="" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/disio/" rel="bookmark" title="Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;">Embajada italiana presenta &#8220;Disio. Nostalgia del futuro&#8221;</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-04T07:41:35+00:00" >4 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/disio/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9639">145</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_5937caa1b63f7 = new td_block();
block_td_uid_17_5937caa1b63f7.id = "td_uid_17_5937caa1b63f7";
block_td_uid_17_5937caa1b63f7.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_5937caa1b63f7.td_cur_cat = "";
block_td_uid_17_5937caa1b63f7.td_column_number = "1";
block_td_uid_17_5937caa1b63f7.block_type = "4";
block_td_uid_17_5937caa1b63f7.post_count = "3";
block_td_uid_17_5937caa1b63f7.found_posts = "1600";
block_td_uid_17_5937caa1b63f7.max_num_pages = "534";
block_td_uid_17_5937caa1b63f7.header_color = "#";
block_td_uid_17_5937caa1b63f7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5937caa1b63f7);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_5937caa1b63f7 .cur-sub-cat { color:# !important}</style><div id=td_uid_17_5937caa1b63f7 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" rel="bookmark" title="Los mejores vídeos musicales grabados en Venezuela Parte II"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Los-roques-100x65.jpg" alt="" title="Los mejores vídeos musicales grabados en Venezuela Parte II"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-mejores-videos-musicales-grabados-en-venezuela-parte-ii/" rel="bookmark" title="Los mejores vídeos musicales grabados en Venezuela Parte II">Los mejores vídeos musicales grabados en Venezuela Parte II</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T15:23:46+00:00" >6 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/IMG_1065-100x65.jpg" alt="Alta Tensión dirá presente en Premios Heat 2017" title="Alta Tensión dirá presente en Premios Heat 2017"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/alta-tension-dira-presente-en-premios-heat-2017/" rel="bookmark" title="Alta Tensión dirá presente en Premios Heat 2017">Alta Tensión dirá presente en Premios Heat 2017</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T15:20:04+00:00" >6 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/samuel-sosa-vamos-todo-uruguay/" rel="bookmark" title="Samuel Sosa: “Contra Uruguay vamos con todo”"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Sosa-100x65.jpg" alt="Sosa" title="Samuel Sosa: “Contra Uruguay vamos con todo”"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/samuel-sosa-vamos-todo-uruguay/" rel="bookmark" title="Samuel Sosa: “Contra Uruguay vamos con todo”">Samuel Sosa: “Contra Uruguay vamos con todo”</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T13:59:24+00:00" >6 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">337</span></a></li><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">327</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">279</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">189</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">187</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">117</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">115</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5937caa1bbaa8
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript"><link href="https://plus.google.com/+noticiascomve" rel="publisher" />

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=110604155342177168508">
</script></script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'9583',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '9583' ]);
</script>
</body>
</html>