<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg" /><link rel="icon" type="image/png" href="http://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico">
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom</title>
<meta name="description" content="La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom" />
<meta property="og:description" content="La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España" />
<meta property="og:url" content="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="La EstrategiCom" />
<meta property="article:tag" content="lorena arráiz" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2018-06-11T16:01:20+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="299" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España" />
<meta name="twitter:title" content="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css?ver=8.6.1516998027' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=10783' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticias.com.ve\/wp-admin\/","wpRestNonce":"8b42b094e6","wpRestUrl":"http:\/\/www.noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .mfp-content .td-login-button {
        color: #4db2ec;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #4db2ec;
    }
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #fafafa;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #222222;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #222222;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(34, 34, 34, 0.1);
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://www.noticias.com.ve/wp-content/themes/Newspaper/images/footer/top-shadow.png');
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:Oswald;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:Oswald;
	
    }
	
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:Oswald;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
     
    .td_module_mx9 .td-module-title a {
    	font-family:Oswald;
	font-size:26px;
	
    }
    
    .td_module_mx10 .td-module-title a {
    	font-family:Oswald;
	
    }
    
    .td-theme-slider.iosSlider-col-2 .td-module-title a {
        font-family:Oswald;
	
    }
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Oswald;
	
    }
    
    .entry-crumbs a,
    .entry-crumbs span,
    #bbpress-forums .bbp-breadcrumb a,
    #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current {
    	font-family:Oswald;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticias.com.ve/category/musica/",
                                "name": "Música"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/",
                                "name": "La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10783 single-format-standard lorena-arraiz-crea-la-estrategicom global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="http://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
            <span class="td-visual-hidden">Noticias.com.ve</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b1ef72fbf8a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b1ef72fbf8a0" ><script>var block_td_uid_1_5b1ef72fbf8a0 = new tdBlock();
block_td_uid_1_5b1ef72fbf8a0.id = "td_uid_1_5b1ef72fbf8a0";
block_td_uid_1_5b1ef72fbf8a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b1ef72fbf8a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b1ef72fbf8a0_rand","tdc_css_class_style":"td_uid_1_5b1ef72fbf8a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b1ef72fbf8a0.td_column_number = "3";
block_td_uid_1_5b1ef72fbf8a0.block_type = "td_block_mega_menu";
block_td_uid_1_5b1ef72fbf8a0.post_count = "5";
block_td_uid_1_5b1ef72fbf8a0.found_posts = "223";
block_td_uid_1_5b1ef72fbf8a0.header_color = "";
block_td_uid_1_5b1ef72fbf8a0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b1ef72fbf8a0.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_1_5b1ef72fbf8a0);
</script><div id=td_uid_1_5b1ef72fbf8a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/caring-de-freitas/" rel="bookmark" title="Caring de Freitas:&#8221;No importan las adversidades, uno puede lograr lo que quiere&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/IMG_1114-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/IMG_1114-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/IMG_1114-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caring de freitas" title="Caring de Freitas:&#8221;No importan las adversidades, uno puede lograr lo que quiere&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/caring-de-freitas/" rel="bookmark" title="Caring de Freitas:&#8221;No importan las adversidades, uno puede lograr lo que quiere&#8221;">Caring de Freitas:&#8221;No importan las adversidades, uno puede lograr lo que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/caring-de-freitas-nominada-al-premio/" rel="bookmark" title=" Caring De Freitas, la venezolana nominada a premio deportivo en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/33115499_1911427348909616_5920297566368432128_n-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/05/33115499_1911427348909616_5920297566368432128_n-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/05/33115499_1911427348909616_5920297566368432128_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt=" Caring De Freitas" title=" Caring De Freitas, la venezolana nominada a premio deportivo en Estados Unidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/caring-de-freitas-nominada-al-premio/" rel="bookmark" title=" Caring De Freitas, la venezolana nominada a premio deportivo en Estados Unidos"> Caring De Freitas, la venezolana nominada a premio deportivo en Estados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/polar-consiguio-derechos-del-mundial/" rel="bookmark" title="Polar consiguió derechos del Mundial Rusia 2018 para los venezolanos"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/polar2018-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/05/polar2018-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/05/polar2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polar consiguió derechos del Mundial Rusia 2018 para los venezolanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/polar-consiguio-derechos-del-mundial/" rel="bookmark" title="Polar consiguió derechos del Mundial Rusia 2018 para los venezolanos">Polar consiguió derechos del Mundial Rusia 2018 para los venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dudamel-tenemos-misma-ilusion-todo-pais/" rel="bookmark" title="Dudamel: “Tenemos la misma ilusión que tiene todo el país”"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/Ilusión-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="Ilusión" title="Dudamel: “Tenemos la misma ilusión que tiene todo el país”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dudamel-tenemos-misma-ilusion-todo-pais/" rel="bookmark" title="Dudamel: “Tenemos la misma ilusión que tiene todo el país”">Dudamel: “Tenemos la misma ilusión que tiene todo el país”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/fuerza-vinotinto-alta-intensidad-cnar/" rel="bookmark" title="La Fuerza Vinotinto trabaja con alta intensidad en el CNAR"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/intensidad-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="intensidad" title="La Fuerza Vinotinto trabaja con alta intensidad en el CNAR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/fuerza-vinotinto-alta-intensidad-cnar/" rel="bookmark" title="La Fuerza Vinotinto trabaja con alta intensidad en el CNAR">La Fuerza Vinotinto trabaja con alta intensidad en el CNAR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b1ef72fbf8a0" data-td_block_id="td_uid_1_5b1ef72fbf8a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b1ef72fbf8a0" data-td_block_id="td_uid_1_5b1ef72fbf8a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b1ef72fd06fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b1ef72fd06fa" ><script>var block_td_uid_2_5b1ef72fd06fa = new tdBlock();
block_td_uid_2_5b1ef72fd06fa.id = "td_uid_2_5b1ef72fd06fa";
block_td_uid_2_5b1ef72fd06fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b1ef72fd06fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b1ef72fd06fa_rand","tdc_css_class_style":"td_uid_2_5b1ef72fd06fa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b1ef72fd06fa.td_column_number = "3";
block_td_uid_2_5b1ef72fd06fa.block_type = "td_block_mega_menu";
block_td_uid_2_5b1ef72fd06fa.post_count = "5";
block_td_uid_2_5b1ef72fd06fa.found_posts = "148";
block_td_uid_2_5b1ef72fd06fa.header_color = "";
block_td_uid_2_5b1ef72fd06fa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b1ef72fd06fa.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_5b1ef72fd06fa);
</script><div id=td_uid_2_5b1ef72fd06fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ultimas-tendencias-digitales-toman-eurobuilding/" rel="bookmark" title="Últimas tendencias digitales toman el Eurobuilding"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecommerce-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Últimas tendencias digitales toman el Eurobuilding"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ultimas-tendencias-digitales-toman-eurobuilding/" rel="bookmark" title="Últimas tendencias digitales toman el Eurobuilding">Últimas tendencias digitales toman el Eurobuilding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/inicia-el-ciclo-de-conferencias-para-emprendedores-dash-dinero-digital/" rel="bookmark" title="Inicia el Ciclo de Conferencias para emprendedores:  DASH &#8211; DINERO DIGITAL"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora.jpg 900w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora-700x467.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora-536x357.jpg 536w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Hombre-computadora-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="DASH - DINERO DIGITAL" title="Inicia el Ciclo de Conferencias para emprendedores:  DASH &#8211; DINERO DIGITAL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/inicia-el-ciclo-de-conferencias-para-emprendedores-dash-dinero-digital/" rel="bookmark" title="Inicia el Ciclo de Conferencias para emprendedores:  DASH &#8211; DINERO DIGITAL">Inicia el Ciclo de Conferencias para emprendedores:  DASH &#8211; DINERO DIGITAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/google-lanzara-su-propio-smartwatch-en-2017/" rel="bookmark" title="Google lanzará su propio Smartwatch en 2017"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2.jpg 1066w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-1024x683.jpg 1024w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-700x467.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-535x357.jpg 535w, http://www.noticias.com.ve/wp-content/uploads/2016/10/google_smartwatch-2-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="smartwatch" title="Google lanzará su propio Smartwatch en 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/google-lanzara-su-propio-smartwatch-en-2017/" rel="bookmark" title="Google lanzará su propio Smartwatch en 2017">Google lanzará su propio Smartwatch en 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/asgard-podria-ser-la-primera-nacion-espacial/" rel="bookmark" title="Asgard podría ser la primera nación espacial"><img width="218" height="123" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia.jpg 624w, http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="asgard" title="Asgard podría ser la primera nación espacial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/asgard-podria-ser-la-primera-nacion-espacial/" rel="bookmark" title="Asgard podría ser la primera nación espacial">Asgard podría ser la primera nación espacial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/champions-of-the-shengha-un-juego-emocionalmente-adaptable/" rel="bookmark" title="Champions of the Shengha, un juego emocionalmente adaptable"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/10/champions_shenga-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="Champions of the Shengha" title="Champions of the Shengha, un juego emocionalmente adaptable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/champions-of-the-shengha-un-juego-emocionalmente-adaptable/" rel="bookmark" title="Champions of the Shengha, un juego emocionalmente adaptable">Champions of the Shengha, un juego emocionalmente adaptable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b1ef72fd06fa" data-td_block_id="td_uid_2_5b1ef72fd06fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b1ef72fd06fa" data-td_block_id="td_uid_2_5b1ef72fd06fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b1ef72fe23a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b1ef72fe23a8" ><script>var block_td_uid_3_5b1ef72fe23a8 = new tdBlock();
block_td_uid_3_5b1ef72fe23a8.id = "td_uid_3_5b1ef72fe23a8";
block_td_uid_3_5b1ef72fe23a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b1ef72fe23a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b1ef72fe23a8_rand","tdc_css_class_style":"td_uid_3_5b1ef72fe23a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b1ef72fe23a8.td_column_number = "3";
block_td_uid_3_5b1ef72fe23a8.block_type = "td_block_mega_menu";
block_td_uid_3_5b1ef72fe23a8.post_count = "5";
block_td_uid_3_5b1ef72fe23a8.found_posts = "88";
block_td_uid_3_5b1ef72fe23a8.header_color = "";
block_td_uid_3_5b1ef72fe23a8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b1ef72fe23a8.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5b1ef72fe23a8);
</script><div id=td_uid_3_5b1ef72fe23a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/5ta-edicion-ecoroteadera-banco-del-libro/" rel="bookmark" title="5ta Edición de Ecoroteadera en el Banco del Libro"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/ecoroteadera-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecoroteadera" title="5ta Edición de Ecoroteadera en el Banco del Libro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/5ta-edicion-ecoroteadera-banco-del-libro/" rel="bookmark" title="5ta Edición de Ecoroteadera en el Banco del Libro">5ta Edición de Ecoroteadera en el Banco del Libro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/barquisimeto-cumple-465-anos-de-fundacion/" rel="bookmark" title="¡Barquisimeto cumple 465 años de fundación!"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/barquisimeto-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Barquisimeto cumple 465 años de fundación!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/barquisimeto-cumple-465-anos-de-fundacion/" rel="bookmark" title="¡Barquisimeto cumple 465 años de fundación!">¡Barquisimeto cumple 465 años de fundación!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/la-caracas-dorada-de-las-fuentes-de-soda/" rel="bookmark" title="La Caracas dorada de las fuentes de soda"><img width="218" height="131" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA.jpg 1050w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-300x180.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-768x461.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-1024x614.jpg 1024w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-700x420.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-595x357.jpg 595w, http://www.noticias.com.ve/wp-content/uploads/2017/09/COCA_COLA-805x483.jpg 805w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Caracas dorada de las fuentes de soda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/la-caracas-dorada-de-las-fuentes-de-soda/" rel="bookmark" title="La Caracas dorada de las fuentes de soda">La Caracas dorada de las fuentes de soda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/los-secretos-mejores-guardados-de-maracaibo/" rel="bookmark" title="Los secretos mejores guardados de Maracaibo"><img width="215" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316.jpg 800w, http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316-300x209.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316-768x535.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316-700x487.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316-513x357.jpg 513w, http://www.noticias.com.ve/wp-content/uploads/2017/09/teatro_baralt.jpg_1782268316-694x483.jpg 694w" sizes="(max-width: 215px) 100vw, 215px" alt="" title="Los secretos mejores guardados de Maracaibo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/los-secretos-mejores-guardados-de-maracaibo/" rel="bookmark" title="Los secretos mejores guardados de Maracaibo">Los secretos mejores guardados de Maracaibo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dos-parques-nacionales-que-necesitas-conocer-en-la-isla-de-margarita/" rel="bookmark" title="Dos parques nacionales que necesitas conocer en la Isla de Margarita"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/08/la_restinga-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos parques nacionales que necesitas conocer en la Isla de Margarita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dos-parques-nacionales-que-necesitas-conocer-en-la-isla-de-margarita/" rel="bookmark" title="Dos parques nacionales que necesitas conocer en la Isla de Margarita">Dos parques nacionales que necesitas conocer en la Isla de Margarita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b1ef72fe23a8" data-td_block_id="td_uid_3_5b1ef72fe23a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b1ef72fe23a8" data-td_block_id="td_uid_3_5b1ef72fe23a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b1ef72fee47f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b1ef72fee47f" ><script>var block_td_uid_4_5b1ef72fee47f = new tdBlock();
block_td_uid_4_5b1ef72fee47f.id = "td_uid_4_5b1ef72fee47f";
block_td_uid_4_5b1ef72fee47f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b1ef72fee47f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b1ef72fee47f_rand","tdc_css_class_style":"td_uid_4_5b1ef72fee47f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b1ef72fee47f.td_column_number = "3";
block_td_uid_4_5b1ef72fee47f.block_type = "td_block_mega_menu";
block_td_uid_4_5b1ef72fee47f.post_count = "5";
block_td_uid_4_5b1ef72fee47f.found_posts = "94";
block_td_uid_4_5b1ef72fee47f.header_color = "";
block_td_uid_4_5b1ef72fee47f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b1ef72fee47f.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_4_5b1ef72fee47f);
</script><div id=td_uid_4_5b1ef72fee47f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dieta-cetogenica-en-venezuela/" rel="bookmark" title="¿Se puede llevar una dieta cetogénica en Venezuela?"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/Sin-título-1.gif" alt="" title="¿Se puede llevar una dieta cetogénica en Venezuela?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dieta-cetogenica-en-venezuela/" rel="bookmark" title="¿Se puede llevar una dieta cetogénica en Venezuela?">¿Se puede llevar una dieta cetogénica en Venezuela?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/5-mejores-remedios-la-abuela-la-migrana/" rel="bookmark" title="5 mejores remedios de la abuela para la migraña"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7.jpg 1000w, http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7-700x467.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7-535x357.jpg 535w, http://www.noticias.com.ve/wp-content/uploads/2017/09/10-mejores-remedios-caseros-7-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="5 mejores remedios de la abuela para la migraña" title="5 mejores remedios de la abuela para la migraña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/5-mejores-remedios-la-abuela-la-migrana/" rel="bookmark" title="5 mejores remedios de la abuela para la migraña">5 mejores remedios de la abuela para la migraña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/cayito-aponte/" rel="bookmark" title="Cayito Aponte: 79 años de humor y reflexión para un país"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cayito-aponte-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cayito Aponte: 79 años de humor y reflexión para un país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/cayito-aponte/" rel="bookmark" title="Cayito Aponte: 79 años de humor y reflexión para un país">Cayito Aponte: 79 años de humor y reflexión para un país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dia-mundial-la-solidaridad-cuatro-iniciativas-venezolanas/" rel="bookmark" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896.jpg 928w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-700x467.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-535x357.jpg 535w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dia-mundial-la-solidaridad-cuatro-iniciativas-venezolanas/" rel="bookmark" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas">Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/la-vitamina-c-puede-detener-avance-de-la-leucemia/" rel="bookmark" title="La vitamina C puede detener avance de la leucemia"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/08/vitaminac-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="La vitamina C puede detener avance de la leucemia" title="La vitamina C puede detener avance de la leucemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/la-vitamina-c-puede-detener-avance-de-la-leucemia/" rel="bookmark" title="La vitamina C puede detener avance de la leucemia">La vitamina C puede detener avance de la leucemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b1ef72fee47f" data-td_block_id="td_uid_4_5b1ef72fee47f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b1ef72fee47f" data-td_block_id="td_uid_4_5b1ef72fee47f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b1ef73005b15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b1ef73005b15" ><script>var block_td_uid_5_5b1ef73005b15 = new tdBlock();
block_td_uid_5_5b1ef73005b15.id = "td_uid_5_5b1ef73005b15";
block_td_uid_5_5b1ef73005b15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b1ef73005b15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b1ef73005b15_rand","tdc_css_class_style":"td_uid_5_5b1ef73005b15_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b1ef73005b15.td_column_number = "3";
block_td_uid_5_5b1ef73005b15.block_type = "td_block_mega_menu";
block_td_uid_5_5b1ef73005b15.post_count = "5";
block_td_uid_5_5b1ef73005b15.found_posts = "222";
block_td_uid_5_5b1ef73005b15.header_color = "";
block_td_uid_5_5b1ef73005b15.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b1ef73005b15.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_5_5b1ef73005b15);
</script><div id=td_uid_5_5b1ef73005b15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" rel="bookmark" title="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom" title="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" rel="bookmark" title="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom">La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/el-nuevo-video-de-los-mesoneros/" rel="bookmark" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuevo vídeo de Los Mesoneros" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/el-nuevo-video-de-los-mesoneros/" rel="bookmark" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo">¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/medico-venezolano-dirigira-centro-de-formacion-microquirurgica-en-miami/" rel="bookmark" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/medico-venezolano-dirigira-centro-de-formacion-microquirurgica-en-miami/" rel="bookmark" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami">Médico venezolano  dirigirá el centro de formación microquirúrgica de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/annae-torrealba/" rel="bookmark" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/annae-torrealba/" rel="bookmark" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo">Annaé Torrealba invitada especial del Torneo Internacional de Joropo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/lebronch-presenta-la-fogatina-magica-tercer-disco/" rel="bookmark" title="Lebronch presenta su tercer disco La Fogatiña Mágica"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/Lebronch-Prensa-2017-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/Lebronch-Prensa-2017-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/Lebronch-Prensa-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebronch presenta su tercer disco La Fogatiña Mágica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/lebronch-presenta-la-fogatina-magica-tercer-disco/" rel="bookmark" title="Lebronch presenta su tercer disco La Fogatiña Mágica">Lebronch presenta su tercer disco La Fogatiña Mágica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b1ef73005b15" data-td_block_id="td_uid_5_5b1ef73005b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b1ef73005b15" data-td_block_id="td_uid_5_5b1ef73005b15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b1ef730117de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b1ef730117de" ><script>var block_td_uid_6_5b1ef730117de = new tdBlock();
block_td_uid_6_5b1ef730117de.id = "td_uid_6_5b1ef730117de";
block_td_uid_6_5b1ef730117de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b1ef730117de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b1ef730117de_rand","tdc_css_class_style":"td_uid_6_5b1ef730117de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b1ef730117de.td_column_number = "3";
block_td_uid_6_5b1ef730117de.block_type = "td_block_mega_menu";
block_td_uid_6_5b1ef730117de.post_count = "5";
block_td_uid_6_5b1ef730117de.found_posts = "84";
block_td_uid_6_5b1ef730117de.header_color = "";
block_td_uid_6_5b1ef730117de.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b1ef730117de.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_5b1ef730117de);
</script><div id=td_uid_6_5b1ef730117de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/receta-de-paledonias-o-catalinas/" rel="bookmark" title="Receta de Paledonias o Catalinas"><img width="200" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron.jpg 1024w, http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron-300x225.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron-768x576.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron-700x525.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron-476x357.jpg 476w, http://www.noticias.com.ve/wp-content/uploads/2017/09/mancarron-644x483.jpg 644w" sizes="(max-width: 200px) 100vw, 200px" alt="Paledonias" title="Receta de Paledonias o Catalinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/receta-de-paledonias-o-catalinas/" rel="bookmark" title="Receta de Paledonias o Catalinas">Receta de Paledonias o Catalinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/pastel-chucho-una-delicia-la-gastronomia-venezolana/" rel="bookmark" title="Pastel de Chucho ¡Una delicia de la gastronomía venezolana!"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/08/pastelde_chucho-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pastel de Chucho ¡Una delicia de la gastronomía venezolana!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/pastel-chucho-una-delicia-la-gastronomia-venezolana/" rel="bookmark" title="Pastel de Chucho ¡Una delicia de la gastronomía venezolana!">Pastel de Chucho ¡Una delicia de la gastronomía venezolana!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/7-tipos-de-arepas-segun-su-relleno/" rel="bookmark" title="7 Tipos de Arepas según su relleno"><img width="218" height="136" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649.jpg 1038w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-300x188.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-768x480.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-1024x640.jpg 1024w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-700x438.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-571x357.jpg 571w, http://www.noticias.com.ve/wp-content/uploads/2017/08/Ajidulce_arepa_rack-1038x649-773x483.jpg 773w" sizes="(max-width: 218px) 100vw, 218px" alt="7 Tipos de Arepas según su relleno" title="7 Tipos de Arepas según su relleno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/7-tipos-de-arepas-segun-su-relleno/" rel="bookmark" title="7 Tipos de Arepas según su relleno">7 Tipos de Arepas según su relleno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/chuletas-cordero-pure-coliflor/" rel="bookmark" title="Chuletas de cordero con puré de coliflor"><img width="218" height="114" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw.jpg 960w, http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw-300x157.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw-768x402.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw-700x366.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw-683x357.jpg 683w, http://www.noticias.com.ve/wp-content/uploads/2016/10/brochetas-de-cordero-con-pure-de-coliflor-65-960-502-nw-924x483.jpg 924w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chuletas de cordero con puré de coliflor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/chuletas-cordero-pure-coliflor/" rel="bookmark" title="Chuletas de cordero con puré de coliflor">Chuletas de cordero con puré de coliflor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ensalada-de-mango-con-aguacate-y-aji-dulce/" rel="bookmark" title="Ensalada de mango con aguacate y ají dulce"><img width="200" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada.jpg 800w, http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada-300x225.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada-768x576.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada-700x525.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada-476x357.jpg 476w, http://www.noticias.com.ve/wp-content/uploads/2016/10/ensalada-644x483.jpg 644w" sizes="(max-width: 200px) 100vw, 200px" alt="Ensalada de mango con aguacate y ají dulce" title="Ensalada de mango con aguacate y ají dulce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ensalada-de-mango-con-aguacate-y-aji-dulce/" rel="bookmark" title="Ensalada de mango con aguacate y ají dulce">Ensalada de mango con aguacate y ají dulce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b1ef730117de" data-td_block_id="td_uid_6_5b1ef730117de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b1ef730117de" data-td_block_id="td_uid_6_5b1ef730117de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b1ef7301bcb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b1ef7301bcb2" ><script>var block_td_uid_7_5b1ef7301bcb2 = new tdBlock();
block_td_uid_7_5b1ef7301bcb2.id = "td_uid_7_5b1ef7301bcb2";
block_td_uid_7_5b1ef7301bcb2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b1ef7301bcb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b1ef7301bcb2_rand","tdc_css_class_style":"td_uid_7_5b1ef7301bcb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b1ef7301bcb2.td_column_number = "3";
block_td_uid_7_5b1ef7301bcb2.block_type = "td_block_mega_menu";
block_td_uid_7_5b1ef7301bcb2.post_count = "5";
block_td_uid_7_5b1ef7301bcb2.found_posts = "133";
block_td_uid_7_5b1ef7301bcb2.header_color = "";
block_td_uid_7_5b1ef7301bcb2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b1ef7301bcb2.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_7_5b1ef7301bcb2);
</script><div id=td_uid_7_5b1ef7301bcb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/carl-zitelmann-estrena-el-vampiro-del-lago/" rel="bookmark" title="Carl Zitelmann estrena El Vampiro del Lago en los cines nacionales"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/MV5BZjk5MWEwNTQtNzM4NS00OGI4LTgzOTAtYWYyZmNhMTIxNjZhXkEyXkFqcGdeQXVyMjA5MjUwNQ@@._V1_SX1777_CR001777999_AL_-e1522606547993-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/MV5BZjk5MWEwNTQtNzM4NS00OGI4LTgzOTAtYWYyZmNhMTIxNjZhXkEyXkFqcGdeQXVyMjA5MjUwNQ@@._V1_SX1777_CR001777999_AL_-e1522606547993-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/MV5BZjk5MWEwNTQtNzM4NS00OGI4LTgzOTAtYWYyZmNhMTIxNjZhXkEyXkFqcGdeQXVyMjA5MjUwNQ@@._V1_SX1777_CR001777999_AL_-e1522606547993-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="el vampiro del lago" title="Carl Zitelmann estrena El Vampiro del Lago en los cines nacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/carl-zitelmann-estrena-el-vampiro-del-lago/" rel="bookmark" title="Carl Zitelmann estrena El Vampiro del Lago en los cines nacionales">Carl Zitelmann estrena El Vampiro del Lago en los cines nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/cinetismo-de-jesus-soto/" rel="bookmark" title="Galería española presenta exposición del Cinetismo de Jesús Soto"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jesús soto en España" title="Galería española presenta exposición del Cinetismo de Jesús Soto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/cinetismo-de-jesus-soto/" rel="bookmark" title="Galería española presenta exposición del Cinetismo de Jesús Soto">Galería española presenta exposición del Cinetismo de Jesús Soto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/primer-festival-de-dramaturgia-europea/" rel="bookmark" title="Primer Festival de Dramaturgia Europea en Caracas presenta Dissonorata"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina.jpg 938w, http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina-700x466.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina-536x357.jpg 536w, http://www.noticias.com.ve/wp-content/uploads/2017/09/dissonorata-e-la-borto-saverio-la-ruina-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer Festival de Dramaturgia Europea en Caracas presenta Dissonorata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/primer-festival-de-dramaturgia-europea/" rel="bookmark" title="Primer Festival de Dramaturgia Europea en Caracas presenta Dissonorata">Primer Festival de Dramaturgia Europea en Caracas presenta Dissonorata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/recordatorio-por-la-permanencia/" rel="bookmark" title="Recordatorio por la permanencia, cine venezolano ecológico"><img width="218" height="123" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761.jpg 928w, http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761-300x169.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761-768x432.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761-700x394.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761-635x357.jpg 635w, http://www.noticias.com.ve/wp-content/uploads/2017/09/1504898918761-859x483.jpg 859w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recordatorio por la permanencia, cine venezolano ecológico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/recordatorio-por-la-permanencia/" rel="bookmark" title="Recordatorio por la permanencia, cine venezolano ecológico">Recordatorio por la permanencia, cine venezolano ecológico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/del-cine-y-la-television-a-las-maquinas-tragamonedas/" rel="bookmark" title="Del cine y la televisión a las máquinas tragamonedas"><img width="218" height="141" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/cine.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/cine.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cine-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cine-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cine-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/09/cine-551x357.jpg 551w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del cine y la televisión a las máquinas tragamonedas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/del-cine-y-la-television-a-las-maquinas-tragamonedas/" rel="bookmark" title="Del cine y la televisión a las máquinas tragamonedas">Del cine y la televisión a las máquinas tragamonedas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b1ef7301bcb2" data-td_block_id="td_uid_7_5b1ef7301bcb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b1ef7301bcb2" data-td_block_id="td_uid_7_5b1ef7301bcb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b1ef730280b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b1ef730280b7" ><script>var block_td_uid_8_5b1ef730280b7 = new tdBlock();
block_td_uid_8_5b1ef730280b7.id = "td_uid_8_5b1ef730280b7";
block_td_uid_8_5b1ef730280b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b1ef730280b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b1ef730280b7_rand","tdc_css_class_style":"td_uid_8_5b1ef730280b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b1ef730280b7.td_column_number = "3";
block_td_uid_8_5b1ef730280b7.block_type = "td_block_mega_menu";
block_td_uid_8_5b1ef730280b7.post_count = "5";
block_td_uid_8_5b1ef730280b7.found_posts = "213";
block_td_uid_8_5b1ef730280b7.header_color = "";
block_td_uid_8_5b1ef730280b7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b1ef730280b7.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_8_5b1ef730280b7);
</script><div id=td_uid_8_5b1ef730280b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/cinetismo-de-jesus-soto/" rel="bookmark" title="Galería española presenta exposición del Cinetismo de Jesús Soto"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/05/jesus-soto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jesús soto en España" title="Galería española presenta exposición del Cinetismo de Jesús Soto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/cinetismo-de-jesus-soto/" rel="bookmark" title="Galería española presenta exposición del Cinetismo de Jesús Soto">Galería española presenta exposición del Cinetismo de Jesús Soto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ula-ucv-presentes-ranking-mundial-las-mejores-universidades/" rel="bookmark" title="ULA y UCV presentes en el ranking mundial de las mejores universidades"><img width="218" height="138" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large.jpg 952w, http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large-300x190.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large-768x486.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large-700x443.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large-565x357.jpg 565w, http://www.noticias.com.ve/wp-content/uploads/2017/09/merida-university-large-764x483.jpg 764w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULA y UCV presentes en el ranking mundial de las mejores universidades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ula-ucv-presentes-ranking-mundial-las-mejores-universidades/" rel="bookmark" title="ULA y UCV presentes en el ranking mundial de las mejores universidades">ULA y UCV presentes en el ranking mundial de las mejores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dia-mundial-la-solidaridad-cuatro-iniciativas-venezolanas/" rel="bookmark" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas"><img width="218" height="145" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896.jpg 928w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-300x200.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-768x512.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-700x467.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-535x357.jpg 535w, http://www.noticias.com.ve/wp-content/uploads/2017/08/1489867339896-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dia-mundial-la-solidaridad-cuatro-iniciativas-venezolanas/" rel="bookmark" title="Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas">Día Mundial de la Solidaridad: Cuatro iniciativas venezolanas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/en-que-consiste-la-entrevista-previa-al-visado-americano/" rel="bookmark" title="¿En qué consiste la entrevista previa al visado americano?"><img width="149" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280.jpg 1270w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-150x150.jpg 150w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-298x300.jpg 298w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-768x774.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-1016x1024.jpg 1016w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-700x706.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-354x357.jpg 354w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-479x483.jpg 479w, http://www.noticias.com.ve/wp-content/uploads/2017/08/passport-315266_1280-210x210.jpg 210w" sizes="(max-width: 149px) 100vw, 149px" alt="" title="¿En qué consiste la entrevista previa al visado americano?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/en-que-consiste-la-entrevista-previa-al-visado-americano/" rel="bookmark" title="¿En qué consiste la entrevista previa al visado americano?">¿En qué consiste la entrevista previa al visado americano?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/asgard-podria-ser-la-primera-nacion-espacial/" rel="bookmark" title="Asgard podría ser la primera nación espacial"><img width="218" height="123" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia.jpg 624w, http://www.noticias.com.ve/wp-content/uploads/2016/10/asgardia-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="asgard" title="Asgard podría ser la primera nación espacial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/asgard-podria-ser-la-primera-nacion-espacial/" rel="bookmark" title="Asgard podría ser la primera nación espacial">Asgard podría ser la primera nación espacial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b1ef730280b7" data-td_block_id="td_uid_8_5b1ef730280b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b1ef730280b7" data-td_block_id="td_uid_8_5b1ef730280b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="http://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Música" class="entry-crumb" href="http://www.noticias.com.ve/category/musica/">Música</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10783" class="post-10783 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-la-estrategicom tag-lorena-arraiz" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom</h1>

                                    <p class="td-post-sub-title">La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-11T16:01:20+00:00" >11 junio, 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10783">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_9_5b1ef7303d7be" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+venezolana+Lorena+Arraiz+Rodr%C3%ADguez+dirige+La+EstrategiCom&url=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F&via=Noticias.com.ve" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg&description=La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom %0A%0A http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5b1ef7303d7be">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg" data-caption="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"><img width="450" height="299" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg 450w, http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez-300x199.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom" title="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"/></a><figcaption class="wp-caption-text">La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom</figcaption></figure></div>
        <p style="text-align: justify;"><strong>La periodista venezolana <a tabindex="0">Lorena A<u>rraiz Rodríguez</u></a> fundó y ahora dirige La EstrategiCom,</strong> un proyecto que analiza y <strong>crea estrategias comunicacionales políticas en España</strong> e Iberoamérica.</p>
<p style="text-align: justify;"><a href="http://lorenaarraiz.com/ella/" target="_blank" rel="noopener">Esta venezolana decidió emprender desde Madrid</a> junto a Anderson Vieira, Cristabel Cartaya y Enrique Fernández de Frutos creando <strong>La EstrategiCom. El equipo dedica </strong> sus servicios en comunicación estratégica hacia tres ejes: <strong>electoral, empresarial y gobierno gestión.</strong></p>
<h3> La EstrategiComUn, emprendimiento venezolano formado en la UCAB</h3>
<p style="text-align: justify;"><strong>Arraiz es periodista</strong>, egresada de la <a href="https://www.ucab.edu.ve/" target="_blank" rel="noopener">Universidad Católica Andrés Bello</a>, fue profesora universitaria. Además completó sus estudios en la <a href="http://www.usal.es/" target="_blank" rel="noopener">Universidad de Salamanca</a> y en <a href="http://www.comillas.edu/es/" target="_blank" rel="noopener">la Universidad Pontificia de Comillas. </a></p>
<p style="text-align: justify;"><strong>La formación académica es una prioridad para Arraíz. </strong>Aunque a corta edad ha desarrollado proyectos de consulta política y aún continua su doctorado en periodismo de la Universidad complutense de Madrid.</p>
<div class="post-content-inner">
<div class="post-text">
<p class="western" style="text-align: justify; padding-left: 30px;"><strong>&#8220;Tomar las decisiones adecuadas, en el momento adecuado, no es cosa sencilla. A veces es cuestión de instinto. Lo que sí es cierto es que cada vez es más necesario tomar decisiones en función de una Planificación Estratégica que responda ágilmente a los desafíos de nuestra era. Para ello, hay que innovar, comprometerse y apuntar a la excelencia. Y eso es lo que hacemos en LaEstrategiCom.&#8221;</strong></p>
<hr />
<p class="western" style="text-align: justify; padding-left: 30px;">Te interesará <a href="http://www.noticias.com.ve/medico-venezolano-dirigira-centro-de-formacion-microquirurgica-en-miami/" target="_blank" rel="noopener">Médico venezolano dirigirá el centro de formación microquirúrgica de la Universidad de Miami</a></p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_11_5b1ef73042b69" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+venezolana+Lorena+Arraiz+Rodr%C3%ADguez+dirige+La+EstrategiCom&url=http%3A%2F%2Fwww.noticias.com.ve%2Florena-arraiz-crea-la-estrategicom%2F&via=Noticias.com.ve" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg&description=La EstrategiCom es un emprendimiento venezolano dirigido a pensar la estrategia comunicacional política y empresarial en España" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom %0A%0A http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_5b1ef73042b69">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2018-06-11T16:01:20+00:00"><meta itemprop="dateModified" content="2018-06-11T16:01:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="La venezolana Lorena Arraiz Rodríguez dirige La EstrategiCom"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticias.com.ve/wp-content/uploads/2018/06/LorenaArraizRodriguez.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="299"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5b1ef7304510e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b1ef7304510e" ><script>var block_td_uid_12_5b1ef7304510e = new tdBlock();
block_td_uid_12_5b1ef7304510e.id = "td_uid_12_5b1ef7304510e";
block_td_uid_12_5b1ef7304510e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5b1ef7304510e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b1ef7304510e_rand","tdc_css_class_style":"td_uid_12_5b1ef7304510e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10783,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_12_5b1ef7304510e.td_column_number = "3";
block_td_uid_12_5b1ef7304510e.block_type = "td_block_related_posts";
block_td_uid_12_5b1ef7304510e.post_count = "3";
block_td_uid_12_5b1ef7304510e.found_posts = "221";
block_td_uid_12_5b1ef7304510e.header_color = "";
block_td_uid_12_5b1ef7304510e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b1ef7304510e.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_12_5b1ef7304510e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5b1ef7304734c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5b1ef7304510e" href="#">Artículo relacionados</a><a id="td_uid_14_5b1ef730473cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5b1ef7304510e" href="#">Más del autor</a></h4><div id=td_uid_12_5b1ef7304510e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/el-nuevo-video-de-los-mesoneros/" rel="bookmark" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/los-mesoneros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuevo vídeo de Los Mesoneros" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/el-nuevo-video-de-los-mesoneros/" rel="bookmark" title="¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo">¡Te lo advirtieron! El nuevo vídeo de Los Mesoneros viene con todo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/medico-venezolano-dirigira-centro-de-formacion-microquirurgica-en-miami/" rel="bookmark" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/Juan-Armando-Chiossone-Kerdel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/medico-venezolano-dirigira-centro-de-formacion-microquirurgica-en-miami/" rel="bookmark" title="Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami">Médico venezolano  dirigirá el centro de formación microquirúrgica de la Universidad de Miami</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/annae-torrealba/" rel="bookmark" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/annae-torrealba/" rel="bookmark" title="Annaé Torrealba invitada especial del Torneo Internacional de Joropo">Annaé Torrealba invitada especial del Torneo Internacional de Joropo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b1ef7304510e" data-td_block_id="td_uid_12_5b1ef7304510e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b1ef7304510e" data-td_block_id="td_uid_12_5b1ef7304510e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/lorena-arraiz-crea-la-estrategicom/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticias.com.ve/"><img src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5b1ef730555e2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5b1ef730555e2" ><script>var block_td_uid_16_5b1ef730555e2 = new tdBlock();
block_td_uid_16_5b1ef730555e2.id = "td_uid_16_5b1ef730555e2";
block_td_uid_16_5b1ef730555e2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" DESTACADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5b1ef730555e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b1ef730555e2_rand","tdc_css_class_style":"td_uid_16_5b1ef730555e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5b1ef730555e2.td_column_number = "1";
block_td_uid_16_5b1ef730555e2.block_type = "td_block_7";
block_td_uid_16_5b1ef730555e2.post_count = "3";
block_td_uid_16_5b1ef730555e2.found_posts = "1164";
block_td_uid_16_5b1ef730555e2.header_color = "";
block_td_uid_16_5b1ef730555e2.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b1ef730555e2.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_16_5b1ef730555e2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5b1ef730555e2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="La Universidad de los Andes en ranking de las mejores universidades del mundo">La Universidad de los Andes en ranking de las mejores universidades...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5b1ef7305f5fb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b1ef7305f5fb" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">223</span></a></li><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">222</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">213</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">148</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">133</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">94</span></a></li><li><a href="http://www.noticias.com.ve/category/turismo/">Turismo<span class="td-cat-no">88</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">84</span></a></li><li><a href="http://www.noticias.com.ve/category/ingeniovenezolano/">Ingenio Venezolano<span class="td-cat-no">21</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados. 2015.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5b1ef73063f2a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>

<link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[10783]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201824.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'10783',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '10783' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b1ef7306463c"></textarea>
						<div id="td_live_css_uid_1_5b1ef7306463c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b1ef7306463c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b1ef7306463c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>