<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Fuerza Vinotinto">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital - Noticias.com.ve</title>
<meta name="description" content="El prasado miércoles el candidato a la presidencia de la Asociación, Hermes González, dio a conocer al resto de su Junta Directiva y equipo de trabajo"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital - Noticias.com.ve" />
<meta property="og:description" content="El prasado miércoles el candidato a la presidencia de la Asociación, Hermes González, dio a conocer al resto de su Junta Directiva y equipo de trabajo" />
<meta property="og:url" content="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Asociación" />
<meta property="article:tag" content="Distrito Captial" />
<meta property="article:tag" content="Elecciones" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Hermes González" />
<meta property="article:tag" content="Plancha" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-02-09T09:29:52+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El prasado miércoles el candidato a la presidencia de la Asociación, Hermes González, dio a conocer al resto de su Junta Directiva y equipo de trabajo" />
<meta name="twitter:title" content="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=8223' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fhermes-gonzalez-plancha-distrito-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fhermes-gonzalez-plancha-distrito-capital%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8223 single-format-standard td-full-layout hermes-gonzalez-plancha-distrito-capital wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_589d35b8182ab = new td_block();
block_td_uid_1_589d35b8182ab.id = "td_uid_1_589d35b8182ab";
block_td_uid_1_589d35b8182ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_589d35b8182ab.td_cur_cat = "6";
block_td_uid_1_589d35b8182ab.td_column_number = "1";
block_td_uid_1_589d35b8182ab.block_type = "td_mega_menu";
block_td_uid_1_589d35b8182ab.post_count = "5";
block_td_uid_1_589d35b8182ab.found_posts = "263";
block_td_uid_1_589d35b8182ab.max_num_pages = "53";
block_td_uid_1_589d35b8182ab.header_color = "";
block_td_uid_1_589d35b8182ab.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_589d35b8182ab);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_589d35b8182ab class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" rel="bookmark" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes-198x143.jpg" alt="" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" rel="bookmark" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital">Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dudamel-suspendidos-sudamericano/" rel="bookmark" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/suspendidos-198x143.jpg" alt="" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dudamel-suspendidos-sudamericano/" rel="bookmark" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano">Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-pasa-pagina-enfoca-uruguay/" rel="bookmark" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/Página-198x143.jpg" alt="" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-pasa-pagina-enfoca-uruguay/" rel="bookmark" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay">Vinotinto sub-20 pasa la página y se enfoca en Uruguay</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dudamel-sucedido-venezuela-indignante/" rel="bookmark" title="Rafael Dudamel: “Lo que ha sucedido contra Venezuela es indignante&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/Indignante-198x143.jpg" alt="" title="Rafael Dudamel: “Lo que ha sucedido contra Venezuela es indignante&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dudamel-sucedido-venezuela-indignante/" rel="bookmark" title="Rafael Dudamel: “Lo que ha sucedido contra Venezuela es indignante&#8221;">Rafael Dudamel: “Lo que ha sucedido contra Venezuela es indignante&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-sub-20-tres-puntos-sueno/" rel="bookmark" title="La Vinotinto sub-20 buscará tres puntos que la acerquen al sueño"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/Sueño-198x143.jpg" alt="" title="La Vinotinto sub-20 buscará tres puntos que la acerquen al sueño"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-sub-20-tres-puntos-sueno/" rel="bookmark" title="La Vinotinto sub-20 buscará tres puntos que la acerquen al sueño">La Vinotinto sub-20 buscará tres puntos que la acerquen al sueño</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d35b8182ab" data-td_block_id="td_uid_1_589d35b8182ab"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d35b8182ab" data-td_block_id="td_uid_1_589d35b8182ab"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_589d35b81f8e9 = new td_block();
block_td_uid_3_589d35b81f8e9.id = "td_uid_3_589d35b81f8e9";
block_td_uid_3_589d35b81f8e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_589d35b81f8e9.td_cur_cat = "7";
block_td_uid_3_589d35b81f8e9.td_column_number = "1";
block_td_uid_3_589d35b81f8e9.block_type = "td_mega_menu";
block_td_uid_3_589d35b81f8e9.post_count = "5";
block_td_uid_3_589d35b81f8e9.found_posts = "180";
block_td_uid_3_589d35b81f8e9.max_num_pages = "36";
block_td_uid_3_589d35b81f8e9.header_color = "";
block_td_uid_3_589d35b81f8e9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_589d35b81f8e9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_589d35b81f8e9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-horno-solar-de-uzbekistan/" rel="bookmark" title="Así funciona el horno solar de Uzbekistán"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/horno_solar-198x143.jpg" alt="horno solar de Uzbekistán" title="Así funciona el horno solar de Uzbekistán"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-horno-solar-de-uzbekistan/" rel="bookmark" title="Así funciona el horno solar de Uzbekistán">Así funciona el horno solar de Uzbekistán</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/google-lunar-xprize/" rel="bookmark" title="Cinco equipos compiten por Google Lunar Xprize"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/google_lunar_prize-198x143.jpg" alt="Google Lunar Xprize" title="Cinco equipos compiten por Google Lunar Xprize"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/google-lunar-xprize/" rel="bookmark" title="Cinco equipos compiten por Google Lunar Xprize">Cinco equipos compiten por Google Lunar Xprize</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/evelyn-millares-una-venezolana-que-lidera-en-la-nasa/" rel="bookmark" title="Evelyn Millares: Una venezolana que lidera en la NASA"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/evelyn_nasa-198x143.jpg" alt="Evelyn Millares: Una venezolana que lidera en la NASA" title="Evelyn Millares: Una venezolana que lidera en la NASA"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/evelyn-millares-una-venezolana-que-lidera-en-la-nasa/" rel="bookmark" title="Evelyn Millares: Una venezolana que lidera en la NASA">Evelyn Millares: Una venezolana que lidera en la NASA</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/energia-mareomotriz/" rel="bookmark" title="Primer proyecto de energía mareomotriz en un lago artificial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/energía_mareomotriz-198x143.jpg" alt="energía mareomotriz en un lago artificial" title="Primer proyecto de energía mareomotriz en un lago artificial"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/energia-mareomotriz/" rel="bookmark" title="Primer proyecto de energía mareomotriz en un lago artificial">Primer proyecto de energía mareomotriz en un lago artificial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/descarga-los-videos-vine-cierre/" rel="bookmark" title="¿Cómo descargar vídeos de Vine antes que cierre?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/vine_cierre-198x143.jpg" alt="" title="¿Cómo descargar vídeos de Vine antes que cierre?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/descarga-los-videos-vine-cierre/" rel="bookmark" title="¿Cómo descargar vídeos de Vine antes que cierre?">¿Cómo descargar vídeos de Vine antes que cierre?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589d35b81f8e9" data-td_block_id="td_uid_3_589d35b81f8e9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589d35b81f8e9" data-td_block_id="td_uid_3_589d35b81f8e9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_589d35b826ad0 = new td_block();
block_td_uid_5_589d35b826ad0.id = "td_uid_5_589d35b826ad0";
block_td_uid_5_589d35b826ad0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_589d35b826ad0.td_cur_cat = "8";
block_td_uid_5_589d35b826ad0.td_column_number = "1";
block_td_uid_5_589d35b826ad0.block_type = "td_mega_menu";
block_td_uid_5_589d35b826ad0.post_count = "5";
block_td_uid_5_589d35b826ad0.found_posts = "94";
block_td_uid_5_589d35b826ad0.max_num_pages = "19";
block_td_uid_5_589d35b826ad0.header_color = "";
block_td_uid_5_589d35b826ad0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_589d35b826ad0);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_589d35b826ad0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/feria-internacional-del-sol/" rel="bookmark" title="¡Así se vive la Feria Internacional del Sol!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/feria_sol-198x143.jpg" alt="" title="¡Así se vive la Feria Internacional del Sol!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/feria-internacional-del-sol/" rel="bookmark" title="¡Así se vive la Feria Internacional del Sol!">¡Así se vive la Feria Internacional del Sol!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/un-fin-de-semana-en-maracaibo/" rel="bookmark" title="11 razones para aventurarte un fin de semana en Maracaibo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/santa_lucia-198x143.jpg" alt="" title="11 razones para aventurarte un fin de semana en Maracaibo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/un-fin-de-semana-en-maracaibo/" rel="bookmark" title="11 razones para aventurarte un fin de semana en Maracaibo">11 razones para aventurarte un fin de semana en Maracaibo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/un-fin-de-semana-en-barquisimeto/" rel="bookmark" title="¿Qué hacer un fin de semana en Barquisimeto?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/barquisimeto-1-198x143.jpg" alt="Barquisimeto" title="¿Qué hacer un fin de semana en Barquisimeto?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/un-fin-de-semana-en-barquisimeto/" rel="bookmark" title="¿Qué hacer un fin de semana en Barquisimeto?">¿Qué hacer un fin de semana en Barquisimeto?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/donde-se-hace-el-miche-andino-poindexther-te-hace-el-recorrido/" rel="bookmark" title="¿Buscando miche andino? ¡PoinDexther te lleva al sitio!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/point_dexter_-198x143.jpg" alt="PoinDexther" title="¿Buscando miche andino? ¡PoinDexther te lleva al sitio!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/donde-se-hace-el-miche-andino-poindexther-te-hace-el-recorrido/" rel="bookmark" title="¿Buscando miche andino? ¡PoinDexther te lleva al sitio!">¿Buscando miche andino? ¡PoinDexther te lleva al sitio!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/liii-feria-internacional-de-san-sebastian-en-san-cristobal/" rel="bookmark" title="LIII Feria Internacional de San Sebastián en San Cristóbal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/feria_fiss-198x143.jpg" alt="Feria Internacional de San Sebastián" title="LIII Feria Internacional de San Sebastián en San Cristóbal"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/liii-feria-internacional-de-san-sebastian-en-san-cristobal/" rel="bookmark" title="LIII Feria Internacional de San Sebastián en San Cristóbal">LIII Feria Internacional de San Sebastián en San Cristóbal</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589d35b826ad0" data-td_block_id="td_uid_5_589d35b826ad0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589d35b826ad0" data-td_block_id="td_uid_5_589d35b826ad0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_589d35b82e7e6 = new td_block();
block_td_uid_7_589d35b82e7e6.id = "td_uid_7_589d35b82e7e6";
block_td_uid_7_589d35b82e7e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_589d35b82e7e6.td_cur_cat = "2";
block_td_uid_7_589d35b82e7e6.td_column_number = "1";
block_td_uid_7_589d35b82e7e6.block_type = "td_mega_menu";
block_td_uid_7_589d35b82e7e6.post_count = "5";
block_td_uid_7_589d35b82e7e6.found_posts = "110";
block_td_uid_7_589d35b82e7e6.max_num_pages = "22";
block_td_uid_7_589d35b82e7e6.header_color = "";
block_td_uid_7_589d35b82e7e6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_589d35b82e7e6);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_589d35b82e7e6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/estos-son-los-beneficios-medicinales-de-la-yerba-caracas/" rel="bookmark" title="Estos son los beneficios medicinales de la Yerba Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/yerba_caracas-198x143.jpg" alt="beneficios medicinales de la Yerba Caracas" title="Estos son los beneficios medicinales de la Yerba Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/estos-son-los-beneficios-medicinales-de-la-yerba-caracas/" rel="bookmark" title="Estos son los beneficios medicinales de la Yerba Caracas">Estos son los beneficios medicinales de la Yerba Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/enfermedades-frailejon-de-merida/" rel="bookmark" title="El Frailejón de Mérida tiene propiedades medicinales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/frailejón_andino-198x143.jpg" alt="frailejón de Mérida" title="El Frailejón de Mérida tiene propiedades medicinales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/enfermedades-frailejon-de-merida/" rel="bookmark" title="El Frailejón de Mérida tiene propiedades medicinales">El Frailejón de Mérida tiene propiedades medicinales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fumar-durante-el-embarazo-dana-los-rinones-del-bebe/" rel="bookmark" title="Fumar durante el embarazo daña los riñones del bebé"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/cigarro_embarazo-198x143.jpg" alt="Fumar durante el embarazo daña los riñones del bebé" title="Fumar durante el embarazo daña los riñones del bebé"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fumar-durante-el-embarazo-dana-los-rinones-del-bebe/" rel="bookmark" title="Fumar durante el embarazo daña los riñones del bebé">Fumar durante el embarazo daña los riñones del bebé</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/las-moras-ayudan-en-perdida-de-peso/" rel="bookmark" title="Las moras ayudan en pérdida de peso"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/mora-198x143.jpg" alt="Las moras ayudan en pérdida de peso" title="Las moras ayudan en pérdida de peso"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/las-moras-ayudan-en-perdida-de-peso/" rel="bookmark" title="Las moras ayudan en pérdida de peso">Las moras ayudan en pérdida de peso</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/percepcion-de-los-alimentos/" rel="bookmark" title="Percepción de los alimentos varía según estado de ánimo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/12/alimentos-198x143.jpg" alt="Percepción de los alimentos" title="Percepción de los alimentos varía según estado de ánimo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/percepcion-de-los-alimentos/" rel="bookmark" title="Percepción de los alimentos varía según estado de ánimo">Percepción de los alimentos varía según estado de ánimo</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589d35b82e7e6" data-td_block_id="td_uid_7_589d35b82e7e6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589d35b82e7e6" data-td_block_id="td_uid_7_589d35b82e7e6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_589d35b834d75 = new td_block();
block_td_uid_9_589d35b834d75.id = "td_uid_9_589d35b834d75";
block_td_uid_9_589d35b834d75.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_589d35b834d75.td_cur_cat = "1";
block_td_uid_9_589d35b834d75.td_column_number = "1";
block_td_uid_9_589d35b834d75.block_type = "td_mega_menu";
block_td_uid_9_589d35b834d75.post_count = "5";
block_td_uid_9_589d35b834d75.found_posts = "266";
block_td_uid_9_589d35b834d75.max_num_pages = "54";
block_td_uid_9_589d35b834d75.header_color = "";
block_td_uid_9_589d35b834d75.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_589d35b834d75);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_589d35b834d75 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-caracas-es-el-nuevo-sencillo-de-los-crema-paraiso/" rel="bookmark" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/los_crema_paraiso-1-198x143.jpg" alt="Los Crema Paraíso" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-caracas-es-el-nuevo-sencillo-de-los-crema-paraiso/" rel="bookmark" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso">Los Caracas es el nuevo sencillo de Los Crema Paraíso</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/luis-chataing-deja-la-radio-tras-25-anos-carrera/" rel="bookmark" title="Luis Chataing deja la radio tras 25 años de carrera"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/Luis_chataing-198x143.jpg" alt="Luis Chataing deja la radio" title="Luis Chataing deja la radio tras 25 años de carrera"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/luis-chataing-deja-la-radio-tras-25-anos-carrera/" rel="bookmark" title="Luis Chataing deja la radio tras 25 años de carrera">Luis Chataing deja la radio tras 25 años de carrera</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/our-astronomy-debuta/" rel="bookmark" title="Agrupación venezolana Our astronomy debuta con Estrellas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/our_astronomy-198x143.jpg" alt="Our astronomy" title="Agrupación venezolana Our astronomy debuta con Estrellas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/our-astronomy-debuta/" rel="bookmark" title="Agrupación venezolana Our astronomy debuta con Estrellas">Agrupación venezolana Our astronomy debuta con Estrellas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-paradise/" rel="bookmark" title="¡Ya está disponible preventa de El Paradise!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/amigos_invisibles-198x143.jpg" alt="El Paradise" title="¡Ya está disponible preventa de El Paradise!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-paradise/" rel="bookmark" title="¡Ya está disponible preventa de El Paradise!">¡Ya está disponible preventa de El Paradise!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/sesiones-vrock-los-25-anos-los-amigos-invisibles-repite-este-sabado/" rel="bookmark" title="Sesiones VRock por los 25 años de Los Amigos Invisibles"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/vrock_chacao-198x143.jpg" alt="Sesiones VRock por los 25 años de Los Amigos Invisibles" title="Sesiones VRock por los 25 años de Los Amigos Invisibles"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/sesiones-vrock-los-25-anos-los-amigos-invisibles-repite-este-sabado/" rel="bookmark" title="Sesiones VRock por los 25 años de Los Amigos Invisibles">Sesiones VRock por los 25 años de Los Amigos Invisibles</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589d35b834d75" data-td_block_id="td_uid_9_589d35b834d75"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589d35b834d75" data-td_block_id="td_uid_9_589d35b834d75"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_589d35b83c53a = new td_block();
block_td_uid_11_589d35b83c53a.id = "td_uid_11_589d35b83c53a";
block_td_uid_11_589d35b83c53a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_589d35b83c53a.td_cur_cat = "13";
block_td_uid_11_589d35b83c53a.td_column_number = "1";
block_td_uid_11_589d35b83c53a.block_type = "td_mega_menu";
block_td_uid_11_589d35b83c53a.post_count = "5";
block_td_uid_11_589d35b83c53a.found_posts = "106";
block_td_uid_11_589d35b83c53a.max_num_pages = "22";
block_td_uid_11_589d35b83c53a.header_color = "";
block_td_uid_11_589d35b83c53a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_589d35b83c53a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_589d35b83c53a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cachapas-venezolanas/" rel="bookmark" title="Cachapas venezolanas ¡Fáciles de preparar!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/cachapa-198x143.jpg" alt="Cachapas venezolanas" title="Cachapas venezolanas ¡Fáciles de preparar!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cachapas-venezolanas/" rel="bookmark" title="Cachapas venezolanas ¡Fáciles de preparar!">Cachapas venezolanas ¡Fáciles de preparar!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cocada-margaritena/" rel="bookmark" title="Cocada Margariteña ¡Aprende a prepararla!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/cocada-198x143.jpg" alt="Cocada Margariteña" title="Cocada Margariteña ¡Aprende a prepararla!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cocada-margaritena/" rel="bookmark" title="Cocada Margariteña ¡Aprende a prepararla!">Cocada Margariteña ¡Aprende a prepararla!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pabellon-criollo-para-principiantes/" rel="bookmark" title="Pabellón criollo para principiantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/pabellon-198x143.jpg" alt="Pabellón" title="Pabellón criollo para principiantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pabellon-criollo-para-principiantes/" rel="bookmark" title="Pabellón criollo para principiantes">Pabellón criollo para principiantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/chicha-de-cebada-perlada/" rel="bookmark" title="¿Cómo preparar Chicha de cebada perlada?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/chicha-198x143.jpg" alt="Chicha de cebada perlada" title="¿Cómo preparar Chicha de cebada perlada?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/chicha-de-cebada-perlada/" rel="bookmark" title="¿Cómo preparar Chicha de cebada perlada?">¿Cómo preparar Chicha de cebada perlada?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/mandocas-venezolanas/" rel="bookmark" title="Mandocas Venezolanas ¡Prepáralas!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/mandocas_venezolanas-198x143.jpg" alt="" title="Mandocas Venezolanas ¡Prepáralas!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/mandocas-venezolanas/" rel="bookmark" title="Mandocas Venezolanas ¡Prepáralas!">Mandocas Venezolanas ¡Prepáralas!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589d35b83c53a" data-td_block_id="td_uid_11_589d35b83c53a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589d35b83c53a" data-td_block_id="td_uid_11_589d35b83c53a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_589d35b843e2e = new td_block();
block_td_uid_13_589d35b843e2e.id = "td_uid_13_589d35b843e2e";
block_td_uid_13_589d35b843e2e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_589d35b843e2e.td_cur_cat = "14";
block_td_uid_13_589d35b843e2e.td_column_number = "1";
block_td_uid_13_589d35b843e2e.block_type = "td_mega_menu";
block_td_uid_13_589d35b843e2e.post_count = "5";
block_td_uid_13_589d35b843e2e.found_posts = "170";
block_td_uid_13_589d35b843e2e.max_num_pages = "34";
block_td_uid_13_589d35b843e2e.header_color = "";
block_td_uid_13_589d35b843e2e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_589d35b843e2e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_589d35b843e2e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/edgar-ramirez-protagonizara-love-child-ju/" rel="bookmark" title="Edgar Ramírez protagonizará Love Child junto a Penélope Cruz"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/lovechild-198x143.jpg" alt="Edgar Ramírez protagonizará Love Child" title="Edgar Ramírez protagonizará Love Child junto a Penélope Cruz"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/edgar-ramirez-protagonizara-love-child-ju/" rel="bookmark" title="Edgar Ramírez protagonizará Love Child junto a Penélope Cruz">Edgar Ramírez protagonizará Love Child junto a Penélope Cruz</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/mejor-pelicula-en-los-oscars-2017/" rel="bookmark" title="¿Cuál será la mejor película en los Oscars 2017?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/peliculas_oscars-198x143.jpg" alt="" title="¿Cuál será la mejor película en los Oscars 2017?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/mejor-pelicula-en-los-oscars-2017/" rel="bookmark" title="¿Cuál será la mejor película en los Oscars 2017?">¿Cuál será la mejor película en los Oscars 2017?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nominados-a-los-premios-oscars-2017/" rel="bookmark" title="Oscars 2017: Todos los nominados"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/2017-Oscars-89th-Academy-Awards-198x143.jpg" alt="Oscars 2017: Todos los nominados" title="Oscars 2017: Todos los nominados"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nominados-a-los-premios-oscars-2017/" rel="bookmark" title="Oscars 2017: Todos los nominados">Oscars 2017: Todos los nominados</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cars-3-rayo-mcqueen-se-enfrenta/" rel="bookmark" title="Cars 3: Rayo Mcqueen se enfrenta a una nueva generación"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/cars-3-198x143.jpg" alt="" title="Cars 3: Rayo Mcqueen se enfrenta a una nueva generación"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cars-3-rayo-mcqueen-se-enfrenta/" rel="bookmark" title="Cars 3: Rayo Mcqueen se enfrenta a una nueva generación">Cars 3: Rayo Mcqueen se enfrenta a una nueva generación</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dia-del-artista-nacional/" rel="bookmark" title="¡Feliz Día del Artista Nacional!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/día_arte-198x143.jpg" alt="Día del Artista Nacional" title="¡Feliz Día del Artista Nacional!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dia-del-artista-nacional/" rel="bookmark" title="¡Feliz Día del Artista Nacional!">¡Feliz Día del Artista Nacional!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_589d35b843e2e" data-td_block_id="td_uid_13_589d35b843e2e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_589d35b843e2e" data-td_block_id="td_uid_13_589d35b843e2e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_589d35b84bee7 = new td_block();
block_td_uid_15_589d35b84bee7.id = "td_uid_15_589d35b84bee7";
block_td_uid_15_589d35b84bee7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_589d35b84bee7.td_cur_cat = "16";
block_td_uid_15_589d35b84bee7.td_column_number = "1";
block_td_uid_15_589d35b84bee7.block_type = "td_mega_menu";
block_td_uid_15_589d35b84bee7.post_count = "5";
block_td_uid_15_589d35b84bee7.found_posts = "265";
block_td_uid_15_589d35b84bee7.max_num_pages = "53";
block_td_uid_15_589d35b84bee7.header_color = "";
block_td_uid_15_589d35b84bee7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_589d35b84bee7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_589d35b84bee7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/cotufas-198x143.jpg" alt="granos de maíz tostados con aceite vegetal" title="¿Cómo se llaman los granos de maíz tostados en tu país?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?">¿Cómo se llaman los granos de maíz tostados en tu país?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/toma-de-posesion-de-donald-trump/" rel="bookmark" title="En Directo: ¡Mira la toma de posesión de Donald Trump!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/donald_trump-198x143.jpg" alt="toma de posesión de Donald Trump" title="En Directo: ¡Mira la toma de posesión de Donald Trump!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/toma-de-posesion-de-donald-trump/" rel="bookmark" title="En Directo: ¡Mira la toma de posesión de Donald Trump!">En Directo: ¡Mira la toma de posesión de Donald Trump!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nasa-lanzara-una-mision-a-jupiter-a-partir-2020/" rel="bookmark" title="NASA lanzará una misión a Júpiter a partir 2020"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/NASA_2020-198x143.jpg" alt="NASA lanzará una misión a Júpiter a partir 2020" title="NASA lanzará una misión a Júpiter a partir 2020"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nasa-lanzara-una-mision-a-jupiter-a-partir-2020/" rel="bookmark" title="NASA lanzará una misión a Júpiter a partir 2020">NASA lanzará una misión a Júpiter a partir 2020</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fiat-chrysler-acusado-de-manipular-100-mil-vehiculos-diesel-en-eeuu/" rel="bookmark" title="Fiat Chrysler acusado de manipular 100 mil vehículos diésel en EEUU"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/fiat_chrysler-198x143.jpg" alt="Fiat Chrysler acusado de manipular 100 mil vehículos" title="Fiat Chrysler acusado de manipular 100 mil vehículos diésel en EEUU"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fiat-chrysler-acusado-de-manipular-100-mil-vehiculos-diesel-en-eeuu/" rel="bookmark" title="Fiat Chrysler acusado de manipular 100 mil vehículos diésel en EEUU">Fiat Chrysler acusado de manipular 100 mil vehículos diésel en EEUU</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/aeropuerto-de-tokio-ofrece-papel-higienico-para-smartphones/" rel="bookmark" title="Aeropuerto de Tokio ofrece papel higiénico para smartphones"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/01/japon_papel-198x143.jpg" alt="Aeropuerto de Tokio ofrece papel higiénico" title="Aeropuerto de Tokio ofrece papel higiénico para smartphones"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/aeropuerto-de-tokio-ofrece-papel-higienico-para-smartphones/" rel="bookmark" title="Aeropuerto de Tokio ofrece papel higiénico para smartphones">Aeropuerto de Tokio ofrece papel higiénico para smartphones</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589d35b84bee7" data-td_block_id="td_uid_15_589d35b84bee7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589d35b84bee7" data-td_block_id="td_uid_15_589d35b84bee7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Deportes" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/deportes/"><span itemprop="title">Deportes</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Hermes González presenta su plancha de consenso para la Asociación de Distrito...">Hermes González presenta su plancha de consenso para la Asociación de Distrito...</span></div>


        <article id="post-8223" class="post-8223 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-asociacion tag-distrito-captial tag-elecciones tag-futbol tag-hermes-gonzalez tag-plancha" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/deportes/">Deportes</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-09T09:29:52+00:00" >9 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8223">360</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">El prasado miércoles el candidato dio a conocer al resto de su junta directiva y equipo de trabajo</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes.jpg" data-caption=""><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes-700x454.jpg" alt="" title="hermes"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: justify;">En medio del proceso de elecciones que se está<strong> </strong>llevando a cabo en todas las <strong>Asociaciones de Fútbol</strong> del país, surgen en distintos Estados alternativas de cambio para refrescar y mejorar unas Asociaciones que, producto de la ineficiencia y estéril accionar de la actual dirigencia de la <strong>Federación Venezolana de Fútbol</strong> durante 27 años, no han podido cumplir cabalmente con su función por numerosas razones. De esta manera, y gracias a una labor mancomunada de distintos movimientos nacionales que le plantan cara a <strong>Laureano González</strong> y las personas afín a su gestión, surge en el <strong>Distrito Capital</strong>, el centro neurálgico del fútbol venezolano, una nueva plancha consensuada y encarnada en la figura de <strong>Hermes González</strong>, ex jugador profesional de fútbol sala y también ex entrenador de la <strong>Selección <a href="https://twitter.com/FuerzaVT" target="_blank">Vinotinto </a>de futsal</strong> entre 2012 y 2014.</p>
<p style="text-align: justify;">Junto a <strong>Hermes González</strong> también se encuentran importantes figuras, como el ex futbolista profesional <strong>Edson Rodríguez</strong>, para trabajar en pro del rescate del balompié capitalino en todos los sentidos. Esta plancha, liderada por Hermes y opositora a las autoridades actuales de la <strong>Asociación de Distrito Capital</strong>, plantea los siguientes objetivos dentro de su plan de gestión:</p>
<p style="text-align: justify;"><strong>1.-</strong> El mejoramiento de la Infraestructura Física, dotación Tecnológica e inmobiliaria  general. Donde todos podamos sentir un ambiente agradable en cada una de nuestras funciones.</p>
<p style="text-align: justify;"><strong>2.-</strong> Asesoría Legal en el derecho de formación de los Clubes y asociaciones afiliadas.</p>
<p style="text-align: justify;"><strong>3.-</strong> El reconocimiento  y afiliación de las ligas menores bajo lineamientos  generales, respetando la autonomía económica y organizativa de las mismas.</p>
<p style="text-align: justify;"><strong>4.-</strong> Establecer convenios con el <strong>Ministerio de la Juventud</strong>, <strong>ONA</strong>, <strong>Alcaldías</strong>, entre otros entes públicos y privados, para que los jóvenes tengan alcance a los planes integrales que se ofrecen.</p>
<p style="text-align: justify;"><strong>5.- </strong>Lograr como lo establece la ley que el atleta de alto rendimiento de carácter municipal, regional o nacional, tenga posibilidades a una beca por la articulación de los organismos corresponsables del estado.</p>
<p style="text-align: justify;"><strong>6.-</strong> Crear comisiones técnicas estándar, las cuales tendrán en sus funciones, establecer los lineamientos y parámetros, para la conformación de los cuerpos Técnicos y Regionales del Estado. Así como implementar las bases y condiciones específicas y generales para cada uno de los torneos  y eventos a ejecutar.</p>
<p style="text-align: justify;"><strong>7.-</strong> Lograr por medio de la <strong>Federación Venezolana de Futbol (F.V.F)</strong> y entidades públicas y privadas, el apoyo financiero para los diferentes eventos a realizar y lograr con ello, que los aportes de los clubes sean el mínimo en caso de ser necesario.</p>
<p style="text-align: justify;"><strong>8.-</strong> Realizar programas de capacitación en todas las áreas y niveles (Dirigentes, entrenadores, árbitros y jugadores).</p>
<p style="text-align: justify;"><strong>9.-</strong> Gestión Institucional para el rescate de campos y habilitación de espacios para niveles de desarrollo, indispensable para la masificación.</p>
<p style="text-align: justify;"><strong>10.-</strong> Programas de autogestión para cubrir proyectos alternos que van en beneficio del desarrollo del futbol en el distrito capital y ser ejemplo para otros estados del país.</p>
<p style="text-align: justify;"><strong>11.-</strong> Campaña de gestión para la dotación de Material  técnico y uniformidad para los jóvenes  de escasos recursos.</p>
<p style="text-align: justify;"><strong>12.-</strong> Crear un registro documental de toda la estructura del futbol en la región.</p>
<p style="text-align: justify;"><strong>13.-</strong> Proyectar a través de las redes sociales de manera oportuna y efectiva, los programas que desarrolla la entidad.</p>
<p style="text-align: justify;"><strong>14.-</strong> Presentar planes de seguridad integral.</p>
<p style="text-align: justify;"><strong>15.-</strong> Fomentar la participación de otras ramas que pertenecen al futbol: Playa, Sala, Femenino, etc.</p>
<p style="text-align: justify;"><strong>16.-</strong> Crear comisiones que  visiten regularmente a los clubes y así estar al tanto de sus necesidades.</p>
<p style="text-align: justify;"><strong>17.-</strong>  Elaborar planes para la recuperación de canchas y existentes que se encuentren en malas condiciones.</p>
<p style="text-align: justify;"><strong>18.-</strong> Elaborar proyectos dirigidos a los niños y jóvenes que practican este hermoso deporte, no solo en lo futbolístico sino también en su formación integral, fortaleciendo así la misión social que debe cumplir el futbol.</p>
<p style="text-align: justify;"><strong>19.-</strong> Revisar los reglamentos existentes en futbol campo, playa, futsal y femenino, con el aporte y experiencias de todos.</p>
<p style="text-align: justify;"><strong>20.-</strong> Presentar cada 6 meses el balance económico de la gestión administrativa.</p>
<p style="text-align: justify;"><strong>21.-</strong> Existen múltiples ideas que se pueden realizar con el aporte y apoyo de todos con un solo fin: Rescatar la institucionalidad de la <strong>Asociación de Fútbol del Distrito Capital</strong>.</p>
<p style="text-align: justify;">Indudablemente, la materialización de estos cambios depende única y exclusivamente del apoyo del universo de votantes, quienes serán los verdaderos protagonistas de la jornada electoral en la Asociación de Distrito Capital. Son un total de 71 votos los que decidirán el futuro del balompié en la ciudad capital: 37 clubes, 6 jugadores masculinos, 14 femeninos, 10 entrenadores y 4 árbitros.</p>
<h5 style="text-align: justify;">Fuente: Prensa GFVF</h5>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Fuerza Vinotinto</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            <div class="post-source-via"><div class="post-via"><span>FUENTE</span> <a rel="nofollow" href="https://twitter.com/FuerzaVT">Fuerza Vinotinto</a></div></div>
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/asociacion/">Asociación</a></li><li><a href="http://www.noticias.com.ve/tag/distrito-captial/">Distrito Captial</a></li><li><a href="http://www.noticias.com.ve/tag/elecciones/">Elecciones</a></li><li><a href="http://www.noticias.com.ve/tag/futbol/">Fútbol</a></li><li><a href="http://www.noticias.com.ve/tag/hermes-gonzalez/">Hermes González</a></li><li><a href="http://www.noticias.com.ve/tag/plancha/">Plancha</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hermes+Gonz%C3%A1lez+presenta+su+plancha+de+consenso+para+la+Asociaci%C3%B3n+de+Distrito+Capital&url=http%3A%2F%2Fwww.noticias.com.ve%2Fhermes-gonzalez-plancha-distrito-capital%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fhermes-gonzalez-plancha-distrito-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/feria-internacional-del-sol/">¡Así se vive la Feria Internacional del Sol!</a></div><div class="span6 next-post"><div>Próxima noticia<img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.noticias.com.ve/los-caracas-es-el-nuevo-sencillo-de-los-crema-paraiso/">Los Caracas es el nuevo sencillo de Los Crema Paraíso</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/fuerzavt/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/fuerzavt/">Fuerza Vinotinto</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Fuerza Vinotinto">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dudamel-suspendidos-sudamericano/" rel="bookmark" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/suspendidos-326x159.jpg" alt="" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dudamel-suspendidos-sudamericano/" rel="bookmark" title="Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano">Dudamel y jugadores expulsados suspendidos por el resto del Sudamericano</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-08T13:24:51+00:00" >8 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/dudamel-suspendidos-sudamericano/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8215">5504</span></div>        </div>


        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-pasa-pagina-enfoca-uruguay/" rel="bookmark" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/Página-326x159.jpg" alt="" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-pasa-pagina-enfoca-uruguay/" rel="bookmark" title="Vinotinto sub-20 pasa la página y se enfoca en Uruguay">Vinotinto sub-20 pasa la página y se enfoca en Uruguay</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T16:28:21+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/vinotinto-pasa-pagina-enfoca-uruguay/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8207">1505</span></div>        </div>


        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                    <!-- .no sidebar -->
                            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_589d35b86e026 = new td_block();
block_td_uid_17_589d35b86e026.id = "td_uid_17_589d35b86e026";
block_td_uid_17_589d35b86e026.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_589d35b86e026.td_cur_cat = "";
block_td_uid_17_589d35b86e026.td_column_number = "1";
block_td_uid_17_589d35b86e026.block_type = "4";
block_td_uid_17_589d35b86e026.post_count = "3";
block_td_uid_17_589d35b86e026.found_posts = "1395";
block_td_uid_17_589d35b86e026.max_num_pages = "465";
block_td_uid_17_589d35b86e026.header_color = "#";
block_td_uid_17_589d35b86e026.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_589d35b86e026);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_589d35b86e026 .cur-sub-cat { color:# !important}</style><div id=td_uid_17_589d35b86e026 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/cotufas-100x65.jpg" alt="granos de maíz tostados con aceite vegetal" title="¿Cómo se llaman los granos de maíz tostados en tu país?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/se-llaman-los-granos-maiz-tostados-pais/" rel="bookmark" title="¿Cómo se llaman los granos de maíz tostados en tu país?">¿Cómo se llaman los granos de maíz tostados en tu país?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-09T14:09:12+00:00" >9 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/los-caracas-es-el-nuevo-sencillo-de-los-crema-paraiso/" rel="bookmark" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/los_crema_paraiso-1-100x65.jpg" alt="Los Crema Paraíso" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/los-caracas-es-el-nuevo-sencillo-de-los-crema-paraiso/" rel="bookmark" title="Los Caracas es el nuevo sencillo de Los Crema Paraíso">Los Caracas es el nuevo sencillo de Los Crema Paraíso</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-09T10:25:45+00:00" >9 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" rel="bookmark" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/hermes-100x65.jpg" alt="" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/hermes-gonzalez-plancha-distrito-capital/" rel="bookmark" title="Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital">Hermes González presenta su plancha de consenso para la Asociación de Distrito Capital</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-09T09:29:52+00:00" >9 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">266</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">265</span></a></li><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">263</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">180</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">170</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">110</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">106</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 589d35b8732b8
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript"><link href="https://plus.google.com/+noticiascomve" rel="publisher" />

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=110604155342177168508">
</script></script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'8223',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '8223' ]);
</script>
</body>
</html>