<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Katiusa Casanova">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El Chigüire Bipolar: &quot;Logramos como burlar la censura de alguna manera&quot; - Noticias.com.ve</title>
<meta name="description" content="Un &quot;roedor con peos psicológicos&quot; 100% venezolano se convirtió en el más reciente ganador del premio Václava Havla 2017 a la disidencia creativa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Chigüire Bipolar: &quot;Logramos como burlar la censura de alguna manera&quot; - Noticias.com.ve" />
<meta property="og:description" content="Un &quot;roedor con peos psicológicos&quot; 100% venezolano se convirtió en el más reciente ganador del premio Václava Havla 2017 a la disidencia creativa" />
<meta property="og:url" content="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="derechos humanos" />
<meta property="article:tag" content="El Chigüire Bipolar" />
<meta property="article:tag" content="premio Václava Havla 2017" />
<meta property="article:section" content="Ingenio Venezolano" />
<meta property="article:published_time" content="2017-05-09T14:20:00+00:00" />
<meta property="article:modified_time" content="2017-05-09T16:38:13+00:00" />
<meta property="og:updated_time" content="2017-05-09T16:38:13+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un &quot;roedor con peos psicológicos&quot; 100% venezolano se convirtió en el más reciente ganador del premio Václava Havla 2017 a la disidencia creativa" />
<meta name="twitter:title" content="El Chigüire Bipolar: &quot;Logramos como burlar la censura de alguna manera&quot; - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=9263' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fel-chiguire-bipolar-burlar-la-censura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fel-chiguire-bipolar-burlar-la-censura%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9263 single-format-standard td-full-layout el-chiguire-bipolar-burlar-la-censura wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_591267eebfc11 = new td_block();
block_td_uid_1_591267eebfc11.id = "td_uid_1_591267eebfc11";
block_td_uid_1_591267eebfc11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_591267eebfc11.td_cur_cat = "6";
block_td_uid_1_591267eebfc11.td_column_number = "1";
block_td_uid_1_591267eebfc11.block_type = "td_mega_menu";
block_td_uid_1_591267eebfc11.post_count = "5";
block_td_uid_1_591267eebfc11.found_posts = "308";
block_td_uid_1_591267eebfc11.max_num_pages = "62";
block_td_uid_1_591267eebfc11.header_color = "";
block_td_uid_1_591267eebfc11.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_591267eebfc11);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_591267eebfc11 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/yeferson-soteldo-sueno-jugar-mundial/" rel="bookmark" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Yeferson-198x143.jpg" alt="Yeferson" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/yeferson-soteldo-sueno-jugar-mundial/" rel="bookmark" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”">Yeferson Soteldo: “Es un sueño jugar un Mundial”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/penaranda-soteldo-sumaron-vinotinto/" rel="bookmark" title="Peñaranda y Soteldo se sumaron a la concentración Vinotinto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/peñaranda-198x143.jpg" alt="Peñaranda" title="Peñaranda y Soteldo se sumaron a la concentración Vinotinto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/penaranda-soteldo-sumaron-vinotinto/" rel="bookmark" title="Peñaranda y Soteldo se sumaron a la concentración Vinotinto">Peñaranda y Soteldo se sumaron a la concentración Vinotinto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/caracas-fc-goleo-puestos-clasificacion/" rel="bookmark" title="Caracas FC goleó y se metió en puestos de clasificación"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Goleó-198x143.jpg" alt="Goleó" title="Caracas FC goleó y se metió en puestos de clasificación"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/caracas-fc-goleo-puestos-clasificacion/" rel="bookmark" title="Caracas FC goleó y se metió en puestos de clasificación">Caracas FC goleó y se metió en puestos de clasificación</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/juanpi-anor-entrenarse-malaga/" rel="bookmark" title="&#8220;Juanpi&#8221; Añor volvió a entrenarse con el Málaga"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Añor-198x143.jpg" alt="Añor" title="&#8220;Juanpi&#8221; Añor volvió a entrenarse con el Málaga"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/juanpi-anor-entrenarse-malaga/" rel="bookmark" title="&#8220;Juanpi&#8221; Añor volvió a entrenarse con el Málaga">&#8220;Juanpi&#8221; Añor volvió a entrenarse con el Málaga</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vinotinto-sub-15-retomara-trabajo-cnar/" rel="bookmark" title="La Vinotinto sub-15 retomará sus trabajos en el CNAR"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Sub-15-198x143.jpg" alt="Sub-15" title="La Vinotinto sub-15 retomará sus trabajos en el CNAR"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vinotinto-sub-15-retomara-trabajo-cnar/" rel="bookmark" title="La Vinotinto sub-15 retomará sus trabajos en el CNAR">La Vinotinto sub-15 retomará sus trabajos en el CNAR</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591267eebfc11" data-td_block_id="td_uid_1_591267eebfc11"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591267eebfc11" data-td_block_id="td_uid_1_591267eebfc11"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_591267eecbbfd = new td_block();
block_td_uid_3_591267eecbbfd.id = "td_uid_3_591267eecbbfd";
block_td_uid_3_591267eecbbfd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_591267eecbbfd.td_cur_cat = "7";
block_td_uid_3_591267eecbbfd.td_column_number = "1";
block_td_uid_3_591267eecbbfd.block_type = "td_mega_menu";
block_td_uid_3_591267eecbbfd.post_count = "5";
block_td_uid_3_591267eecbbfd.found_posts = "189";
block_td_uid_3_591267eecbbfd.max_num_pages = "38";
block_td_uid_3_591267eecbbfd.header_color = "";
block_td_uid_3_591267eecbbfd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_591267eecbbfd);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_591267eecbbfd class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/12096494_421895538000715_5512907856409316674_n-198x143.jpg" alt="" title="Apetoi, una app de servicios en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela">Apetoi, una app de servicios en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/domótica-198x143.jpg" alt="Casas Inteligentes" title="Casas Inteligentes: Todo lo que puedes tener"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener">Casas Inteligentes: Todo lo que puedes tener</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/space_X-198x143.jpg" alt="SpaceX Moon" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?">¿Qué se sabe del viaje turístico a la luna SpaceX Moon?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591267eecbbfd" data-td_block_id="td_uid_3_591267eecbbfd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591267eecbbfd" data-td_block_id="td_uid_3_591267eecbbfd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_591267eed3526 = new td_block();
block_td_uid_5_591267eed3526.id = "td_uid_5_591267eed3526";
block_td_uid_5_591267eed3526.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_591267eed3526.td_cur_cat = "8";
block_td_uid_5_591267eed3526.td_column_number = "1";
block_td_uid_5_591267eed3526.block_type = "td_mega_menu";
block_td_uid_5_591267eed3526.post_count = "5";
block_td_uid_5_591267eed3526.found_posts = "105";
block_td_uid_5_591267eed3526.max_num_pages = "21";
block_td_uid_5_591267eed3526.header_color = "";
block_td_uid_5_591267eed3526.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_591267eed3526);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_591267eed3526 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-lugares-para-resolver-el-mediodia-en-los-cortijos/" rel="bookmark" title="Lugares para resolver el mediodía en Los Cortijos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/hamburguesas-198x143.jpg" alt="Lugares para resolver el mediodía en Los Cortijos" title="Lugares para resolver el mediodía en Los Cortijos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-lugares-para-resolver-el-mediodia-en-los-cortijos/" rel="bookmark" title="Lugares para resolver el mediodía en Los Cortijos">Lugares para resolver el mediodía en Los Cortijos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/a-un-ano-de-la-reapertura-del-teleferico-de-merida/" rel="bookmark" title="A un año de la reapertura del Teleférico de Mérida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/mukumbari-1024x669-198x143.jpg" alt="" title="A un año de la reapertura del Teleférico de Mérida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/a-un-ano-de-la-reapertura-del-teleferico-de-merida/" rel="bookmark" title="A un año de la reapertura del Teleférico de Mérida">A un año de la reapertura del Teleférico de Mérida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/enamorate-con-la-ruta-de-los-paramos-en-merida/" rel="bookmark" title="Enamórate con la Ruta de los Páramos en Mérida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/páramos_merida-198x143.jpg" alt="" title="Enamórate con la Ruta de los Páramos en Mérida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/enamorate-con-la-ruta-de-los-paramos-en-merida/" rel="bookmark" title="Enamórate con la Ruta de los Páramos en Mérida">Enamórate con la Ruta de los Páramos en Mérida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/comic_con-198x143.jpg" alt="Caracas Comic-Con 2017" title="7 razones para ir al Caracas Comic-Con 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017">7 razones para ir al Caracas Comic-Con 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-sitios-para-hacer-turismo-en-valencia/" rel="bookmark" title="5 sitios para hacer turismo en Valencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/negra_hipoliga-198x143.jpg" alt="Valencia" title="5 sitios para hacer turismo en Valencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-sitios-para-hacer-turismo-en-valencia/" rel="bookmark" title="5 sitios para hacer turismo en Valencia">5 sitios para hacer turismo en Valencia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591267eed3526" data-td_block_id="td_uid_5_591267eed3526"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591267eed3526" data-td_block_id="td_uid_5_591267eed3526"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_591267eedae33 = new td_block();
block_td_uid_7_591267eedae33.id = "td_uid_7_591267eedae33";
block_td_uid_7_591267eedae33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_591267eedae33.td_cur_cat = "2";
block_td_uid_7_591267eedae33.td_column_number = "1";
block_td_uid_7_591267eedae33.block_type = "td_mega_menu";
block_td_uid_7_591267eedae33.post_count = "5";
block_td_uid_7_591267eedae33.found_posts = "116";
block_td_uid_7_591267eedae33.max_num_pages = "24";
block_td_uid_7_591267eedae33.header_color = "";
block_td_uid_7_591267eedae33.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_591267eedae33);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_591267eedae33 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-pescados-venezolanos-que-subiran-tu-omega-3/" rel="bookmark" title="5 pescados venezolanos que subirán tu Omega 3"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mercadona-pescado-198x143.jpg" alt="5 pescados venezolanos que subirán tu Omega 3" title="5 pescados venezolanos que subirán tu Omega 3"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-pescados-venezolanos-que-subiran-tu-omega-3/" rel="bookmark" title="5 pescados venezolanos que subirán tu Omega 3">5 pescados venezolanos que subirán tu Omega 3</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/c957515e5cf011e59d560eb04a1bba78-198x143.jpg" alt="" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?">¿Sirven los antiácidos contra las bombas lacrimógenas?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/vacuna_fiebre_Amarilla_-198x143.jpg" alt="Dónde vacunarse contra la Fiebre amarilla" title="¿Dónde vacunarse contra la Fiebre amarilla?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?">¿Dónde vacunarse contra la Fiebre amarilla?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/cayena-198x143.jpg" alt="" title="Beneficios medicinales de la Cayena venezolana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana">Beneficios medicinales de la Cayena venezolana</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591267eedae33" data-td_block_id="td_uid_7_591267eedae33"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591267eedae33" data-td_block_id="td_uid_7_591267eedae33"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_591267eee316e = new td_block();
block_td_uid_9_591267eee316e.id = "td_uid_9_591267eee316e";
block_td_uid_9_591267eee316e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_591267eee316e.td_cur_cat = "1";
block_td_uid_9_591267eee316e.td_column_number = "1";
block_td_uid_9_591267eee316e.block_type = "td_mega_menu";
block_td_uid_9_591267eee316e.post_count = "5";
block_td_uid_9_591267eee316e.found_posts = "311";
block_td_uid_9_591267eee316e.max_num_pages = "63";
block_td_uid_9_591267eee316e.header_color = "";
block_td_uid_9_591267eee316e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_591267eee316e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_591267eee316e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezuela-entro-en-la-segunda-guerra-mundial/" rel="bookmark" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/segunda_guerra-198x143.jpg" alt="Cómo Venezuela entró en la Segunda Guerra Mundial" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezuela-entro-en-la-segunda-guerra-mundial/" rel="bookmark" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?">¿Cómo Venezuela entró en la Segunda Guerra Mundial?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cuatro-remedios-caseros-para-curar-la-gripe/" rel="bookmark" title="Cuatro remedios caseros para curar la gripe"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/te_gripe-198x143.jpg" alt="" title="Cuatro remedios caseros para curar la gripe"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cuatro-remedios-caseros-para-curar-la-gripe/" rel="bookmark" title="Cuatro remedios caseros para curar la gripe">Cuatro remedios caseros para curar la gripe</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/basta-es-el-nuevo-tema-de-apache/" rel="bookmark" title="Basta es el nuevo tema de Apache sobre la crisis"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/apache-198x143.jpg" alt="Basta es el nuevo tema de Apache" title="Basta es el nuevo tema de Apache sobre la crisis"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/basta-es-el-nuevo-tema-de-apache/" rel="bookmark" title="Basta es el nuevo tema de Apache sobre la crisis">Basta es el nuevo tema de Apache sobre la crisis</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/por-que-se-celebra/" rel="bookmark" title="¿Por qué se celebra el Día del Trabajador?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/grabado-de-1886-198x143.jpg" alt="" title="¿Por qué se celebra el Día del Trabajador?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/por-que-se-celebra/" rel="bookmark" title="¿Por qué se celebra el Día del Trabajador?">¿Por qué se celebra el Día del Trabajador?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/se-celebra-dia-del-bioanalista-25-abril/" rel="bookmark" title="¿Por qué se celebra el Día del Bioanalista un 25 de abril?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/tubos_bioanalisis-198x143.jpg" alt="Día del Bioanalista" title="¿Por qué se celebra el Día del Bioanalista un 25 de abril?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/se-celebra-dia-del-bioanalista-25-abril/" rel="bookmark" title="¿Por qué se celebra el Día del Bioanalista un 25 de abril?">¿Por qué se celebra el Día del Bioanalista un 25 de abril?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591267eee316e" data-td_block_id="td_uid_9_591267eee316e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591267eee316e" data-td_block_id="td_uid_9_591267eee316e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_591267eeebfc7 = new td_block();
block_td_uid_11_591267eeebfc7.id = "td_uid_11_591267eeebfc7";
block_td_uid_11_591267eeebfc7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_591267eeebfc7.td_cur_cat = "13";
block_td_uid_11_591267eeebfc7.td_column_number = "1";
block_td_uid_11_591267eeebfc7.block_type = "td_mega_menu";
block_td_uid_11_591267eeebfc7.post_count = "5";
block_td_uid_11_591267eeebfc7.found_posts = "112";
block_td_uid_11_591267eeebfc7.max_num_pages = "23";
block_td_uid_11_591267eeebfc7.header_color = "";
block_td_uid_11_591267eeebfc7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_591267eeebfc7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_591267eeebfc7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/hervido-de-res-venezolano-por-armando-scanonne/" rel="bookmark" title="Hervido de res venezolano por Armando Scannone"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/hervido_res-198x143.jpg" alt="Hervido de res venezolano" title="Hervido de res venezolano por Armando Scannone"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/hervido-de-res-venezolano-por-armando-scanonne/" rel="bookmark" title="Hervido de res venezolano por Armando Scannone">Hervido de res venezolano por Armando Scannone</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Pisillo-de-pescado-de-La-Casita-de-Maribri-198x143.jpg" alt="" title="¿Cómo preparar Pisillo de Chigüire?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?">¿Cómo preparar Pisillo de Chigüire?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-rincon-andino-rosal/" rel="bookmark" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/desayuno_andino-198x143.jpg" alt="El Rincón Andino" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-rincon-andino-rosal/" rel="bookmark" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas">El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/quesillo-198x143.jpg" alt="Quesillo" title="¿Cómo preparar quesillo?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?">¿Cómo preparar quesillo?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/pisca-198x143.jpg" alt="La Pisca Andina" title="La Pisca Andina"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina">La Pisca Andina</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_591267eeebfc7" data-td_block_id="td_uid_11_591267eeebfc7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_591267eeebfc7" data-td_block_id="td_uid_11_591267eeebfc7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_591267eef38e7 = new td_block();
block_td_uid_13_591267eef38e7.id = "td_uid_13_591267eef38e7";
block_td_uid_13_591267eef38e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_591267eef38e7.td_cur_cat = "14";
block_td_uid_13_591267eef38e7.td_column_number = "1";
block_td_uid_13_591267eef38e7.block_type = "td_mega_menu";
block_td_uid_13_591267eef38e7.post_count = "5";
block_td_uid_13_591267eef38e7.found_posts = "184";
block_td_uid_13_591267eef38e7.max_num_pages = "37";
block_td_uid_13_591267eef38e7.header_color = "";
block_td_uid_13_591267eef38e7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_591267eef38e7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_591267eef38e7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezolana-actuara-nueva-serie-de-fx/" rel="bookmark" title="Venezolana actuará en nueva serie de FX"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/carla_baratta-198x143.jpg" alt="Venezolana actuará en nueva serie de FX" title="Venezolana actuará en nueva serie de FX"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezolana-actuara-nueva-serie-de-fx/" rel="bookmark" title="Venezolana actuará en nueva serie de FX">Venezolana actuará en nueva serie de FX</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/13-reasons-why-ha-causado-tanto-revuelo/" rel="bookmark" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/13_reasons-198x143.jpg" alt="" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/13-reasons-why-ha-causado-tanto-revuelo/" rel="bookmark" title="¿Por qué 13 Reasons Why ha causado tanto revuelo?">¿Por qué 13 Reasons Why ha causado tanto revuelo?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fox-suspende-estrenos-en-venezuela/" rel="bookmark" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/4DX-Image_09-198x143.jpg" alt="Fox suspende estrenos en Venezuela" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fox-suspende-estrenos-en-venezuela/" rel="bookmark" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela">¿Cines en líneas rojas? Fox suspende estrenos en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ghost-in-the-shell-finalmente-llega-a-venezuela/" rel="bookmark" title="Ghost in The Shell finalmente llega a Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/ghost_in-198x143.jpg" alt="Ghost in The Shell" title="Ghost in The Shell finalmente llega a Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ghost-in-the-shell-finalmente-llega-a-venezuela/" rel="bookmark" title="Ghost in The Shell finalmente llega a Venezuela">Ghost in The Shell finalmente llega a Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/comic_con-198x143.jpg" alt="Caracas Comic-Con 2017" title="7 razones para ir al Caracas Comic-Con 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017">7 razones para ir al Caracas Comic-Con 2017</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_591267eef38e7" data-td_block_id="td_uid_13_591267eef38e7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_591267eef38e7" data-td_block_id="td_uid_13_591267eef38e7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_591267ef06a5e = new td_block();
block_td_uid_15_591267ef06a5e.id = "td_uid_15_591267ef06a5e";
block_td_uid_15_591267ef06a5e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_591267ef06a5e.td_cur_cat = "16";
block_td_uid_15_591267ef06a5e.td_column_number = "1";
block_td_uid_15_591267ef06a5e.block_type = "td_mega_menu";
block_td_uid_15_591267ef06a5e.post_count = "5";
block_td_uid_15_591267ef06a5e.found_posts = "272";
block_td_uid_15_591267ef06a5e.max_num_pages = "55";
block_td_uid_15_591267ef06a5e.header_color = "";
block_td_uid_15_591267ef06a5e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_591267ef06a5e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_591267ef06a5e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/humor-en-venezuela/" rel="bookmark" title="Día Internacional del Humor: ¿Qué fue del Humor en Venezuela?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/humor_venezuela-198x143.jpg" alt="" title="Día Internacional del Humor: ¿Qué fue del Humor en Venezuela?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/humor-en-venezuela/" rel="bookmark" title="Día Internacional del Humor: ¿Qué fue del Humor en Venezuela?">Día Internacional del Humor: ¿Qué fue del Humor en Venezuela?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/4-libros-imperdibles/" rel="bookmark" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/books-1-198x143.jpg" alt="4 libros imperdibles" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/4-libros-imperdibles/" rel="bookmark" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles">¿Pueden los libros cambiar al mundo? + 4 libros imperdibles</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-planeta-tierra/" rel="bookmark" title="7 datos curiosos sobre el planeta Tierra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/earth-198x143.jpg" alt="" title="7 datos curiosos sobre el planeta Tierra"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-planeta-tierra/" rel="bookmark" title="7 datos curiosos sobre el planeta Tierra">7 datos curiosos sobre el planeta Tierra</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezolano-elegido-concursar-nyc-portfolio-review-2017/" rel="bookmark" title="Venezolano elegido para concursar en NYC Portfolio Review 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/fotografo_times-1-198x143.jpg" alt="" title="Venezolano elegido para concursar en NYC Portfolio Review 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezolano-elegido-concursar-nyc-portfolio-review-2017/" rel="bookmark" title="Venezolano elegido para concursar en NYC Portfolio Review 2017">Venezolano elegido para concursar en NYC Portfolio Review 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/inundaciones-en-peru-dejan-43-muertos-y-73-heridos/" rel="bookmark" title="Inundaciones en Perú dejan 43 muertos y 73 heridos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/peru-198x143.jpg" alt="Inundaciones en Perú" title="Inundaciones en Perú dejan 43 muertos y 73 heridos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/inundaciones-en-peru-dejan-43-muertos-y-73-heridos/" rel="bookmark" title="Inundaciones en Perú dejan 43 muertos y 73 heridos">Inundaciones en Perú dejan 43 muertos y 73 heridos</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_591267ef06a5e" data-td_block_id="td_uid_15_591267ef06a5e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_591267ef06a5e" data-td_block_id="td_uid_15_591267ef06a5e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Ingenio Venezolano" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/ingeniovenezolano/"><span itemprop="title">Ingenio Venezolano</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;">El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;</span></div>


        <article id="post-9263" class="post-9263 post type-post status-publish format-standard has-post-thumbnail hentry category-ingeniovenezolano tag-derechos-humanos tag-el-chiguire-bipolar tag-premio-vaclava-havla-2017" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/ingeniovenezolano/">Ingenio Venezolano</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-09T14:20:00+00:00" >9 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9263">41</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">Un"roedor con peos psicológicos" 100% venezolano se convirtió en el más reciente ganador del premio Václava Havla 2017 a la disidencia creativa</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p.jpg" data-caption=""><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p-700x454.jpg" alt="El Chigüire Bipolar" title="El Chigüire Bipolar"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: justify;"><strong>&#8220;Descubrir una dictadura con ingenio y creatividad&#8221;, </strong>una intrépida misión que premia la Fundación de Derechos Humanos cada año desde 2012.  Caricaturistas, comediantes, activista y movimientos en Norcorea, Tibet y Turquía, ahora, un medio venezolano se ha sumado a la lista</p>
<h6 style="text-align: justify;"><strong>¿Quién es el más reciente ganador </strong><strong>del Premio a la <a href="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar.jpg"><img class="alignright wp-image-9266" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar-300x194.jpg" alt="" width="370" height="240" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar-551x357.jpg 551w" sizes="(max-width: 370px) 100vw, 370px" /></a>Disidencia Creativa ?</strong></h6>
<p style="text-align: justify;">Nada menos que un <strong>&#8220;roedor con peos psicológicos&#8221;</strong> 100% venezolano que durante 9 años ha mostrado el lado más satírico del humor nacional ante la realidad en crisis que enfrenta el país.</p>
<p style="text-align: justify;"><a href="http://www.elchiguirebipolar.net/" target="_blank" rel="noopener noreferrer">El Chigüire Bipolar</a> nació en 2008 como una especie de &#8220;tigrito&#8221; ideado por Juan Ravel y Oswaldo Graziani inspirado en <strong><a href="http://www.theonion.com/" target="_blank" rel="noopener noreferrer">The Onion</a></strong></p>
<p style="text-align: justify;"><strong>Precisamente en ese 2008, la inflación de Venezuela alcanzó un 30.9%</strong> una cifra que si bien fue la mayor de la región en su época, no es nada ante <strong>el  550% de inflación estimado para el cierre de 2016.</strong></p>
<p style="text-align: justify;">Un solo indicador como la inflación arroja la agravada situación en Venezuela y que además repercute en el ámbito social, sanitario y en cada esfera de vida en el país.</p>
<h6 style="text-align: justify;">¿Cómo hacer humor en un país con 550% de inflación y que además tiene un sistema gobierno que censura medios?</h6>
<p style="text-align: justify;"><strong> ¡El Chigüire Bipolar tiene la fórmula y por eso ha recibido el premio Václava Havla 2017!</strong></p>
<p style="text-align: justify;">No, <strong>no es &#8220;deportes + sexo + violencia&#8221;.</strong> Se trata de un humor que con mucha seriedad y responsabilidad supo criticar la realidad venezolana, desde su gobierno,  oposición, hasta la misma ciudadanía.</p>
<p style="text-align: justify;"><a href="https://twitter.com/ChuchoRZ?lang=es" target="_blank" rel="noopener noreferrer"><strong>Jesús &#8220;Chucho&#8221; Roldán,</strong></a> editor del <strong>Chigüire Bipolar</strong> conversó con <strong>Noticias.com.ve</strong> acerca de lo que implica para el portal de noticias falsas ganar un premio de la<strong> Fundación de Derechos Humanos.</strong></p>
<p style="text-align: justify;"><strong>¿Cómo funciona la magia del Chigüire Bipolar?</strong></p>
<p style="text-align: justify;">El humor es un catalizador de la realidad venezolana, precisamente en él, más allá de reflejarse de una forma, un pueblo puede encontrar respiro y reflexión para enfrentar una dura realidad, Venezuela precisamente es uno de esos casos.</p>
<p style="text-align: justify;">Este portal humorístico toma noticias reales y las convierte en sátiras que resultan bastante similares a la cotidianidad venezolana.<a href="http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70.png"><img class="alignnone wp-image-9264 size-full" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70.png" alt="" width="911" height="256" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70.png 911w, http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70-300x84.png 300w, http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70-768x216.png 768w, http://www.noticias.com.ve/wp-content/uploads/2017/05/Screenshot-70-700x197.png 700w" sizes="(max-width: 911px) 100vw, 911px" /></a></p>
<h6 style="text-align: justify;"><a href="http://www.elchiguirebipolar.net/08-05-2017/oposicion-convoca-marcha-hasta-piquete-de-la-guardia-nacional-para-poder-llegar-a-destino/" target="_blank" rel="noopener noreferrer">Oposición convoca marcha hasta piquete de la Guardia Nacional para poder llegar a destino</a></h6>
<h5>&#8220;Logramos como burlar  la censura de alguna manera&#8221;.</h5>
<p style="text-align: justify;">En un país donde decenas de emisoras y como canales de televisión han sido cerrados, mientras los medios que existen se tratan de tener vida en un ambiente de censura, <strong>El Chigüire Bipolar</strong> logra burlar la censura con su mejor arma: la comedia.</p>
<h6 style="text-align: justify;">Aunque, según Roldán El <strong>Chigüire Bipolar </strong>seguirá siendo un medio de comedia si se presentan nuevos retos y exigencias luego de este premio.</h6>
<p><strong>¿Qué implica el premio a la disidencia creativa para el Chigüire Bipolar? </strong></p>
<p style="text-align: justify;"><em><strong>&#8220;Nos pone ciertos estándares más altos que tenemos que cumplir&#8230; &#8220;</strong></em></p>
<p style="text-align: justify;">&#8220;Entonces uno se siente un poquito más responsable, uno se siente más responsable en cuanto a lo que hay que controlar, no en el modo censura, sino ser más cuidadosos en lo que decimos probablemente mientras esté el <strong>&#8220;high de la cosa&#8221;. </strong>Pero siento como que entramos en otra categoría como medio, así sea de comedia y bueno, eso al final va a ser bueno para nosotros.</p>
<p><em><strong>&#8220;El premio en parte es por eso, porque logramos como burlar la censura de alguna manera&#8221;</strong></em></p>
<p>&nbsp;</p>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Katiusa Casanova</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/derechos-humanos/">derechos humanos</a></li><li><a href="http://www.noticias.com.ve/tag/el-chiguire-bipolar/">El Chigüire Bipolar</a></li><li><a href="http://www.noticias.com.ve/tag/premio-vaclava-havla-2017/">premio Václava Havla 2017</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Chig%C3%BCire+Bipolar%3A+%26%238220%3BLogramos+como+burlar+la+censura+de+alguna+manera%26%238221%3B&url=http%3A%2F%2Fwww.noticias.com.ve%2Fel-chiguire-bipolar-burlar-la-censura%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fel-chiguire-bipolar-burlar-la-censura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/yeferson-soteldo-sueno-jugar-mundial/">Yeferson Soteldo: “Es un sueño jugar un Mundial”</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/noticias/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Katiusa Casanova">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/anabella-georgi/" rel="bookmark" title="Anabella Georgi: Objetos diseñados con corazón venezolano"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/anabella_giorgi-326x159.jpg" alt="Anabella Georgi" title="Anabella Georgi: Objetos diseñados con corazón venezolano"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/anabella-georgi/" rel="bookmark" title="Anabella Georgi: Objetos diseñados con corazón venezolano">Anabella Georgi: Objetos diseñados con corazón venezolano</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-04T15:41:17+00:00" >4 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/anabella-georgi/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9209">2346</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezolana-bate-record-de-audiencia-en-en-youtube/" rel="bookmark" title="Maiah Ocando conquista Youtube con su propia serie"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/dear_maiah-326x159.jpg" alt="Maiah Ocando conquista Youtube con su propia serie" title="Maiah Ocando conquista Youtube con su propia serie"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezolana-bate-record-de-audiencia-en-en-youtube/" rel="bookmark" title="Maiah Ocando conquista Youtube con su propia serie">Maiah Ocando conquista Youtube con su propia serie</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-27T15:16:01+00:00" >27 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/venezolana-bate-record-de-audiencia-en-en-youtube/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9138">279</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                    <!-- .no sidebar -->
                            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_591267ef26481 = new td_block();
block_td_uid_17_591267ef26481.id = "td_uid_17_591267ef26481";
block_td_uid_17_591267ef26481.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_591267ef26481.td_cur_cat = "";
block_td_uid_17_591267ef26481.td_column_number = "1";
block_td_uid_17_591267ef26481.block_type = "4";
block_td_uid_17_591267ef26481.post_count = "3";
block_td_uid_17_591267ef26481.found_posts = "1537";
block_td_uid_17_591267ef26481.max_num_pages = "513";
block_td_uid_17_591267ef26481.header_color = "#";
block_td_uid_17_591267ef26481.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_591267ef26481);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_591267ef26481 .cur-sub-cat { color:# !important}</style><div id=td_uid_17_591267ef26481 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" rel="bookmark" title="El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/chiguire_bipolar_p-100x65.jpg" alt="El Chigüire Bipolar" title="El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-chiguire-bipolar-burlar-la-censura/" rel="bookmark" title="El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;">El Chigüire Bipolar: &#8220;Logramos como burlar la censura de alguna manera&#8221;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-09T14:20:00+00:00" >9 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/yeferson-soteldo-sueno-jugar-mundial/" rel="bookmark" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/Yeferson-100x65.jpg" alt="Yeferson" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/yeferson-soteldo-sueno-jugar-mundial/" rel="bookmark" title="Yeferson Soteldo: “Es un sueño jugar un Mundial”">Yeferson Soteldo: “Es un sueño jugar un Mundial”</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-09T11:07:04+00:00" >9 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezuela-entro-en-la-segunda-guerra-mundial/" rel="bookmark" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/segunda_guerra-100x65.jpg" alt="Cómo Venezuela entró en la Segunda Guerra Mundial" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezuela-entro-en-la-segunda-guerra-mundial/" rel="bookmark" title="¿Cómo Venezuela entró en la Segunda Guerra Mundial?">¿Cómo Venezuela entró en la Segunda Guerra Mundial?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-09T10:55:49+00:00" >9 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">311</span></a></li><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">308</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">272</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">189</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">184</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">116</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">112</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 591267ef2bcb2
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript"><link href="https://plus.google.com/+noticiascomve" rel="publisher" />

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=110604155342177168508">
</script></script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'9263',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '9263' ]);
</script>
</body>
</html>