<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />
    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg" /><link rel="icon" type="image/png" href="http://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Comparte en tu perfil la pasión por la Fuerza Vinotinto - Noticias.com.ve</title>
<meta name="description" content="Personaliza tus perfil de redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina"/>
<link rel="canonical" href="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comparte en tu perfil la pasión por la Fuerza Vinotinto - Noticias.com.ve" />
<meta property="og:description" content="Personaliza tus perfil de redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina" />
<meta property="og:url" content="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Apoyo" />
<meta property="article:tag" content="Copa América" />
<meta property="article:tag" content="Fuerza Vinotinto" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Perfil" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="vinotinto" />
<meta property="article:section" content="Fuerza Vinotinto" />
<meta property="article:published_time" content="2019-06-25T20:30:31+00:00" />
<meta property="article:modified_time" content="2019-06-25T21:10:25+00:00" />
<meta property="og:updated_time" content="2019-06-25T21:10:25+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta property="og:image:alt" content="Perfil" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Personaliza tus perfil de redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina" />
<meta name="twitter:title" content="Comparte en tu perfil la pasión por la Fuerza Vinotinto - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.noticias.com.ve\/","sameAs":[],"@id":"http:\/\/www.noticias.com.ve\/#organization","name":"Equilibrio Agencia Digital","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.noticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css?ver=8.8.1528905556' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=12551' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.noticias.com.ve\/wp-admin\/","wpRestNonce":"bcb69ae32f","wpRestUrl":"http:\/\/www.noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.noticias.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '72eed4d9-dd03-4b96-be3c-d70b4f575d7f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias.com.ve";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['welcomeNotification']['url'] = "www.noticias.com.ve";
oneSignal_options['subdomainName'] = "Noticias";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría mostrarte las notificaciones de las ultimas noticias y actualizaciones.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las mejores noticias de Venezuela y el Mundo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias.';
oneSignal_options['promptOptions']['siteName'] = 'Noticias.com.ve';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .mfp-content .td-login-button {
        color: #4db2ec;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #4db2ec;
    }
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #fafafa;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #222222;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #222222;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(34, 34, 34, 0.1);
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://www.noticias.com.ve/wp-content/themes/Newspaper/images/footer/top-shadow.png');
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:"Open Sans";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Open Sans";
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Open Sans";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Open Sans";
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
     
    .td_module_mx9 .td-module-title {
    	font-family:"Open Sans";
	font-size:26px;
	
    }
    
    .td_module_mx10 .td-module-title {
    	font-family:"Open Sans";
	
    }
    
    .td-theme-slider.iosSlider-col-2 .td-module-title {
        font-family:Oswald;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Open Sans";
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Open Sans";
	
    }
    
    .entry-crumbs a,
    .entry-crumbs span,
    #bbpress-forums .bbp-breadcrumb a,
    #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current {
    	font-family:Oswald;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.noticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticias.com.ve/category/fuerzavinotinto/",
                                "name": "Fuerza Vinotinto"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/",
                                "name": "Comparte en tu perfil la pasión por la Fuerza Vinotinto"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12551 single-format-standard comparte-perfil-pasion-fuerza-vinotinto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="http://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="http://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.noticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
            <span class="td-visual-hidden">Noticias.com.ve</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d1306909e4e7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.noticias.com.ve/">
            <img class="td-retina-data" data-retina="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="http://www.noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1306909f1a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d1306909f1a2" ><script>var block_td_uid_2_5d1306909f1a2 = new tdBlock();
block_td_uid_2_5d1306909f1a2.id = "td_uid_2_5d1306909f1a2";
block_td_uid_2_5d1306909f1a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d1306909f1a2_rand","tdc_css_class":"td_uid_2_5d1306909f1a2_rand","tdc_css_class_style":"td_uid_2_5d1306909f1a2_rand_style"}';
block_td_uid_2_5d1306909f1a2.td_column_number = "3";
block_td_uid_2_5d1306909f1a2.block_type = "td_block_mega_menu";
block_td_uid_2_5d1306909f1a2.post_count = "5";
block_td_uid_2_5d1306909f1a2.found_posts = "112";
block_td_uid_2_5d1306909f1a2.header_color = "";
block_td_uid_2_5d1306909f1a2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1306909f1a2.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_2_5d1306909f1a2);
</script><div id=td_uid_2_5d1306909f1a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/la-creatividad-es-el-camino-del-exito-de-las-empresas/" rel="bookmark" class="td-image-wrap" title="“La creatividad es el camino del éxito  de las empresas”"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/IMG_7267-1a-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/IMG_7267-1a-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/IMG_7267-1a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La creatividad" title="“La creatividad es el camino del éxito  de las empresas”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/la-creatividad-es-el-camino-del-exito-de-las-empresas/" rel="bookmark" title="“La creatividad es el camino del éxito  de las empresas”">“La creatividad es el camino del éxito  de las empresas”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" class="td-image-wrap" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys">Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/miliber-mancilla-una-terapia-humoristica-en-twitter-para-venezolanos/" rel="bookmark" class="td-image-wrap" title="Miliber Mancilla, una terapia humorística en Twitter para venezolanos"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/MG_2747-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/MG_2747-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/MG_2747-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miliber Mancilla" title="Miliber Mancilla, una terapia humorística en Twitter para venezolanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/miliber-mancilla-una-terapia-humoristica-en-twitter-para-venezolanos/" rel="bookmark" title="Miliber Mancilla, una terapia humorística en Twitter para venezolanos">Miliber Mancilla, una terapia humorística en Twitter para venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ron-santa-teresa-1796-arrasa-con-el-oro-en-los-angeles-international-spirits-competition/" rel="bookmark" class="td-image-wrap" title="Ron Santa Teresa 1796 arrasa con el Oro en Los Angeles International Spirits Competition"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/ron-santa-teresa-1796-editada-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/ron-santa-teresa-1796-editada-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/ron-santa-teresa-1796-editada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ron Santa Teresa 1796" title="Ron Santa Teresa 1796 arrasa con el Oro en Los Angeles International Spirits Competition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ron-santa-teresa-1796-arrasa-con-el-oro-en-los-angeles-international-spirits-competition/" rel="bookmark" title="Ron Santa Teresa 1796 arrasa con el Oro en Los Angeles International Spirits Competition">Ron Santa Teresa 1796 arrasa con el Oro en Los Angeles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/escritor-venezolano-rodrigo-blanco-calderon-gana-la-ii-bienal-vargas-llosa/" rel="bookmark" class="td-image-wrap" title="Escritor venezolano Rodrigo Blanco Calderón gana la II Bienal Vargas Llosa"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/636948730724188603w-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/636948730724188603w-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/636948730724188603w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escritor venezolano Rodrigo Blanco Calderón gana la II Bienal Vargas Llosa" title="Escritor venezolano Rodrigo Blanco Calderón gana la II Bienal Vargas Llosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/escritor-venezolano-rodrigo-blanco-calderon-gana-la-ii-bienal-vargas-llosa/" rel="bookmark" title="Escritor venezolano Rodrigo Blanco Calderón gana la II Bienal Vargas Llosa">Escritor venezolano Rodrigo Blanco Calderón gana la II Bienal Vargas Llosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1306909f1a2" data-td_block_id="td_uid_2_5d1306909f1a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1306909f1a2" data-td_block_id="td_uid_2_5d1306909f1a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d130690a0c6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d130690a0c6a" ><script>var block_td_uid_3_5d130690a0c6a = new tdBlock();
block_td_uid_3_5d130690a0c6a.id = "td_uid_3_5d130690a0c6a";
block_td_uid_3_5d130690a0c6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d130690a0c6a_rand","tdc_css_class":"td_uid_3_5d130690a0c6a_rand","tdc_css_class_style":"td_uid_3_5d130690a0c6a_rand_style"}';
block_td_uid_3_5d130690a0c6a.td_column_number = "3";
block_td_uid_3_5d130690a0c6a.block_type = "td_block_mega_menu";
block_td_uid_3_5d130690a0c6a.post_count = "5";
block_td_uid_3_5d130690a0c6a.found_posts = "256";
block_td_uid_3_5d130690a0c6a.header_color = "";
block_td_uid_3_5d130690a0c6a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d130690a0c6a.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_3_5d130690a0c6a);
</script><div id=td_uid_3_5d130690a0c6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perfil" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto">Comparte en tu perfil la pasión por la Fuerza Vinotinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" class="td-image-wrap" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys">Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/un-aporte-para-tony-carrasco/" rel="bookmark" class="td-image-wrap" title="Un aporte para Tony Carrasco"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carrasco" title="Un aporte para Tony Carrasco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/un-aporte-para-tony-carrasco/" rel="bookmark" title="Un aporte para Tony Carrasco">Un aporte para Tony Carrasco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/primer-ensayo-fuerza-vinotinto-copa/" rel="bookmark" class="td-image-wrap" title="Primer ensayo de la Fuerza Vinotinto para la Copa América"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ensayo" title="Primer ensayo de la Fuerza Vinotinto para la Copa América"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/primer-ensayo-fuerza-vinotinto-copa/" rel="bookmark" title="Primer ensayo de la Fuerza Vinotinto para la Copa América">Primer ensayo de la Fuerza Vinotinto para la Copa América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/cambios-reglamento-futbol-mundial/" rel="bookmark" class="td-image-wrap" title="Cambios en el reglamento del fútbol mundial"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/Reglamento-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/Reglamento-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/Reglamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reglamento" title="Cambios en el reglamento del fútbol mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/cambios-reglamento-futbol-mundial/" rel="bookmark" title="Cambios en el reglamento del fútbol mundial">Cambios en el reglamento del fútbol mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d130690a0c6a" data-td_block_id="td_uid_3_5d130690a0c6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d130690a0c6a" data-td_block_id="td_uid_3_5d130690a0c6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d130690a25ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d130690a25ea" ><script>var block_td_uid_4_5d130690a25ea = new tdBlock();
block_td_uid_4_5d130690a25ea.id = "td_uid_4_5d130690a25ea";
block_td_uid_4_5d130690a25ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d130690a25ea_rand","tdc_css_class":"td_uid_4_5d130690a25ea_rand","tdc_css_class_style":"td_uid_4_5d130690a25ea_rand_style"}';
block_td_uid_4_5d130690a25ea.td_column_number = "3";
block_td_uid_4_5d130690a25ea.block_type = "td_block_mega_menu";
block_td_uid_4_5d130690a25ea.post_count = "5";
block_td_uid_4_5d130690a25ea.found_posts = "154";
block_td_uid_4_5d130690a25ea.header_color = "";
block_td_uid_4_5d130690a25ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d130690a25ea.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_4_5d130690a25ea);
</script><div id=td_uid_4_5d130690a25ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/verificalo-la-primera-plataforma-de-fact-checking-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/l-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/l-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/verificalo-la-primera-plataforma-de-fact-checking-en-venezuela/" rel="bookmark" title="Verifícalo, la primera plataforma de Fact Checking en Venezuela">Verifícalo, la primera plataforma de Fact Checking en Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/venezolano-vende-pasteles-calientes-con-energia-solar/" rel="bookmark" class="td-image-wrap" title="Venezolano vende pasteles calientes con energía solar"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/03/foto-3-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/03/foto-3-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/03/foto-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolano vende pasteles calientes con energía solar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/venezolano-vende-pasteles-calientes-con-energia-solar/" rel="bookmark" title="Venezolano vende pasteles calientes con energía solar">Venezolano vende pasteles calientes con energía solar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/pana-resguardo-conductores-caracas/" rel="bookmark" class="td-image-wrap" title="PANA: Una App ofrece resguardo a conductores de Caracas"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/PANA1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/PANA1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/PANA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PANA: Una App ofrece resguardo a conductores de Caracas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/pana-resguardo-conductores-caracas/" rel="bookmark" title="PANA: Una App ofrece resguardo a conductores de Caracas">PANA: Una App ofrece resguardo a conductores de Caracas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ingenio-venezolano-presente-en-caracas-startup-week/" rel="bookmark" class="td-image-wrap" title="Ingenio Venezolano presente en Caracas StartUp Week"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/caracas-startup-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/caracas-startup-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/caracas-startup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caracas Startup Week" title="Ingenio Venezolano presente en Caracas StartUp Week"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ingenio-venezolano-presente-en-caracas-startup-week/" rel="bookmark" title="Ingenio Venezolano presente en Caracas StartUp Week">Ingenio Venezolano presente en Caracas StartUp Week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/vikua-ciudades-inteligentes-creadas-por-venezolanos/" rel="bookmark" class="td-image-wrap" title="Vikua, ciudades inteligentes creadas por venezolanos"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/06/Vikua-218x150.jpeg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/06/Vikua-218x150.jpeg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/06/Vikua-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vikua" title="Vikua, ciudades inteligentes creadas por venezolanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/vikua-ciudades-inteligentes-creadas-por-venezolanos/" rel="bookmark" title="Vikua, ciudades inteligentes creadas por venezolanos">Vikua, ciudades inteligentes creadas por venezolanos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d130690a25ea" data-td_block_id="td_uid_4_5d130690a25ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d130690a25ea" data-td_block_id="td_uid_4_5d130690a25ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d130690a409f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d130690a409f" ><script>var block_td_uid_5_5d130690a409f = new tdBlock();
block_td_uid_5_5d130690a409f.id = "td_uid_5_5d130690a409f";
block_td_uid_5_5d130690a409f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d130690a409f_rand","tdc_css_class":"td_uid_5_5d130690a409f_rand","tdc_css_class_style":"td_uid_5_5d130690a409f_rand_style"}';
block_td_uid_5_5d130690a409f.td_column_number = "3";
block_td_uid_5_5d130690a409f.block_type = "td_block_mega_menu";
block_td_uid_5_5d130690a409f.post_count = "5";
block_td_uid_5_5d130690a409f.found_posts = "102";
block_td_uid_5_5d130690a409f.header_color = "";
block_td_uid_5_5d130690a409f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d130690a409f.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_5_5d130690a409f);
</script><div id=td_uid_5_5d130690a409f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" class="td-image-wrap" title="7 datos curiosos sobre el Parque Nacional Canaima"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 datos curiosos sobre el Parque Nacional Canaima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" title="7 datos curiosos sobre el Parque Nacional Canaima">7 datos curiosos sobre el Parque Nacional Canaima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/las-25-fotos-mas-bellas-de-venezuela-conocelas/" rel="bookmark" class="td-image-wrap" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/HeaderKavac@2x-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/las-25-fotos-mas-bellas-de-venezuela-conocelas/" rel="bookmark" title="Las 25 fotos más bellas de Venezuela ¡Conócelas!">Las 25 fotos más bellas de Venezuela ¡Conócelas!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/parque-nacional-morrocoy/" rel="bookmark" class="td-image-wrap" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/morrocoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/parque-nacional-morrocoy/" rel="bookmark" title="45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!">45 años del Parque Nacional Morrocoy ¡Paraísos tropicales que enamoran!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/las-25-aves-mas-bellas-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Las 25 aves más bellas de Venezuela"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/800px-Tersina_viridis_-Piraju_Sao_Paulo_Brazil_-male-8-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/800px-Tersina_viridis_-Piraju_Sao_Paulo_Brazil_-male-8-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/800px-Tersina_viridis_-Piraju_Sao_Paulo_Brazil_-male-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 25 aves más bellas de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/las-25-aves-mas-bellas-de-venezuela/" rel="bookmark" title="Las 25 aves más bellas de Venezuela">Las 25 aves más bellas de Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/5-razones-para-enamorarse-de-cuyagua/" rel="bookmark" class="td-image-wrap" title="5 razones para enamorarse de Cuyagua"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/ec3d228b964ba578e198a6f475a8870c-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/ec3d228b964ba578e198a6f475a8870c-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/ec3d228b964ba578e198a6f475a8870c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 razones para enamorarse de Cuyagua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/5-razones-para-enamorarse-de-cuyagua/" rel="bookmark" title="5 razones para enamorarse de Cuyagua">5 razones para enamorarse de Cuyagua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d130690a409f" data-td_block_id="td_uid_5_5d130690a409f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d130690a409f" data-td_block_id="td_uid_5_5d130690a409f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d130690a5a24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d130690a5a24" ><script>var block_td_uid_6_5d130690a5a24 = new tdBlock();
block_td_uid_6_5d130690a5a24.id = "td_uid_6_5d130690a5a24";
block_td_uid_6_5d130690a5a24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d130690a5a24_rand","tdc_css_class":"td_uid_6_5d130690a5a24_rand","tdc_css_class_style":"td_uid_6_5d130690a5a24_rand_style"}';
block_td_uid_6_5d130690a5a24.td_column_number = "3";
block_td_uid_6_5d130690a5a24.block_type = "td_block_mega_menu";
block_td_uid_6_5d130690a5a24.post_count = "5";
block_td_uid_6_5d130690a5a24.found_posts = "100";
block_td_uid_6_5d130690a5a24.header_color = "";
block_td_uid_6_5d130690a5a24.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d130690a5a24.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_5d130690a5a24);
</script><div id=td_uid_6_5d130690a5a24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dia-mundial-del-donante-de-sangre-se-celebrara-con-una-jornada-de-donacion-de-sangre/" rel="bookmark" class="td-image-wrap" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/bigstock-188575843-1170x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dia-mundial-del-donante-de-sangre-se-celebrara-con-una-jornada-de-donacion-de-sangre/" rel="bookmark" title="Día Mundial del Donante de Sangre se celebrará con una Jornada de Donación de Sangre">Día Mundial del Donante de Sangre se celebrará con una Jornada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/como-potabilizar-el-agua-conoce-estos-3-metodos-caseros/" rel="bookmark" class="td-image-wrap" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-218x150.jpeg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-218x150.jpeg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/03/agua-potable-min-e1518717364283-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/como-potabilizar-el-agua-conoce-estos-3-metodos-caseros/" rel="bookmark" title="¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!">¿Cómo potabilizar el agua? ¡Conoce estos 3 métodos caseros!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ayuda-para-hemofilia/" rel="bookmark" class="td-image-wrap" title="Estados andinos reciben ayuda para hemofilia"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/12/hemofilia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados andinos reciben ayuda para hemofilia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ayuda-para-hemofilia/" rel="bookmark" title="Estados andinos reciben ayuda para hemofilia">Estados andinos reciben ayuda para hemofilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/venezolano-en-el-equipo-ganador-del-nobel-de-medicina-2018/" rel="bookmark" class="td-image-wrap" title="Venezolano en el equipo ganador del Nobel de Medicina 2018"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/10/Screenshot_9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="venezolano integra equipo de ganador del Premio Nobel de Medicina 2018" title="Venezolano en el equipo ganador del Nobel de Medicina 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/venezolano-en-el-equipo-ganador-del-nobel-de-medicina-2018/" rel="bookmark" title="Venezolano en el equipo ganador del Nobel de Medicina 2018">Venezolano en el equipo ganador del Nobel de Medicina 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/medico-del-ano-en-universidad-de-houston/" rel="bookmark" class="td-image-wrap" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2018/09/DmBbm5UXgAERNdX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezolano elegido como médico del año en Universidad de Houston" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/medico-del-ano-en-universidad-de-houston/" rel="bookmark" title="Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!">Venezolano elegido como médico del año en Universidad de Houston ¡ORGULLO!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d130690a5a24" data-td_block_id="td_uid_6_5d130690a5a24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d130690a5a24" data-td_block_id="td_uid_6_5d130690a5a24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d130690a7396_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d130690a7396" ><script>var block_td_uid_7_5d130690a7396 = new tdBlock();
block_td_uid_7_5d130690a7396.id = "td_uid_7_5d130690a7396";
block_td_uid_7_5d130690a7396.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d130690a7396_rand","tdc_css_class":"td_uid_7_5d130690a7396_rand","tdc_css_class_style":"td_uid_7_5d130690a7396_rand_style"}';
block_td_uid_7_5d130690a7396.td_column_number = "3";
block_td_uid_7_5d130690a7396.block_type = "td_block_mega_menu";
block_td_uid_7_5d130690a7396.post_count = "5";
block_td_uid_7_5d130690a7396.found_posts = "287";
block_td_uid_7_5d130690a7396.header_color = "";
block_td_uid_7_5d130690a7396.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d130690a7396.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_7_5d130690a7396);
</script><div id=td_uid_7_5d130690a7396 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/ensamble-7-4-representa-a-venezuela-en-encuentro-mundial-de-trompeta/" rel="bookmark" class="td-image-wrap" title="Ensamble 7/4 representa a Venezuela en encuentro mundial de trompeta"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/aaa-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/aaa-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/aaa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ensamble 7/4" title="Ensamble 7/4 representa a Venezuela en encuentro mundial de trompeta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/ensamble-7-4-representa-a-venezuela-en-encuentro-mundial-de-trompeta/" rel="bookmark" title="Ensamble 7/4 representa a Venezuela en encuentro mundial de trompeta">Ensamble 7/4 representa a Venezuela en encuentro mundial de trompeta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/jessica-quijada-lanza-la-confusion-junto-a-jorge-glem/" rel="bookmark" class="td-image-wrap" title="Jessica Quijada lanza “La Confusión” junto a Jorge Glem"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/PHOTO-2019-05-27-15-37-082-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/PHOTO-2019-05-27-15-37-082-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/PHOTO-2019-05-27-15-37-082-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jessica Quijada lanza “La Confusión” junto a Jorge Glem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/jessica-quijada-lanza-la-confusion-junto-a-jorge-glem/" rel="bookmark" title="Jessica Quijada lanza “La Confusión” junto a Jorge Glem">Jessica Quijada lanza “La Confusión” junto a Jorge Glem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/dos-venezolanas-son-finalistas-en-the-independent-handbag-designer-awards-2019/" rel="bookmark" class="td-image-wrap" title="Dos venezolanas son finalistas en The Independent Handbag Designer Awards 2019"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/1-2-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/1-2-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos venezolanas son finalistas en The Independent Handbag Designer Awards 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/dos-venezolanas-son-finalistas-en-the-independent-handbag-designer-awards-2019/" rel="bookmark" title="Dos venezolanas son finalistas en The Independent Handbag Designer Awards 2019">Dos venezolanas son finalistas en The Independent Handbag Designer Awards 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/gira-el-hipnotizante-audio-en-360-de-famasloop-ya-lo-escuchaste/" rel="bookmark" class="td-image-wrap" title="Gira, el hipnotizante audio en 360 de Famasloop ¿Ya lo escuchaste?"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/sddefault-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/sddefault-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gira, el hipnotizante audio en 360 de Famasloop ¿Ya lo escuchaste?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/gira-el-hipnotizante-audio-en-360-de-famasloop-ya-lo-escuchaste/" rel="bookmark" title="Gira, el hipnotizante audio en 360 de Famasloop ¿Ya lo escuchaste?">Gira, el hipnotizante audio en 360 de Famasloop ¿Ya lo escuchaste?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/el-habito-de-fumar-es-responsable-del-22-de-las-muertes-por-cancer/" rel="bookmark" class="td-image-wrap" title="El hábito de fumar es responsable del 22% de las muertes por cáncer"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/Día-Mundial-de-no-Fumar-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/Día-Mundial-de-no-Fumar-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/Día-Mundial-de-no-Fumar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El hábito de fumar es responsable del 22% de las muertes por cáncer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/el-habito-de-fumar-es-responsable-del-22-de-las-muertes-por-cancer/" rel="bookmark" title="El hábito de fumar es responsable del 22% de las muertes por cáncer">El hábito de fumar es responsable del 22% de las muertes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d130690a7396" data-td_block_id="td_uid_7_5d130690a7396"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d130690a7396" data-td_block_id="td_uid_7_5d130690a7396"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d130690a8ca7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d130690a8ca7" ><script>var block_td_uid_8_5d130690a8ca7 = new tdBlock();
block_td_uid_8_5d130690a8ca7.id = "td_uid_8_5d130690a8ca7";
block_td_uid_8_5d130690a8ca7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d130690a8ca7_rand","tdc_css_class":"td_uid_8_5d130690a8ca7_rand","tdc_css_class_style":"td_uid_8_5d130690a8ca7_rand_style"}';
block_td_uid_8_5d130690a8ca7.td_column_number = "3";
block_td_uid_8_5d130690a8ca7.block_type = "td_block_mega_menu";
block_td_uid_8_5d130690a8ca7.post_count = "5";
block_td_uid_8_5d130690a8ca7.found_posts = "92";
block_td_uid_8_5d130690a8ca7.header_color = "";
block_td_uid_8_5d130690a8ca7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d130690a8ca7.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_8_5d130690a8ca7);
</script><div id=td_uid_8_5d130690a8ca7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/receta-de-la-conserva-de-coco-quemada/" rel="bookmark" class="td-image-wrap" title="Receta de la Conserva de Coco Quemada"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/588d35d40ed1cacd3a9f6b38e572ced1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de la Conserva de Coco Quemada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/receta-de-la-conserva-de-coco-quemada/" rel="bookmark" title="Receta de la Conserva de Coco Quemada">Receta de la Conserva de Coco Quemada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/empanadas-de-queso-como-hacerlas/" rel="bookmark" class="td-image-wrap" title="Empanadas de queso ¿Cómo hacerlas?"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/empanadas-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/empanadas-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/empanadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empanadas de queso ¿Cómo hacerlas?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/empanadas-de-queso-como-hacerlas/" rel="bookmark" title="Empanadas de queso ¿Cómo hacerlas?">Empanadas de queso ¿Cómo hacerlas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/funche-criollo-aprende-a-prepararlo/" rel="bookmark" class="td-image-wrap" title="Funche criollo ¡Aprende a prepararlo!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/04/funche41-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/04/funche41-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/04/funche41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funche criollo ¡Aprende a prepararlo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/funche-criollo-aprende-a-prepararlo/" rel="bookmark" title="Funche criollo ¡Aprende a prepararlo!">Funche criollo ¡Aprende a prepararlo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/como-preparar-tostones-una-receta-super-facil-y-rapida/" rel="bookmark" class="td-image-wrap" title="¿Cómo preparar tostones? ¡Una receta super fácil y rápida!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/04/Patacones-Tostones-Fried-Green-Plantains-Photo-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/04/Patacones-Tostones-Fried-Green-Plantains-Photo-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/04/Patacones-Tostones-Fried-Green-Plantains-Photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo preparar tostones? ¡Una receta super fácil y rápida!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/como-preparar-tostones-una-receta-super-facil-y-rapida/" rel="bookmark" title="¿Cómo preparar tostones? ¡Una receta super fácil y rápida!">¿Cómo preparar tostones? ¡Una receta super fácil y rápida!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/majarete-de-coco/" rel="bookmark" class="td-image-wrap" title="Receta de Majarete de Coco"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/03/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Receta de Majarete de Coco" title="Receta de Majarete de Coco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/majarete-de-coco/" rel="bookmark" title="Receta de Majarete de Coco">Receta de Majarete de Coco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d130690a8ca7" data-td_block_id="td_uid_8_5d130690a8ca7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d130690a8ca7" data-td_block_id="td_uid_8_5d130690a8ca7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d130690aa635_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d130690aa635" ><script>var block_td_uid_9_5d130690aa635 = new tdBlock();
block_td_uid_9_5d130690aa635.id = "td_uid_9_5d130690aa635";
block_td_uid_9_5d130690aa635.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d130690aa635_rand","tdc_css_class":"td_uid_9_5d130690aa635_rand","tdc_css_class_style":"td_uid_9_5d130690aa635_rand_style"}';
block_td_uid_9_5d130690aa635.td_column_number = "3";
block_td_uid_9_5d130690aa635.block_type = "td_block_mega_menu";
block_td_uid_9_5d130690aa635.post_count = "5";
block_td_uid_9_5d130690aa635.found_posts = "155";
block_td_uid_9_5d130690aa635.header_color = "";
block_td_uid_9_5d130690aa635.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d130690aa635.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_9_5d130690aa635);
</script><div id=td_uid_9_5d130690aa635 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" class="td-image-wrap" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/big1000-BolivarCaracol-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/bolivar-una-lucha-admirable/" rel="bookmark" title="&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar">&#8220;Bolívar, una lucha admirable&#8221; la serie de Netflix sobre Simón Bolívar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/el-xv-festival-de-cine-italiano-homenajea-a-sergio-leone/" rel="bookmark" class="td-image-wrap" title="El XV Festival de Cine Italiano homenajea a Sergio Leone"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-100x70.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2019/06/unnamed-356x245.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="El XV Festival de Cine Italiano homenajea a Sergio Leone" title="El XV Festival de Cine Italiano homenajea a Sergio Leone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/el-xv-festival-de-cine-italiano-homenajea-a-sergio-leone/" rel="bookmark" title="El XV Festival de Cine Italiano homenajea a Sergio Leone">El XV Festival de Cine Italiano homenajea a Sergio Leone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/fare-cinema-para-celebrar-el-xv-festival-de-cine-italiano/" rel="bookmark" class="td-image-wrap" title="“Fare Cinema” para celebrar el XV Festival de Cine Italiano"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/unnamed-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/unnamed-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Fare Cinema” para celebrar el XV Festival de Cine Italiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/fare-cinema-para-celebrar-el-xv-festival-de-cine-italiano/" rel="bookmark" title="“Fare Cinema” para celebrar el XV Festival de Cine Italiano">“Fare Cinema” para celebrar el XV Festival de Cine Italiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/cortometraje-venezolano-se-exhibe-en-festival-de-cannes/" rel="bookmark" class="td-image-wrap" title="Cortometraje venezolano se exhibe en Festival de Cannes"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-21-at-10.07.45-PM1-218x150.jpeg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-21-at-10.07.45-PM1-218x150.jpeg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-21-at-10.07.45-PM1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Festival de Cannes" title="Cortometraje venezolano se exhibe en Festival de Cannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/cortometraje-venezolano-se-exhibe-en-festival-de-cannes/" rel="bookmark" title="Cortometraje venezolano se exhibe en Festival de Cannes">Cortometraje venezolano se exhibe en Festival de Cannes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/prestame-tu-claridad-la-primera-pelicula-sobre-la-diaspora-venezolana-ya-se-grabando/" rel="bookmark" class="td-image-wrap" title="Préstame tu claridad, la primera película sobre la diáspora venezolana ya se está grabando"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/779153583-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/779153583-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/779153583-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Préstame tu claridad, la primera película sobre la diáspora venezolana ya se está grabando"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/prestame-tu-claridad-la-primera-pelicula-sobre-la-diaspora-venezolana-ya-se-grabando/" rel="bookmark" title="Préstame tu claridad, la primera película sobre la diáspora venezolana ya se está grabando">Préstame tu claridad, la primera película sobre la diáspora venezolana ya&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d130690aa635" data-td_block_id="td_uid_9_5d130690aa635"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d130690aa635" data-td_block_id="td_uid_9_5d130690aa635"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d130690abfa5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d130690abfa5" ><script>var block_td_uid_10_5d130690abfa5 = new tdBlock();
block_td_uid_10_5d130690abfa5.id = "td_uid_10_5d130690abfa5";
block_td_uid_10_5d130690abfa5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d130690abfa5_rand","tdc_css_class":"td_uid_10_5d130690abfa5_rand","tdc_css_class_style":"td_uid_10_5d130690abfa5_rand_style"}';
block_td_uid_10_5d130690abfa5.td_column_number = "3";
block_td_uid_10_5d130690abfa5.block_type = "td_block_mega_menu";
block_td_uid_10_5d130690abfa5.post_count = "5";
block_td_uid_10_5d130690abfa5.found_posts = "221";
block_td_uid_10_5d130690abfa5.header_color = "";
block_td_uid_10_5d130690abfa5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d130690abfa5.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_10_5d130690abfa5);
</script><div id=td_uid_10_5d130690abfa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/donde-comer-arepas-venezolanas-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="¿Dónde comer arepas venezolanas en Buenos Aires?"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/a-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/a-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Dónde comer arepas venezolanas en Buenos Aires?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/donde-comer-arepas-venezolanas-en-buenos-aires/" rel="bookmark" title="¿Dónde comer arepas venezolanas en Buenos Aires?">¿Dónde comer arepas venezolanas en Buenos Aires?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/un-viaje-a-portugal-para-celebrar-musicalmente-su-dia/" rel="bookmark" class="td-image-wrap" title="Un &#8220;Viaje a Portugal&#8221; para celebrar musicalmente su día"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/viajeaportugal_concierto-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/viajeaportugal_concierto-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/viajeaportugal_concierto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Viaje a Portugal" title="Un &#8220;Viaje a Portugal&#8221; para celebrar musicalmente su día"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/un-viaje-a-portugal-para-celebrar-musicalmente-su-dia/" rel="bookmark" title="Un &#8220;Viaje a Portugal&#8221; para celebrar musicalmente su día">Un &#8220;Viaje a Portugal&#8221; para celebrar musicalmente su día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/netflix-destruira-los-cines/" rel="bookmark" class="td-image-wrap" title="Netflix destruirá los cines ¡Aquí te contamos cómo!"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/04/a-e1554736060193-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/04/a-e1554736060193-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/04/a-e1554736060193-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Netflix destruirá los cines" title="Netflix destruirá los cines ¡Aquí te contamos cómo!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/netflix-destruira-los-cines/" rel="bookmark" title="Netflix destruirá los cines ¡Aquí te contamos cómo!">Netflix destruirá los cines ¡Aquí te contamos cómo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/richard-branson-organiza-concierto-benefico-para-venezuela/" rel="bookmark" class="td-image-wrap" title="Richard Branson organiza concierto benéfico para Venezuela"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/02/concierto-venezuela-1-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/02/concierto-venezuela-1-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/02/concierto-venezuela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Richard Branson organiza concierto benéfico para Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/richard-branson-organiza-concierto-benefico-para-venezuela/" rel="bookmark" title="Richard Branson organiza concierto benéfico para Venezuela">Richard Branson organiza concierto benéfico para Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/modern-family-1/" rel="bookmark" class="td-image-wrap" title="Actor de Modern Family Jesse Tyler colabora en refugio para venezolanos en Cúcuta"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/02/modern-family-e1550266491460-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/02/modern-family-e1550266491460-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/02/modern-family-e1550266491460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Actor de Modern Family colabora en refugio para venezolanos" title="Actor de Modern Family Jesse Tyler colabora en refugio para venezolanos en Cúcuta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/modern-family-1/" rel="bookmark" title="Actor de Modern Family Jesse Tyler colabora en refugio para venezolanos en Cúcuta">Actor de Modern Family Jesse Tyler colabora en refugio para venezolanos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d130690abfa5" data-td_block_id="td_uid_10_5d130690abfa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d130690abfa5" data-td_block_id="td_uid_10_5d130690abfa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="http://www.noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Fuerza Vinotinto" class="entry-crumb" href="http://www.noticias.com.ve/category/fuerzavinotinto/">Fuerza Vinotinto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comparte en tu perfil la pasión por la Fuerza Vinotinto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12551" class="post-12551 post type-post status-publish format-standard has-post-thumbnail hentry category-fuerzavinotinto tag-apoyo tag-copa-america tag-fuerza-vinotinto tag-futbol tag-perfil tag-venezuela tag-vinotinto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Comparte en tu perfil la pasión por la Fuerza Vinotinto</h1>

                                    <p class="td-post-sub-title">Personaliza tus redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-25T20:30:31+00:00" >25 junio, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12551">108</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comparte+en+tu+perfil+la+pasi%C3%B3n+por+la+Fuerza+Vinotinto&url=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg&description=Personaliza tus perfil de redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comparte en tu perfil la pasión por la Fuerza Vinotinto %0A%0A http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg" data-caption=""><img width="696" height="451" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-696x451.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-696x451.jpg 696w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-648x420.jpg 648w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg 745w" sizes="(max-width: 696px) 100vw, 696px" alt="Perfil" title="Perfil"/></a></div>
        <p>La <strong><a href="https://instagram.com/fuerzavinotinto/" target="_blank" rel="noopener">Fuerza Vinotinto</a></strong> es sinónimo de entrega, garra, coraje, amor, pasión y locura. Es por eso que queremos ayudarte a darle un toque especial a tu perfil en redes sociales, con nuestro logo.</p>
<p>Luego de la gran actuación durante la fase de grupos de la Copa América, en donde nuestros muchachos lograron una victoria (3-1 ante Bolivia) y un par de empates sin goles (ante Brasil y Perú), la selección nacional se enfrentará a su similar de Argentina, con Lionel Messi y compañía.</p>
<p>Ese es el motivo por el que desde esta tribuna iniciamos esta campaña, con la intención de que nuestra Fuerza Vinotinto se sienta apoyada y alentada desde cada rincón, incluyendo los espacios digitales. Es por eso que te invitamos a hacer click y descargar el logo que te dejamos a continuación y utilizarlo como foto de perfil en WhatsApp, Instagram, Twitter, Facebook o cualquier otro medio.</p>
<figure id="attachment_12553" style="max-width: 745px" class="wp-caption aligncenter"><a href="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil.jpg" target="_blank" rel="noopener"><img class="wp-image-12553 size-full" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil.jpg" alt="Perfil" width="745" height="633" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-300x255.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-696x591.jpg 696w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-494x420.jpg 494w" sizes="(max-width: 745px) 100vw, 745px" /></a><figcaption class="wp-caption-text">Haz click derecho sobre la foto y guárdala. Luego colócala como perfil de tus redes sociales.<span style="font-size: 15px; color: #222222;"> </span></figcaption></figure>
<p>De este modo, llenaremos la vida 2.0 de ese color que nos llena de orgullo y que nos regala alegrías cada vez que saltan esos 11 guerreros al terreno de juego y dejan la vida en la cancha, mientras nosotros los alentamos desde donde estemos, sin importar los resultados.</p>
<p>También puedes bajar esta imagen, para que la uses en tus historias de Instagram y Facebook o en tus estados de WhatsApp, con lo que te asegurarás de que todos tus amigos vean que apoyas a la nuestra y los motivarás a hacer lo mismo.</p>
<figure id="attachment_12554" style="max-width: 576px" class="wp-caption aligncenter"><a href="http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV.jpg"><img class="wp-image-12554 size-large" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-576x1024.jpg" alt="Historia FV perfil" width="576" height="1024" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-576x1024.jpg 576w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-169x300.jpg 169w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-768x1365.jpg 768w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-696x1237.jpg 696w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-1068x1899.jpg 1068w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV-236x420.jpg 236w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Historia-FV.jpg 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><figcaption class="wp-caption-text">Haz click derecho sobre la foto y guárdala. Luego publícala en tus historias de Instagram y Facebook.</figcaption></figure>
<p>Todos juntos podemos ayudar a que Venezuela logre el objetivo y avance a las semifinales de la Copa. Solo debemos apoyarla con el corazón, hasta el final. Así que <strong>comparte</strong> esta publicación, para que llegue a la mayor cantidad de personas posibles y no olvides nunca que aquí<strong> “Todos apoyamos a la Fuerza Vinotinto”.</strong></p>
<h4><strong>También te interesará: <a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/">Carlos Mauricio Ramírez “Toma Papá” se lleva dos premios Emmys</a></strong></h4>
<h4><strong>Autor: Fuerza Vinotinto</strong></h4>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://instagram.com/fuerzavinotinto/">Fuerza Vinotinto</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comparte+en+tu+perfil+la+pasi%C3%B3n+por+la+Fuerza+Vinotinto&url=http%3A%2F%2Fwww.noticias.com.ve%2Fcomparte-perfil-pasion-fuerza-vinotinto%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg&description=Personaliza tus perfil de redes sociales con nuestro logo y demuéstrale tu apoyo a nuestros guerreros, que enfrentarán a Argentina">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comparte en tu perfil la pasión por la Fuerza Vinotinto %0A%0A http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2019-06-25T20:30:31+00:00"><meta itemprop="dateModified" content="2019-06-25T21:10:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="Comparte en tu perfil la pasión por la Fuerza Vinotinto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.noticias.com.ve/wp-content/uploads/2019/06/Perfil-1.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="483"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5d130690b019e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d130690b019e" ><script>var block_td_uid_12_5d130690b019e = new tdBlock();
block_td_uid_12_5d130690b019e.id = "td_uid_12_5d130690b019e";
block_td_uid_12_5d130690b019e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5d130690b019e_rand","td_column_number":3,"live_filter_cur_post_id":12551,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d130690b019e_rand","tdc_css_class_style":"td_uid_12_5d130690b019e_rand_style"}';
block_td_uid_12_5d130690b019e.td_column_number = "3";
block_td_uid_12_5d130690b019e.block_type = "td_block_related_posts";
block_td_uid_12_5d130690b019e.post_count = "3";
block_td_uid_12_5d130690b019e.found_posts = "255";
block_td_uid_12_5d130690b019e.header_color = "";
block_td_uid_12_5d130690b019e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d130690b019e.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_12_5d130690b019e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5d130690b0523" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d130690b019e" href="#">Artículo relacionados</a><a id="td_uid_14_5d130690b0565" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d130690b019e" href="#">Más del autor</a></h4><div id=td_uid_12_5d130690b019e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" class="td-image-wrap" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-218x150.png 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/toma-pap-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/carlos-mauricio-ramirez-gana-dos-emmys/" rel="bookmark" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys">Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; se lleva dos premios Emmys</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/un-aporte-para-tony-carrasco/" rel="bookmark" class="td-image-wrap" title="Un aporte para Tony Carrasco"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/06/Carrasco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carrasco" title="Un aporte para Tony Carrasco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/un-aporte-para-tony-carrasco/" rel="bookmark" title="Un aporte para Tony Carrasco">Un aporte para Tony Carrasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.noticias.com.ve/primer-ensayo-fuerza-vinotinto-copa/" rel="bookmark" class="td-image-wrap" title="Primer ensayo de la Fuerza Vinotinto para la Copa América"><img width="218" height="150" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-218x150.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-218x150.jpg 218w, http://www.noticias.com.ve/wp-content/uploads/2019/05/Ensayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ensayo" title="Primer ensayo de la Fuerza Vinotinto para la Copa América"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/primer-ensayo-fuerza-vinotinto-copa/" rel="bookmark" title="Primer ensayo de la Fuerza Vinotinto para la Copa América">Primer ensayo de la Fuerza Vinotinto para la Copa América</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d130690b019e" data-td_block_id="td_uid_12_5d130690b019e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d130690b019e" data-td_block_id="td_uid_12_5d130690b019e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.noticias.com.ve/"><img src="http://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5d130690b1e34_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5d130690b1e34" ><script>var block_td_uid_16_5d130690b1e34 = new tdBlock();
block_td_uid_16_5d130690b1e34.id = "td_uid_16_5d130690b1e34";
block_td_uid_16_5d130690b1e34.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_16_5d130690b1e34_rand","tdc_css_class":"td_uid_16_5d130690b1e34_rand","tdc_css_class_style":"td_uid_16_5d130690b1e34_rand_style"}';
block_td_uid_16_5d130690b1e34.td_column_number = "1";
block_td_uid_16_5d130690b1e34.block_type = "td_block_7";
block_td_uid_16_5d130690b1e34.post_count = "3";
block_td_uid_16_5d130690b1e34.found_posts = "1405";
block_td_uid_16_5d130690b1e34.header_color = "";
block_td_uid_16_5d130690b1e34.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d130690b1e34.max_num_pages = "469";
tdBlocksArray.push(block_td_uid_16_5d130690b1e34);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5d130690b1e34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="La Universidad de los Andes en ranking de las mejores universidades del mundo">La Universidad de los Andes en ranking de las mejores universidades...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" class="td-image-wrap" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" class="td-image-wrap" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5d130690b35e9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d130690b35e9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.noticias.com.ve/category/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">287</span></a></li><li><a href="http://www.noticias.com.ve/category/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">256</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">221</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">155</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">154</span></a></li><li><a href="http://www.noticias.com.ve/category/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">112</span></a></li><li><a href="http://www.noticias.com.ve/category/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">102</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">100</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">92</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados. 2015 - 2019. <a href="mailto:equilibrio@laagenciadigital.com"> Publicidad</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d130690b407d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>

<link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12551]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'36519427',post:'12551',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '12551' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d130690b4318"></textarea>
						<div id="td_live_css_uid_1_5d130690b4318" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d130690b4318');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d130690b4318");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>