<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Fuerza Vinotinto">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Atlético Venezuela venció a Mineros con diez hombres - Noticias.com.ve</title>
<meta name="description" content="El equipo tricolor se apoyó en un doblete de Jairo Otero, para sumar completo en el estadio Brígido Iriarte ante Mineros de Guayana"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlético Venezuela venció a Mineros con diez hombres - Noticias.com.ve" />
<meta property="og:description" content="El equipo tricolor se apoyó en un doblete de Jairo Otero, para sumar completo en el estadio Brígido Iriarte ante Mineros de Guayana" />
<meta property="og:url" content="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Atlético Venezuela" />
<meta property="article:tag" content="Estadio Brígido Iriarte" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="FutVe" />
<meta property="article:tag" content="Mineros de Guayana" />
<meta property="article:tag" content="Torneo Apertura 2017" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-04-23T23:22:20+00:00" />
<meta property="article:modified_time" content="2017-04-23T23:24:26+00:00" />
<meta property="og:updated_time" content="2017-04-23T23:24:26+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El equipo tricolor se apoyó en un doblete de Jairo Otero, para sumar completo en el estadio Brígido Iriarte ante Mineros de Guayana" />
<meta name="twitter:title" content="Atlético Venezuela venció a Mineros con diez hombres - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=9070' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fatletico-venezuela-vencio-mineros-hombres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Fatletico-venezuela-vencio-mineros-hombres%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9070 single-format-standard td-full-layout atletico-venezuela-vencio-mineros-hombres wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="4944436902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_58febebd0a8ed = new td_block();
block_td_uid_1_58febebd0a8ed.id = "td_uid_1_58febebd0a8ed";
block_td_uid_1_58febebd0a8ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_58febebd0a8ed.td_cur_cat = "6";
block_td_uid_1_58febebd0a8ed.td_column_number = "1";
block_td_uid_1_58febebd0a8ed.block_type = "td_mega_menu";
block_td_uid_1_58febebd0a8ed.post_count = "5";
block_td_uid_1_58febebd0a8ed.found_posts = "298";
block_td_uid_1_58febebd0a8ed.max_num_pages = "60";
block_td_uid_1_58febebd0a8ed.header_color = "";
block_td_uid_1_58febebd0a8ed.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58febebd0a8ed);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_58febebd0a8ed class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Naranja-198x143.jpg" alt="Naranja" title="Goleada naranja contra Metropolitanos FC"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC">Goleada naranja contra Metropolitanos FC</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" rel="bookmark" title="Atlético Venezuela venció a Mineros con diez hombres"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros-198x143.jpg" alt="Mineros" title="Atlético Venezuela venció a Mineros con diez hombres"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" rel="bookmark" title="Atlético Venezuela venció a Mineros con diez hombres">Atlético Venezuela venció a Mineros con diez hombres</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/atletico-socopo-logro-sumar-caracas/" rel="bookmark" title="Atlético Socopó logró sumar ante el Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Socopó-198x143.jpg" alt="" title="Atlético Socopó logró sumar ante el Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/atletico-socopo-logro-sumar-caracas/" rel="bookmark" title="Atlético Socopó logró sumar ante el Caracas">Atlético Socopó logró sumar ante el Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/viaje-yurni-pemon-maraton-caf-42k/" rel="bookmark" title="El viaje de Yurni: un pemón en el maratón CAF 42K"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/a_yurni-198x143.jpg" alt="" title="El viaje de Yurni: un pemón en el maratón CAF 42K"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/viaje-yurni-pemon-maraton-caf-42k/" rel="bookmark" title="El viaje de Yurni: un pemón en el maratón CAF 42K">El viaje de Yurni: un pemón en el maratón CAF 42K</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/monagas-punto-atletico-venezuela/" rel="bookmark" title="Monagas SC sacó un punto ante el Atlético Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Monagas-198x143.jpg" alt="Monagas" title="Monagas SC sacó un punto ante el Atlético Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/monagas-punto-atletico-venezuela/" rel="bookmark" title="Monagas SC sacó un punto ante el Atlético Venezuela">Monagas SC sacó un punto ante el Atlético Venezuela</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58febebd0a8ed" data-td_block_id="td_uid_1_58febebd0a8ed"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58febebd0a8ed" data-td_block_id="td_uid_1_58febebd0a8ed"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_58febebd10d93 = new td_block();
block_td_uid_3_58febebd10d93.id = "td_uid_3_58febebd10d93";
block_td_uid_3_58febebd10d93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_58febebd10d93.td_cur_cat = "7";
block_td_uid_3_58febebd10d93.td_column_number = "1";
block_td_uid_3_58febebd10d93.block_type = "td_mega_menu";
block_td_uid_3_58febebd10d93.post_count = "5";
block_td_uid_3_58febebd10d93.found_posts = "189";
block_td_uid_3_58febebd10d93.max_num_pages = "38";
block_td_uid_3_58febebd10d93.header_color = "";
block_td_uid_3_58febebd10d93.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58febebd10d93);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_58febebd10d93 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/12096494_421895538000715_5512907856409316674_n-198x143.jpg" alt="" title="Apetoi, una app de servicios en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela">Apetoi, una app de servicios en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/domótica-198x143.jpg" alt="Casas Inteligentes" title="Casas Inteligentes: Todo lo que puedes tener"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener">Casas Inteligentes: Todo lo que puedes tener</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/space_X-198x143.jpg" alt="SpaceX Moon" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?">¿Qué se sabe del viaje turístico a la luna SpaceX Moon?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58febebd10d93" data-td_block_id="td_uid_3_58febebd10d93"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58febebd10d93" data-td_block_id="td_uid_3_58febebd10d93"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_58febebd16c86 = new td_block();
block_td_uid_5_58febebd16c86.id = "td_uid_5_58febebd16c86";
block_td_uid_5_58febebd16c86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_58febebd16c86.td_cur_cat = "8";
block_td_uid_5_58febebd16c86.td_column_number = "1";
block_td_uid_5_58febebd16c86.block_type = "td_mega_menu";
block_td_uid_5_58febebd16c86.post_count = "5";
block_td_uid_5_58febebd16c86.found_posts = "103";
block_td_uid_5_58febebd16c86.max_num_pages = "21";
block_td_uid_5_58febebd16c86.header_color = "";
block_td_uid_5_58febebd16c86.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58febebd16c86);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_58febebd16c86 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/enamorate-con-la-ruta-de-los-paramos-en-merida/" rel="bookmark" title="Enamórate con la Ruta de los Páramos en Mérida"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/páramos_merida-198x143.jpg" alt="" title="Enamórate con la Ruta de los Páramos en Mérida"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/enamorate-con-la-ruta-de-los-paramos-en-merida/" rel="bookmark" title="Enamórate con la Ruta de los Páramos en Mérida">Enamórate con la Ruta de los Páramos en Mérida</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/comic_con-198x143.jpg" alt="Caracas Comic-Con 2017" title="7 razones para ir al Caracas Comic-Con 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017">7 razones para ir al Caracas Comic-Con 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-sitios-para-hacer-turismo-en-valencia/" rel="bookmark" title="5 sitios para hacer turismo en Valencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/negra_hipoliga-198x143.jpg" alt="Valencia" title="5 sitios para hacer turismo en Valencia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-sitios-para-hacer-turismo-en-valencia/" rel="bookmark" title="5 sitios para hacer turismo en Valencia">5 sitios para hacer turismo en Valencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/islas-los-frailes-en-nueva-esparta/" rel="bookmark" title="El archipiélago de Los Frailes en Nueva Esparta"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/los_frailes-198x143.jpg" alt="El archipiélago de Los Frailes" title="El archipiélago de Los Frailes en Nueva Esparta"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/islas-los-frailes-en-nueva-esparta/" rel="bookmark" title="El archipiélago de Los Frailes en Nueva Esparta">El archipiélago de Los Frailes en Nueva Esparta</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/aprende-fotografia-con-poindexther/" rel="bookmark" title="¡Aprende fotografía con PoinDexther!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/vlog_6-198x143.jpg" alt="Aprende fotografía con PoinDexther" title="¡Aprende fotografía con PoinDexther!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/aprende-fotografia-con-poindexther/" rel="bookmark" title="¡Aprende fotografía con PoinDexther!">¡Aprende fotografía con PoinDexther!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58febebd16c86" data-td_block_id="td_uid_5_58febebd16c86"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58febebd16c86" data-td_block_id="td_uid_5_58febebd16c86"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_58febebd1e70a = new td_block();
block_td_uid_7_58febebd1e70a.id = "td_uid_7_58febebd1e70a";
block_td_uid_7_58febebd1e70a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_58febebd1e70a.td_cur_cat = "2";
block_td_uid_7_58febebd1e70a.td_column_number = "1";
block_td_uid_7_58febebd1e70a.block_type = "td_mega_menu";
block_td_uid_7_58febebd1e70a.post_count = "5";
block_td_uid_7_58febebd1e70a.found_posts = "115";
block_td_uid_7_58febebd1e70a.max_num_pages = "23";
block_td_uid_7_58febebd1e70a.header_color = "";
block_td_uid_7_58febebd1e70a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_58febebd1e70a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_58febebd1e70a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/c957515e5cf011e59d560eb04a1bba78-198x143.jpg" alt="" title="¿Sirven los antiácidos contra las bombas lacrimógenas?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/antiacidos-contra-las-bombas-lacrimogenas/" rel="bookmark" title="¿Sirven los antiácidos contra las bombas lacrimógenas?">¿Sirven los antiácidos contra las bombas lacrimógenas?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/vacuna_fiebre_Amarilla_-198x143.jpg" alt="Dónde vacunarse contra la Fiebre amarilla" title="¿Dónde vacunarse contra la Fiebre amarilla?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/vacunarse-contra-la-fiebre-amarilla/" rel="bookmark" title="¿Dónde vacunarse contra la Fiebre amarilla?">¿Dónde vacunarse contra la Fiebre amarilla?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/cayena-198x143.jpg" alt="" title="Beneficios medicinales de la Cayena venezolana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/beneficios-medicinales-de-la-cayena-venezolana/" rel="bookmark" title="Beneficios medicinales de la Cayena venezolana">Beneficios medicinales de la Cayena venezolana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58febebd1e70a" data-td_block_id="td_uid_7_58febebd1e70a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58febebd1e70a" data-td_block_id="td_uid_7_58febebd1e70a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_58febebd255d7 = new td_block();
block_td_uid_9_58febebd255d7.id = "td_uid_9_58febebd255d7";
block_td_uid_9_58febebd255d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_58febebd255d7.td_cur_cat = "1";
block_td_uid_9_58febebd255d7.td_column_number = "1";
block_td_uid_9_58febebd255d7.block_type = "td_mega_menu";
block_td_uid_9_58febebd255d7.post_count = "5";
block_td_uid_9_58febebd255d7.found_posts = "305";
block_td_uid_9_58febebd255d7.max_num_pages = "61";
block_td_uid_9_58febebd255d7.header_color = "";
block_td_uid_9_58febebd255d7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_58febebd255d7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_58febebd255d7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/trompetista-venezolano-acompanara-orquesta-de-baleares/" rel="bookmark" title="Trompetista venezolano acompañará Orquesta de Baleares"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/pacho_flores-1-198x143.jpg" alt="Trompetista venezolano acompañará Orquesta de Baleares" title="Trompetista venezolano acompañará Orquesta de Baleares"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/trompetista-venezolano-acompanara-orquesta-de-baleares/" rel="bookmark" title="Trompetista venezolano acompañará Orquesta de Baleares">Trompetista venezolano acompañará Orquesta de Baleares</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/19-de-abril-de-1810/" rel="bookmark" title="19 de abril de 1810: &#8220;Si no quieren que yo mande, yo tampoco quiero mando&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/1200px-19_de_abril-198x143.jpg" alt="" title="19 de abril de 1810: &#8220;Si no quieren que yo mande, yo tampoco quiero mando&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/19-de-abril-de-1810/" rel="bookmark" title="19 de abril de 1810: &#8220;Si no quieren que yo mande, yo tampoco quiero mando&#8221;">19 de abril de 1810: &#8220;Si no quieren que yo mande, yo tampoco quiero mando&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/no-te-pierdas-estos-covers-del-nuevo-video-de-nacho/" rel="bookmark" title="No te pierdas estos covers del nuevo vídeo de Nacho"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/nachoconcierto.jpg_1414141189-198x143.jpg" alt="" title="No te pierdas estos covers del nuevo vídeo de Nacho"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/no-te-pierdas-estos-covers-del-nuevo-video-de-nacho/" rel="bookmark" title="No te pierdas estos covers del nuevo vídeo de Nacho">No te pierdas estos covers del nuevo vídeo de Nacho</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dos-venezolanos-ilusionistas-desafian-la-realidad/" rel="bookmark" title="Dos venezolanos ilusionistas desafían la realidad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Portada-2Venezolanos-1038x584-198x143.jpg" alt="Dos venezolanos ilusionistas desafían la realidad" title="Dos venezolanos ilusionistas desafían la realidad"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dos-venezolanos-ilusionistas-desafian-la-realidad/" rel="bookmark" title="Dos venezolanos ilusionistas desafían la realidad">Dos venezolanos ilusionistas desafían la realidad</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/platos-imperdibles-si-degustaras-los-siete-potajes/" rel="bookmark" title="Platos imperdibles si degustarás los siete potajes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/potajes-198x143.jpg" alt="" title="Platos imperdibles si degustarás los siete potajes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/platos-imperdibles-si-degustaras-los-siete-potajes/" rel="bookmark" title="Platos imperdibles si degustarás los siete potajes">Platos imperdibles si degustarás los siete potajes</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58febebd255d7" data-td_block_id="td_uid_9_58febebd255d7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58febebd255d7" data-td_block_id="td_uid_9_58febebd255d7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_58febebd2f7b2 = new td_block();
block_td_uid_11_58febebd2f7b2.id = "td_uid_11_58febebd2f7b2";
block_td_uid_11_58febebd2f7b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_58febebd2f7b2.td_cur_cat = "13";
block_td_uid_11_58febebd2f7b2.td_column_number = "1";
block_td_uid_11_58febebd2f7b2.block_type = "td_mega_menu";
block_td_uid_11_58febebd2f7b2.post_count = "5";
block_td_uid_11_58febebd2f7b2.found_posts = "111";
block_td_uid_11_58febebd2f7b2.max_num_pages = "23";
block_td_uid_11_58febebd2f7b2.header_color = "";
block_td_uid_11_58febebd2f7b2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_58febebd2f7b2);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_58febebd2f7b2 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Pisillo-de-pescado-de-La-Casita-de-Maribri-198x143.jpg" alt="" title="¿Cómo preparar Pisillo de Chigüire?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pisillo-de-chiguire-super-sencillo-de-preparar/" rel="bookmark" title="¿Cómo preparar Pisillo de Chigüire?">¿Cómo preparar Pisillo de Chigüire?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-rincon-andino-rosal/" rel="bookmark" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/desayuno_andino-198x143.jpg" alt="El Rincón Andino" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-rincon-andino-rosal/" rel="bookmark" title="El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas">El Rincón Andino, el sitio que hará feliz a todo gocho en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/quesillo-198x143.jpg" alt="Quesillo" title="¿Cómo preparar quesillo?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/quesillo/" rel="bookmark" title="¿Cómo preparar quesillo?">¿Cómo preparar quesillo?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/pisca-198x143.jpg" alt="La Pisca Andina" title="La Pisca Andina"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/la-pisca-andina/" rel="bookmark" title="La Pisca Andina">La Pisca Andina</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/golfeados/" rel="bookmark" title="¿Cómo preparar ricos golfeados?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/golfeados-198x143.jpg" alt="golfeados" title="¿Cómo preparar ricos golfeados?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/golfeados/" rel="bookmark" title="¿Cómo preparar ricos golfeados?">¿Cómo preparar ricos golfeados?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58febebd2f7b2" data-td_block_id="td_uid_11_58febebd2f7b2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58febebd2f7b2" data-td_block_id="td_uid_11_58febebd2f7b2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_58febebd39518 = new td_block();
block_td_uid_13_58febebd39518.id = "td_uid_13_58febebd39518";
block_td_uid_13_58febebd39518.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_58febebd39518.td_cur_cat = "14";
block_td_uid_13_58febebd39518.td_column_number = "1";
block_td_uid_13_58febebd39518.block_type = "td_mega_menu";
block_td_uid_13_58febebd39518.post_count = "5";
block_td_uid_13_58febebd39518.found_posts = "182";
block_td_uid_13_58febebd39518.max_num_pages = "37";
block_td_uid_13_58febebd39518.header_color = "";
block_td_uid_13_58febebd39518.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_58febebd39518);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_58febebd39518 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/fox-suspende-estrenos-en-venezuela/" rel="bookmark" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/4DX-Image_09-198x143.jpg" alt="Fox suspende estrenos en Venezuela" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/fox-suspende-estrenos-en-venezuela/" rel="bookmark" title="¿Cines en líneas rojas? Fox suspende estrenos en Venezuela">¿Cines en líneas rojas? Fox suspende estrenos en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ghost-in-the-shell-finalmente-llega-a-venezuela/" rel="bookmark" title="Ghost in The Shell finalmente llega a Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/ghost_in-198x143.jpg" alt="Ghost in The Shell" title="Ghost in The Shell finalmente llega a Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ghost-in-the-shell-finalmente-llega-a-venezuela/" rel="bookmark" title="Ghost in The Shell finalmente llega a Venezuela">Ghost in The Shell finalmente llega a Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/comic_con-198x143.jpg" alt="Caracas Comic-Con 2017" title="7 razones para ir al Caracas Comic-Con 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-razones-ir-al-caracas-comic-2017/" rel="bookmark" title="7 razones para ir al Caracas Comic-Con 2017">7 razones para ir al Caracas Comic-Con 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/se-celebra-dia-internacional-del-teatro/" rel="bookmark" title="¿Por qué se celebra el Día Internacional del Teatro?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/teatro-198x143.jpg" alt="" title="¿Por qué se celebra el Día Internacional del Teatro?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/se-celebra-dia-internacional-del-teatro/" rel="bookmark" title="¿Por qué se celebra el Día Internacional del Teatro?">¿Por qué se celebra el Día Internacional del Teatro?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bandas-sonoras-que-han-hecho-historia/" rel="bookmark" title="Estas son 4 bandas sonoras que hicieron historia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/bandas-sonoras-198x143.jpg" alt="4 bandas sonoras que hicieron historia" title="Estas son 4 bandas sonoras que hicieron historia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bandas-sonoras-que-han-hecho-historia/" rel="bookmark" title="Estas son 4 bandas sonoras que hicieron historia">Estas son 4 bandas sonoras que hicieron historia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58febebd39518" data-td_block_id="td_uid_13_58febebd39518"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58febebd39518" data-td_block_id="td_uid_13_58febebd39518"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_58febebd3ef52 = new td_block();
block_td_uid_15_58febebd3ef52.id = "td_uid_15_58febebd3ef52";
block_td_uid_15_58febebd3ef52.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_58febebd3ef52.td_cur_cat = "16";
block_td_uid_15_58febebd3ef52.td_column_number = "1";
block_td_uid_15_58febebd3ef52.block_type = "td_mega_menu";
block_td_uid_15_58febebd3ef52.post_count = "5";
block_td_uid_15_58febebd3ef52.found_posts = "271";
block_td_uid_15_58febebd3ef52.max_num_pages = "55";
block_td_uid_15_58febebd3ef52.header_color = "";
block_td_uid_15_58febebd3ef52.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_58febebd3ef52);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_58febebd3ef52 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/4-libros-imperdibles/" rel="bookmark" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/books-1-198x143.jpg" alt="4 libros imperdibles" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/4-libros-imperdibles/" rel="bookmark" title="¿Pueden los libros cambiar al mundo? + 4 libros imperdibles">¿Pueden los libros cambiar al mundo? + 4 libros imperdibles</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-planeta-tierra/" rel="bookmark" title="7 datos curiosos sobre el planeta Tierra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/earth-198x143.jpg" alt="" title="7 datos curiosos sobre el planeta Tierra"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-datos-curiosos-sobre-el-planeta-tierra/" rel="bookmark" title="7 datos curiosos sobre el planeta Tierra">7 datos curiosos sobre el planeta Tierra</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/venezolano-elegido-concursar-nyc-portfolio-review-2017/" rel="bookmark" title="Venezolano elegido para concursar en NYC Portfolio Review 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/fotografo_times-1-198x143.jpg" alt="" title="Venezolano elegido para concursar en NYC Portfolio Review 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/venezolano-elegido-concursar-nyc-portfolio-review-2017/" rel="bookmark" title="Venezolano elegido para concursar en NYC Portfolio Review 2017">Venezolano elegido para concursar en NYC Portfolio Review 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/inundaciones-en-peru-dejan-43-muertos-y-73-heridos/" rel="bookmark" title="Inundaciones en Perú dejan 43 muertos y 73 heridos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/peru-198x143.jpg" alt="Inundaciones en Perú" title="Inundaciones en Perú dejan 43 muertos y 73 heridos"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/inundaciones-en-peru-dejan-43-muertos-y-73-heridos/" rel="bookmark" title="Inundaciones en Perú dejan 43 muertos y 73 heridos">Inundaciones en Perú dejan 43 muertos y 73 heridos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/02/exoplanetas-potencialmente-habitables-198x143.jpg" alt="Nasa descubre siete exoplanetas" title="La Nasa descubre siete exoplanetas que podrían ser habitables"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/nasa-descubre-siete-exoplanetas-que-podrian-ser-habitables/" rel="bookmark" title="La Nasa descubre siete exoplanetas que podrían ser habitables">La Nasa descubre siete exoplanetas que podrían ser habitables</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58febebd3ef52" data-td_block_id="td_uid_15_58febebd3ef52"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58febebd3ef52" data-td_block_id="td_uid_15_58febebd3ef52"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Deportes" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/deportes/"><span itemprop="title">Deportes</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Atlético Venezuela venció a Mineros con diez hombres">Atlético Venezuela venció a Mineros con diez hombres</span></div>


        <article id="post-9070" class="post-9070 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletico-venezuela tag-estadio-brigido-iriarte tag-futbol tag-futve tag-mineros-de-guayana tag-torneo-apertura-2017" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">Atlético Venezuela venció a Mineros con diez hombres</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/deportes/">Deportes</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-23T23:22:20+00:00" >23 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9070">54</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">El equipo tricolor se apoyó en un doblete de Jairo Otero, para sumar completo en casa</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros.jpg" data-caption=""><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros-700x454.jpg" alt="Mineros" title="Mineros"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: justify;"><a href="http://atleticovenezuelacf.com"><strong>Atlético Venezuela</strong></a> logró este domingo una importante victoria <strong>2-1</strong> ante <strong>Mineros de Guayana</strong>, en partido válido por la <strong>Jornada 12</strong> del <strong>Torneo Apertura 2017</strong> del fútbol nacional. Los dirigidos por el argentino <strong>Ignacio González</strong> se impusieron con dos tantos de <strong>Jairo Otero</strong>, a pesar de haber disputado una buena parte del segundo tiempo con un jugador menos.</p>
<p style="text-align: justify;">El equipo de <strong>Fuerte Tiuna</strong> empezó el compromiso con el control del esférico y creó opciones de gol tempraneras. Apenas al minuto 4&#8242; llegaría el primer tanto para los locales, por intermedio de <strong>Otero</strong>, que se hizo con un balón que picó a espaldas del defensor <strong>Julio Machado</strong> y quedó solo ante el arquero <strong>Luis Romero</strong>, para definir suave por un costado y abrir el marcador.</p>
<p style="text-align: justify;">La reacción minerista llegó en el minuto 12, cuando <strong>Brayan Hurtado</strong> aprovechó un despiste en la zaga capitalina para robar el esférico, pero su remate posterior salió desviado. Un minuto después, <strong>Imanol Iriberri</strong> recibió un pase filtrado, eludió al arquero <strong>Jesús Briceño</strong> y su disparo a puerta encontró a <strong>Richard Blanco</strong> solo bajo los tres palos, para empujarla al fondo de las redes y poner el empate.</p>
<figure style="width: 645px" class="wp-caption alignnone"><img title="Mineros 2" src="https://pbs.twimg.com/media/C-Ip573XkAENTv1.jpg" alt="" width="645" height="430" /><figcaption class="wp-caption-text"><em>Fotografía: Prensa Mineros de Guayana</em></figcaption></figure>
<p style="text-align: justify;"><strong>Mineros</strong> tuvo la oportunidad de irse arriba en la fracción 27, con un derechazo potente de <strong>Pedro Valdés</strong>, pero <strong>Briceño</strong> logró contener en dos tiempos. En los últimos compases del primer tiempo, fue <strong>Atlético Venezuela</strong> el que se puso en ventaja, nuevamente por intermedio de <strong>Otero</strong>, que entró al área, se quitó de encima a un defensor y anotó con un tiro cruzado ante la salida del portero <strong>Romero</strong>, para poner el 2-1.</p>
<p style="text-align: justify;">Ya en la segunda parte, el cuadro nacional tuvo una oportunidad en los pies de <strong>Otero</strong>, al 46&#8242;, pero su disparo se fue desviado. En la fracción 53&#8242; el propio <strong>Otero</strong> remató al arco, <strong>Romero</strong> dio un rebote y <strong>Héctor “Tico” Pérez</strong> intentó buscar el balón con una barrida, pero golpeó al arquero rival y se fue expulsado por doble amonestación. Con un jugador menos, el <strong>Atlético</strong> juntó líneas para repeler los embates de <strong>Mineros</strong>, que intentó encontrar la paridad por todos los medios, aunque sin fortuna.</p>
<p style="text-align: justify;">A pesar de la inferioridad numérica, el equipo local supo aguantar el resultado y no permitió muchas libertades a los atacantes guayaneses. “La expulsión de un jugador siempre complica. Es 10 % menos de fuerza que tienes dentro del campo y eso lo reemplazan los que quedan en cancha. Hoy el resultado se logró desde la fuerza, desde la entrega y desde el orden táctico que tuvimos para suplir la falta del compañero. Ahí estuvo la clave”, aseguró el asistente técnico <strong>Germán Sassone</strong> en la rueda de prensa posterior al partido.</p>
<figure style="width: 645px" class="wp-caption alignnone"><img title="Mineros 1" src="https://pbs.twimg.com/media/C-Ip8nvWAAIvjgq.jpg" alt="" width="645" height="440" /><figcaption class="wp-caption-text"><em>Fotografía: Prensa Mineros de Guayana</em></figcaption></figure>
<p style="text-align: justify;">De esta manera, el <strong>Atlético Venezuela</strong> consigue 3 puntos importantes para sus aspiraciones de acceder al octogonal y ahora se verá las caras ante el <strong>Caracas FC</strong> este jueves, en el <strong>Estadio Olímpico de la UCV</strong>. Por su parte, <strong>Mineros de Guayana</strong> tendrá que recibir al <strong>Portuguesa FC</strong> en el <strong>CTE Cachamay</strong>, con la misión de mejorar su andar en el torneo.</p>
<h6><strong>Ficha Técnica:</strong></h6>
<p><strong>Atlético Venezuela (2): </strong>Jesús Briceño, Francisco Parra,  Cristian González, Jhoel Salazar, Anthony Graterol, Luis Martínez (Francisco Rodríguez 63&#8242;), Luis Chiquillo*, David Barreto, Héctor Pérez, Jairo Otero (José Iré Sojo 83&#8242;) y  Emiliano López (Juan Tineo 68&#8242;). <strong>DT</strong>: Ignacio González.</p>
<p><strong>Suplentes sin jugar:</strong> Wilver Jiménez, Jhonny González, Dimas Meza y Carlos Rodríguez*.</p>
<p><strong>Mineros de Guayana (1):</strong> Luis Romero, Julio Machado, José Marrufo, Héctor Noguera, Jesús Yéndis (Ángel Osorio 71&#8242;), Francisco Flores, Pedro Valdés (Aristóteles Romero 80&#8242;), Ángelo Peña, Brayan Hurtado* (Yamil Medina, 83&#8242;),  Imanol Iriberri y Richard Blanco. <strong>DT</strong>: Juan Tolisano.</p>
<p><strong>Suplentes sin jugar:</strong> Giancarlo Schiavone, Paolo Chacón, Nelson Hernández y Francisco Pol.</p>
<p><strong>Goles:</strong> Jairo Otero 3&#8242; y 45&#8242; (ATV), Richard Blanco 13&#8242; (MIN).</p>
<p><strong>Amonestaciones</strong>: Luis Chiquillo 38&#8242;, Jhoel Salazar 64&#8242;, Francisco Rodríguez 90+1&#8242; y José Iré Sojo 90+5&#8242; (ATV), Julio Machado 55&#8242; (MIN).</p>
<p><strong>Expulsado:</strong> Héctor Pérez por doble amarilla, al 10&#8242; y al 53&#8242; (ATV).</p>
<p><strong>Árbitro: </strong>José Argote (Zulia).</p>
<p><strong>Estadio:</strong> Brígido Iriarte, Caracas.</p>
<h6>Por: Gabriel Rivera Villarroel</h6>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Fuerza Vinotinto</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            <div class="post-source-via"><div class="post-via"><span>FUENTE</span> <a rel="nofollow" href="https://twitter.com/FuerzaVT">Fuerza Vinotinto</a></div></div>
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/atletico-venezuela/">Atlético Venezuela</a></li><li><a href="http://www.noticias.com.ve/tag/estadio-brigido-iriarte/">Estadio Brígido Iriarte</a></li><li><a href="http://www.noticias.com.ve/tag/futbol/">Fútbol</a></li><li><a href="http://www.noticias.com.ve/tag/futve/">FutVe</a></li><li><a href="http://www.noticias.com.ve/tag/mineros-de-guayana/">Mineros de Guayana</a></li><li><a href="http://www.noticias.com.ve/tag/torneo-apertura-2017/">Torneo Apertura 2017</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Atl%C3%A9tico+Venezuela+venci%C3%B3+a+Mineros+con+diez+hombres&url=http%3A%2F%2Fwww.noticias.com.ve%2Fatletico-venezuela-vencio-mineros-hombres%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Fatletico-venezuela-vencio-mineros-hombres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/4-libros-imperdibles/">¿Pueden los libros cambiar al mundo? + 4 libros imperdibles</a></div><div class="span6 next-post"><div>Próxima noticia<img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/">Goleada naranja contra Metropolitanos FC</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/fuerzavt/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/fuerzavt/">Fuerza Vinotinto</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Fuerza Vinotinto">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Naranja-326x159.jpg" alt="Naranja" title="Goleada naranja contra Metropolitanos FC"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC">Goleada naranja contra Metropolitanos FC</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-24T00:00:05+00:00" >24 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9078">101</span></div>        </div>


        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/atletico-socopo-logro-sumar-caracas/" rel="bookmark" title="Atlético Socopó logró sumar ante el Caracas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Socopó-326x159.jpg" alt="" title="Atlético Socopó logró sumar ante el Caracas"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/atletico-socopo-logro-sumar-caracas/" rel="bookmark" title="Atlético Socopó logró sumar ante el Caracas">Atlético Socopó logró sumar ante el Caracas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-17T10:39:48+00:00" >17 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/atletico-socopo-logro-sumar-caracas/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-9020">807</span></div>        </div>


        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                    <!-- .no sidebar -->
                            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_58febebd62c7e = new td_block();
block_td_uid_17_58febebd62c7e.id = "td_uid_17_58febebd62c7e";
block_td_uid_17_58febebd62c7e.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_58febebd62c7e.td_cur_cat = "";
block_td_uid_17_58febebd62c7e.td_column_number = "1";
block_td_uid_17_58febebd62c7e.block_type = "4";
block_td_uid_17_58febebd62c7e.post_count = "3";
block_td_uid_17_58febebd62c7e.found_posts = "1511";
block_td_uid_17_58febebd62c7e.max_num_pages = "504";
block_td_uid_17_58febebd62c7e.header_color = "#";
block_td_uid_17_58febebd62c7e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_58febebd62c7e);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_58febebd62c7e .cur-sub-cat { color:# !important}</style><div id=td_uid_17_58febebd62c7e class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/trompetista-venezolano-acompanara-orquesta-de-baleares/" rel="bookmark" title="Trompetista venezolano acompañará Orquesta de Baleares"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/pacho_flores-1-100x65.jpg" alt="Trompetista venezolano acompañará Orquesta de Baleares" title="Trompetista venezolano acompañará Orquesta de Baleares"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/trompetista-venezolano-acompanara-orquesta-de-baleares/" rel="bookmark" title="Trompetista venezolano acompañará Orquesta de Baleares">Trompetista venezolano acompañará Orquesta de Baleares</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-24T14:30:58+00:00" >24 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Naranja-100x65.jpg" alt="Naranja" title="Goleada naranja contra Metropolitanos FC"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/goleada-naranja-contra-metropolitanos/" rel="bookmark" title="Goleada naranja contra Metropolitanos FC">Goleada naranja contra Metropolitanos FC</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-24T00:00:05+00:00" >24 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" rel="bookmark" title="Atlético Venezuela venció a Mineros con diez hombres"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/Mineros-100x65.jpg" alt="Mineros" title="Atlético Venezuela venció a Mineros con diez hombres"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/atletico-venezuela-vencio-mineros-hombres/" rel="bookmark" title="Atlético Venezuela venció a Mineros con diez hombres">Atlético Venezuela venció a Mineros con diez hombres</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-23T23:22:20+00:00" >23 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Fuerza Vinotinto">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">305</span></a></li><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">298</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">271</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">189</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">182</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">115</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">111</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 58febebd69ada
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript"><link href="https://plus.google.com/+noticiascomve" rel="publisher" />

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=110604155342177168508">
</script></script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'9070',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '9070' ]);
</script>
</body>
</html>